<!DOCTYPE html><html class="no-js language-en" lang="en" dir="ltr"><head><meta charset="utf-8" ><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSLMS54');</script><!-- End Google Tag Manager --><title>Climate science: Getting African researchers involved - SciDev.Net</title><meta name="ROBOTS" content="INDEX, FOLLOW"><meta name="revisit-after" content="1 day" /><meta name="generator" content="Preside CMS enterprise (www.presidecms.com) - Licensed to : SciDev" /><meta name="description" content="IPCC vice president, Youba Sokona, on plans to break down barriers to African input into climate change assessments." /><meta name="author" content="SciDev.Net" /><meta property="og:url" content="http://www.scidev.net/index.cfm?originalUrl=global/feature/climate-science-getting-african-researchers-involve-x.html&utm_source=link&utm_medium=rss&utm_campaign=global/global_rss.xml" /><meta property="og:image" content="http://www.scidev.net/objects_store/thumbnail/610DC34D5E148583BE44A81B53157651.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Climate science: Getting African researchers involved" /><meta property="og:description" content="IPCC vice president, Youba Sokona, on plans to break down barriers to African input into climate change assessments." /><meta property="og:site_name" content="SciDev.Net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://www.scidev.net/objects_store/thumbnail/E8E1CBD21791749BC183656847A9FB56.jpg" /><meta name="twitter:title" content="Climate science: Getting African researchers involved" /><meta name="twitter:site" content="@SciDevNet" /><meta name="twitter:description" content="IPCC vice president, Youba Sokona, on plans to break down barriers to African input into climate change assessments." /><link rel="alternate" href="http://m.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" ><link rel="alternate" type="application/rss+xml" href="/global/global_rss.xml" /><link rel="shortcut icon" href="/favicon.ico?summer-2013" /><style type="text/css">@font-face {font-family : "AvantGardeGothicITCW02B 737103";src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?");src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?#iefix") format('embedded-opentype'),url("/assets/css/core/webfonts/b1234d48-ee44-4e87-8d44-09f80366c1c1.woff") format("woff"),url("/assets/css/core/webfonts/4d90d836-a65e-4be1-b73f-9097d575e114.ttf") format("truetype"),url("/assets/css/core/webfonts/adecb382-95db-4995-89d6-8b567697bce2.svg#adecb382-95db-4995-89d6-8b567697bce2") format("svg");}@font-face {font-family : 'CaeciliaCom-55Roman';src: url('/assets/css/core/webfonts/262DCF_0_0.eot');src: url('/assets/css/core/webfonts/262DCF_0_0.eot?#iefix') format('embedded-opentype'),url('/assets/css/core/webfonts/262DCF_0_0.woff') format('woff'),url('/assets/css/core/webfonts/262DCF_0_0.ttf') format('truetype');}</style><link rel="stylesheet" href="/assets/min/core.min.F540D1630BF63BD9B6426770234A1787.css" media="all" /><link rel="stylesheet" href="/assets/min/core.activeobjects.min.8D0927C8086B6BFF73B2CE57B16AD8CB.css" media="all" /><!--[if IE 7]><link rel="stylesheet" href="/assets/min/core.ie.ie7.min.4D5AC3D16F8D1AB16C515E62E9B3D5A0.css" media="all" /><![endif]--><!--[if IE 8]><link rel="stylesheet" href="/assets/min/core.ie.ie8.min.AC33FD7E99D3327078BDA2F782A6682C.css" media="all" /><![endif]--><!--[if IE 9]><link rel="stylesheet" href="/assets/min/core.ie.ie9.min.40E1CA9A8C990F387FF12ECCFCBDCFDA.css" media="all" /><![endif]--><link rel="stylesheet" href="/assets/min/core.print.min.1A06D503A8C2D25C82A65E412444007E.css" media="print" /><link rel="stylesheet" href="/assets/min/templates.article-listings.min.1916187FD2CA0345D51F0988605E3866.css" media="all" /><script>var _gaq = _gaq || [], _trackEvent;_gaq.push( [ "_require", "inpage_linkid", "//www.google-analytics.com/plugins/ga/inpage_linkid.js" ] );_gaq.push( [ "_setAccount", "UA-3223906-1" ] );_gaq.push( [ "_setDomainName", "scidev.net" ] );_gaq.push( [ "_setCustomVar", 1, "Language", "en", 3 ] );_gaq.push( [ "_setCustomVar", 2, "type", "feature", 3 ] );_gaq.push( [ "_setCustomVar", 3, "article", "8471218B-3D73-44FF-9F79AB2179A0FD98", 3 ] );_gaq.push( [ "_setCustomVar", 5, "recency", "current content", 3 ] );_gaq.push( [ "_setCustomVar", 4, "Author name", "Godefroy Chabi", 3 ] );_gaq.push( [ "_trackPageview", "\/global\/feature\/climate-science-getting-african-researchers-involve-x" ] );( function() {var ga = document.createElement( 'script' ), s;ga.type= 'text/javascript';ga.src= 'http://www.google-analytics.com/ga.js';ga.async = true;s = document.getElementsByTagName( 'script' )[0];s.parentNode.insertBefore( ga, s );} )();_trackEvent = function( category, action, label, value, nonInteraction ){var args = [ '_trackEvent', category.toLowerCase(), action.toLowerCase() ];if ( typeof label !== "undefined" ) {args.push( label === null ? null : label.toLowerCase() );} else {args.push( '/global/feature/climate-science-getting-african-researchers-involve-x' );}if ( typeof value !== "undefined" ) {args.push( value );} else {args.push( null );}if ( typeof nonInteraction !== "undefined" ) {args.push( nonInteraction );}_gaq.push( args );};</script><script>(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '321634157984617']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=321634157984617&ev=NoScript" /></noscript></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSLMS54" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="topbar"></div><div class="content"><header><nav id="secondary-nav"><div class="left"><div class="drop-button" id="editions"><ul class="menu" ><li><div id="edition-label">Editions</div></li><li><div class="menu-name" id="current-edition"><div class="label">Global</div><div class="icon white-arrow-down"></div></div><ul class="dropdown-menu" id="editions-dropdown"><li><a href="/afrique-sub-saharienne/">Afrique Sub-Saharienne</a></li><li><a href="/america-latina/">América Latina y el Caribe</a></li><li><a href="/asia-pacific/">Asia & Pacific</a></li><li><a href="/sub-saharan-africa/">Sub-Saharan Africa</a></li><li><a href="/mena/">الشرق الأوسط وشمال أفريقيا</a></li><li><a href="/south-asia/">South Asia</a></li></ul></li></ul></div></div><div class="right"><div class="grey-button button" id="mobile"><a href="http://m.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" class="go-to-mobile-site-link">Mobile</a></div><div class="grey-button button"><a href="/global/content/about-us.html">About us</a></div><div class="grey-button button"><a href="/global/content/media.html">Use our content</a></div><div class="grey-button button"><a href="/global/content/training.html">Training</a></div><div class="red-button button"><a href="/global/content/donate-to-us.html">Donate</a></div><div class="grey-button button" id="register"><a href="/global/register.html">Sign up</a></div><div class="drop-button" id="profile"><ul class="menu"><li><a href="/global/login.html"><div class="blue-button">Sign in</div></a></li></ul></div></div></nav><div id="logo-wrapper"><div id="logo"><h1><a href="/global/"><img alt="SciDev" src="/assets/images/logo.png?5F685A8C-0730-4846-A63039705C753B73" width="162" height="92" /></a></h1></div><h3>Bringing science and development together through news and analysis</h3><div id="search-wrap"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></div><div class="right" id="socialmedia"><a href="http://www.twitter.com/SciDevNet"><div class="button twitter"><div class="ico-twitter"></div></div></a><a href="https://www.facebook.com/scidevnet"><div class="button facebook"><div class="ico-facebook"></div></div></a><a href="http://www.youtube.com/user/scidevnet"><div class="button youtube"><div class="ico-youtube"></div></div></a><a href="http://www.linkedin.com/company/scidev.net"><div class="button linkedin"><div class="ico-linkedin"></div></div></a><a href="/global/webfeeds.html?feedLink=%2Fglobal%2Fglobal%5Fwebfeed%2Ejs" title="Webfeeds" class="pop-btn" onclick="_trackEvent( 'General interaction', 'Global webfeed link clicked');"><div class="button webfeed"><div class="ico-webfeed"></div></div></a><a href="/global/global_rss.xml" onclick="_trackEvent( 'General interaction', 'Global RSS link clicked');"><div class="button rss"><div class="ico-rss"></div></div></a></div></div><nav id="primary"><div id="mini-logo"><a href="/global/"><span class="ico-logo"></span></a></div><ul id="main-menu" class="font-small none"><li class="none"><div><a href="/global/agriculture/">Agriculture</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/agriculture/fisheries/">Fisheries</a></li><li><a href="/global/agriculture/gm/">GM</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/food-security/">Food security</a></li><li><a href="/global/agriculture/farming/">Farming</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/forestry/">Forestry</a></li><li><a href="/global/agriculture/livestock/">Livestock</a></li></div></ul></li><li class="none"><div><a href="/global/environment/">Environment</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/environment/biodiversity/">Biodiversity</a></li><li><a href="/global/environment/climate-change/">Climate change</a></li><li><a href="/global/environment/disasters/">Disasters</a></li><li><a href="/global/environment/nuclear/">Nuclear</a></li></div><div class="submenu-col"><li><a href="/global/environment/biofuels/">Biofuels</a></li><li><a href="/global/environment/conservation/">Conservation</a></li><li><a href="/global/environment/earth-science/">Earth science</a></li><li><a href="/global/environment/pollution/">Pollution</a></li></div><div class="submenu-col"><li><a href="/global/environment/bioprospecting/">Bioprospecting</a></li><li><a href="/global/environment/desert-science/">Desert science</a></li><li><a href="/global/environment/energy/">Energy</a></li><li><a href="/global/environment/water/">Water</a></li></div></ul></li><li class="none"><div><a href="/global/health/">Health</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/health/children/">Children</a></li><li><a href="/global/health/hivaids/">HIV/AIDS</a></li><li><a href="/global/health/nutrition/">Nutrition</a></li><li><a href="/global/health/ebola/">Ebola</a></li></div><div class="submenu-col"><li><a href="/global/health/disease/">Disease</a></li><li><a href="/global/health/malaria/">Malaria</a></li><li><a href="/global/health/systems/">Systems</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/health/genomics/">Genomics</a></li><li><a href="/global/health/medicine/">Medicine</a></li><li><a href="/global/health/tb/">TB</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/governance/">Governance</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/governance/aid/">Aid</a></li><li><a href="/global/governance/cooperation/">Cooperation</a></li><li><a href="/global/governance/human-rights/">Human rights</a></li><li><a href="/global/governance/migration/">Migration</a></li><li><a href="/global/governance/sdgs/">SDGs</a></li></div><div class="submenu-col"><li><a href="/global/governance/cities/">Cities</a></li><li><a href="/global/governance/ethics/">Ethics</a></li><li><a href="/global/governance/indigenous/">Indigenous</a></li><li><a href="/global/governance/policy/">Policy</a></li><li><a href="/global/governance/sustainability/">Sustainability</a></li></div><div class="submenu-col"><li><a href="/global/governance/conflict/">Conflict</a></li><li><a href="/global/governance/gender/">Gender</a></li><li><a href="/global/governance/mdgs/">MDGs</a></li><li><a href="/global/governance/science-diplomacy/">Science diplomacy</a></li><li><a href="/global/governance/vulnerability/">Vulnerability</a></li></div></ul></li><li class="none"><div><a href="/global/enterprise/">Enterprise</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/enterprise/biotechnology/">Biotechnology</a></li><li><a href="/global/enterprise/digital-divide/">Digital divide</a></li><li><a href="/global/enterprise/innovation/">Innovation</a></li><li><a href="/global/enterprise/rd/">R&amp;D</a></li><li><a href="/global/enterprise/transport/">Transport</a></li></div><div class="submenu-col"><li><a href="/global/enterprise/data/">Data</a></li><li><a href="/global/enterprise/engineering/">Engineering</a></li><li><a href="/global/enterprise/intellectual-property/">Intellectual property</a></li><li><a href="/global/enterprise/technology/">Technology</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/enterprise/design/">Design</a></li><li><a href="/global/enterprise/funding/">Funding</a></li><li><a href="/global/enterprise/knowledge-economy/">Knowledge economy</a></li><li><a href="/global/enterprise/trade/">Trade</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/communication/">Communication</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/communication/capacity-building/">Capacity building</a></li><li><a href="/global/communication/icts/">ICTs</a></li><li><a href="/global/communication/networks/">Networks</a></li></div><div class="submenu-col"><li><a href="/global/communication/education/">Education</a></li><li><a href="/global/communication/influencing/">Influencing</a></li><li><a href="/global/communication/publishing/">Publishing</a></li></div><div class="submenu-col"><li><a href="/global/communication/evaluation/">Evaluation</a></li><li><a href="/global/communication/journalism/">Journalism</a></li><li>&nbsp;</li></div></ul></li><li class="none last-item"><div class="last-item">Browse type</div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/content/multimedia.html">Multimedia</a></li><li><a href="/global/content/news.html">News</a></li><li><a href="/global/content/scidevnet-at-large.html">SciDev.Net at large</a></li><li><a href="/global/content/data-visualisation.html">Data visualisation</a></li><li><a href="/global/content/series-pages.html">Series</a></li></div><div class="submenu-col"><li><a href="/global/content/practical-guides.html">Practical guides</a></li><li><a href="/global/content/editorials.html">Editorials</a></li><li><a href="/global/content/opinions.html">Opinions</a></li><li><a href="/global/content/learning-series.html">Learning series</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/content/spotlights.html">Spotlights</a></li><li><a href="/global/content/analysis-blog.html">Analysis blog</a></li><li><a href="/global/content/features.html">Features</a></li><li><a href="/global/content/notice-board.html">Noticeboard</a></li><li>&nbsp;</li></div></ul></li></ul><div id="mini-search-wrap"><ul class="button"><li class="searchbox-btn"><div id="mini-search"><span class="ico-search"></span></div><ul class="dropdown"><li class="seach-field"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></li></ul></li></ul></div></nav></header><nav class="breadcrumb"><ul><li><span class="breadcrumb-blue-left"></span><a href="/global/"><h6>Home</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/content/features.html"><h6>Feature</h6></a><span class="breadcrumb-blue-right"></span></li></ul></nav><article class="article-wrap"><section><div class="article-banner-image-wrap"><div class="article-banner-image"><img src="/objects_store/thumbnail/C040D9DA9D6AD4970736DA163DD1D5B9.jpg" alt="Climate science: Getting African researchers involved" /><ul class="article-title-wrap"><li><div class="multiline-wrap"><h1 class="article-banner-title"><strong>Climate science: Getting African researchers involved</strong></h1></div></li></ul></div><p class="image-caption">Copyright: CCMLCIP</p></div><div id="speed-read-wrap"><div class="clearfix" id="speed-read-title"><h3 class="left">Speed read</h3><div class="right" id="speed-read-icon"><div class="ico-stopwatch"></div></div></div><ul class="spead-read-list"><li><p>African researchers face linguistic and other barriers</p></li><li><p>IPCC keen to have their input in climate change research</p></li><li><p>Capacity-building initiatives underway, targeting young scientists</p></li></ul></div><div id="article-body" class="clearfix applyMarginTop"><div class="left" id="socialmedia-content"><style type="text/css">.stButton .stBubble { margin-top: 15px; }.stButton .stBubble { width: 62px; height: 44px; background: url(http://w.sharethis.com/share4x/images/bubble_arrow_below.png) no-repeat 14px 40px; }.stButton .stBubble_count { width: 60px; background: none; background-color: #FFF; color: #4d4d4d; -webkit-border-radius: 0px; border-radius: 0px; font-family: "AvantGardeGothicITCW02B 737103",Arial Black,san-serif; }.language-ar .stButton { margin-right: 0px; }.stButton .chicklets {background-repeat: no-repeat;padding-left: 0px;padding-right: 0px;white-space: nowrap;font-family: Verdana,Helvetica,sans-serif;font-size: 11px;display: inline-block;height: 60px;line-height: 16px;width: 60px;}.stButton .twitter { background: none; }.stButton .facebook { background: none; }.stButton .googleplus { background: none; }.stButton .linkedin { background: none; }.st_sharethis_vcount .stMainServices { display:none; padding:0px 16px 0 0; }.sharesText { position: relative; display: block; color: #4d4d4d; text-align: center; font-size: 13px; }.language-ar .sharesText { text-align: inherit; padding-right: 9px; }.st_hidden { display:none; }.st_twitter {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-92px -281px;border:1px solid #5DA8DC;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_facebook {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-158px -282px;border:1px solid #3A5A9B;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;margin-top: 10px;cursor:pointer;}.st_googleplus {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-222px -282px;border:1px solid #DE4835;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_linkedin {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-284px -282px;border:1px solid #0774B4;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}</style><span class="st_sharethis_vcount st_hidden" st_url="http://www.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html" displayText='Shares' ></span><span class="sharesText st_hidden">Shares</span><span class="st_facebook"st_url="http://www.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html"></span><span class="st_twitter"st_url="http://www.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html" st_via="SciDevNet"></span><span class="st_googleplus" st_url="http://www.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html"></span><span class="st_linkedin"st_url="http://www.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html"></span></div><div class="right" id="content-article"><div class="text-wrap"><div>The Intergovernmental Panel on Climate Change (IPCC) met for its 46th session in Montreal, Canada, from September 6-10. It reached an agreement on an outline of contributions from its three working groups to the Sixth Assessment Report, which is due to be published in 2022. It will now recruit a team of experts and authors responsible for producing the document.<br />&nbsp;</div>It is in this context that the IPCC&rsquo;s vice-president, Youba Sokona, who comes from Mali, is calling on young African researchers and scientists to get involved in the Panel&rsquo;s work on <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a>.<br /><br /><em>SciDev.Net</em> caught up with Sokona at the IPCC session in Montreal. In this interview, he talks about initiatives, launched with partners, which aim at breaking down the barriers preventing young African researchers and scientists &mdash; in particular those from Francophone Africa &mdash; from playing a full role in the Panel&rsquo;s agenda.<br /><br /><strong>What do you make of African responses to climate change?</strong><br /><br />There is a great deal of awareness and a strong political commitment when it comes to issues around global warming. What&rsquo;s more, as far as the heads of state are concerned, they meet as part of <a href="https://au.int/en/newsevents/20170918/meeting-committee-african-heads-state-and-government-climate-change-cahoscc-18">a committee on climate change</a>, which is currently chaired by the President of Gabon. An <a href="http://www.arei.org/">African initiative on renewable energy</a>, launched and led by the heads of state, was also planned and developed ahead of the Paris COP 21 (the UN climate summit). So, the political will is there, and there is increasing interest in issues surrounding climate change. Obviously, if we want this growing mobilisation to yield results, we need the scientific and technological community to play a full part in addressing these questions. At the moment, their response does not do justice to the nature of the problem.<br /><br /><strong>What is behind this lack of engagement by the African scientific community?</strong><br /><br />One of the problems is that work done for the IPPC is carried out on a voluntary basis. It is unpaid. And it requires a huge amount of time, effort and engagement. In practical terms, it means that you can, for instance, be asked to read through 3,000 or 4,000 pages of documents and review comments. But as we know, African researchers and scientists are usually not in a position to make this sort of time commitment. It&rsquo;s different for their colleagues in industrialised and emerging countries whose governments allocate resources to them when they are appointed. Currently, all of the work that I do for the IPCC is done in my spare time, in addition to the work I am paid to do. I&rsquo;m not remunerated, and I can&rsquo;t draw on any resources. Representatives of Canada, the USA, Germany, France and China are appointed by their governments and the hours they spend contributing to IPCC activities count as work. That&rsquo;s usually not the case for Africans.<br /><br /><blockquote class="quote-marks"><div><h3><strong>If we want this growing mobilisation to yield results, we need the scientific and technological community to play a full part in addressing these questions</strong></h3></div><h4><span style="color: rgb(0, 0, 0); font-family: arial, sans-serif; background-color: rgb(240, 240, 240);">Youba Sokona</span></h4></blockquote><br /><strong>What can be done to change this?</strong><br /><br />We are currently working on a project which I hope we will receive funding for. I am an honorary professor at University College London (UCL) in the UK. Along with colleagues at UCL, I have launched an initiative to encourage greater involvement of African scientists in the work of the IPCC. It aims to engage them, to offer guidance and support, and provide them with a substantial amount of assistance. We have applied to a number of institutions for funding.<br /><br />The programme is aimed first and foremost at young African scientists. If we are successful in getting it off the ground, I think it will serve to raise their awareness, offer them support, and give them a better understanding of the field. They are usually not integrated into multi-national research groups, which results in their contribution being relatively marginal. The aim of this programme is to build capacity, raise awareness, and encourage African scientists to support the work of the IPCC.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="/global/climate-change/feature/green-climate-fund-COP22-GCF.html?_src=related articles">Q&A: Climate fund working to improve access and process</a></li><li><a href="/global/climate-change/news/paris-climate-deal-further-science.html?_src=related articles">Paris climate deal paves way for further science</a></li><li><a href="/global/climate-change/scidev-net-at-large/what-to-expect-from-the-cop-20-climate-summit.html?_src=related articles">What to expect from the COP20 climate summit</a></li><li><a href="/global/environment/multimedia/scidev-net-podcast-climate-change-adaptation-and-more.html?_src=related articles">SciDev.Net Podcast: Climate change adaptation and more</a></li><li><a href="/global/food-security/news/call-for-an-ipcc-like-science-panel-on-food-security.html?_src=related articles">Call for an IPCC-like science panel on food security</a></li></ul><div class="clearfix"></div></div><strong>What would they learn in practical terms?</strong><br /><br />First, we would discuss the workings of the IPCC &mdash; how we compile evidence and analyse it. We would explain how they can become authors, coordinating authors, contributors or reviewers of documents. We would also make an online course available for those unable to attend training seminars.<br /><br /><strong>At what stage are you with this now?</strong><br /><br />We have already received a small amount of funding to develop a programme of online courses. As for the rest, we are reliant on the goodwill of funders. We have submitted a bid to the AfDB (African Development Bank) in response to a call for proposals. We hope that we will obtain some funds soon.<br /><br />Most of the time, it&rsquo;s the francophone African communities who are the most marginalised as the bulk of the literature is in English and IPCC business is conducted in English. Those who don&rsquo;t speak the language feel a bit intimidated and hesitate to intervene in debates. They are therefore at a huge disadvantage, and this is something we take into consideration in the context of our training programme.<br /><br /><strong>How has the African scientific community responded to these different initiatives?</strong><br /><br />I recently met with the new student intake and doctoral students at the WASCAL (West African Science Service Center on Climate Change and Adapted Land Use) programme, which is funded by the German government. The programme covers the whole of sub-Saharan Africa. All of these young people are enthusiastic and want to get involved in the activities of the IPCC. The problem is that they don&rsquo;t always know how to go about it, and that is precisely where initiatives like ours come in. They give them the opportunity to inform themselves and get support and advice.<br /><br />We are also working to identify a number of themes on which we could ask African researchers to contribute to scientific journals &mdash; because the IPCC&rsquo;s role is to compile evidence published in journals. If nothing has been published on certain important topics, it is difficult to discuss them in the context of the IPCC&rsquo;s work. I remember that for the IPCC&rsquo;s third report, a few of us had to get together and write papers on sustainable development so that the IPCC could take them into consideration. We want the new generation of African researchers to be able to do the same thing.<br />&nbsp;<br /><em><a href="http://www.scidev.net/afrique-sub-saharienne/changements-climatiques/article-de-fond/climat-recherche-afrique.html">This piece was originally published by SciDev.Net&rsquo;s Sub-Saharan Africa French desk.</a></em><br /></div></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.8471218B-3D73-44FF-9F79AB2179A0FD98.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Climate science: Getting African researchers involved</h1><h4>By Godefroy Chabi</h4></div><br /><br /><div id="article-body"><div>The Intergovernmental Panel on Climate Change (IPCC) met for its 46th session in Montreal, Canada, from September 6-10. It reached an agreement on an outline of contributions from its three working groups to the Sixth Assessment Report, which is due to be published in 2022. It will now recruit a team of experts and authors responsible for producing the document.<br />&nbsp;</div>It is in this context that the IPCC&rsquo;s vice-president, Youba Sokona, who comes from Mali, is calling on young African researchers and scientists to get involved in the Panel&rsquo;s work on <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a>.<br /><br /><em>SciDev.Net</em> caught up with Sokona at the IPCC session in Montreal. In this interview, he talks about initiatives, launched with partners, which aim at breaking down the barriers preventing young African researchers and scientists &mdash; in particular those from Francophone Africa &mdash; from playing a full role in the Panel&rsquo;s agenda.<br /><br /><strong>What do you make of African responses to climate change?</strong><br /><br />There is a great deal of awareness and a strong political commitment when it comes to issues around global warming. What&rsquo;s more, as far as the heads of state are concerned, they meet as part of <a href="https://au.int/en/newsevents/20170918/meeting-committee-african-heads-state-and-government-climate-change-cahoscc-18">a committee on climate change</a>, which is currently chaired by the President of Gabon. An <a href="http://www.arei.org/">African initiative on renewable energy</a>, launched and led by the heads of state, was also planned and developed ahead of the Paris COP 21 (the UN climate summit). So, the political will is there, and there is increasing interest in issues surrounding climate change. Obviously, if we want this growing mobilisation to yield results, we need the scientific and technological community to play a full part in addressing these questions. At the moment, their response does not do justice to the nature of the problem.<br /><br /><strong>What is behind this lack of engagement by the African scientific community?</strong><br /><br />One of the problems is that work done for the IPPC is carried out on a voluntary basis. It is unpaid. And it requires a huge amount of time, effort and engagement. In practical terms, it means that you can, for instance, be asked to read through 3,000 or 4,000 pages of documents and review comments. But as we know, African researchers and scientists are usually not in a position to make this sort of time commitment. It&rsquo;s different for their colleagues in industrialised and emerging countries whose governments allocate resources to them when they are appointed. Currently, all of the work that I do for the IPCC is done in my spare time, in addition to the work I am paid to do. I&rsquo;m not remunerated, and I can&rsquo;t draw on any resources. Representatives of Canada, the USA, Germany, France and China are appointed by their governments and the hours they spend contributing to IPCC activities count as work. That&rsquo;s usually not the case for Africans.<br /><br /><blockquote class="quote-marks"><div><h3><strong>If we want this growing mobilisation to yield results, we need the scientific and technological community to play a full part in addressing these questions</strong></h3></div><h4><span style="color: rgb(0, 0, 0); font-family: arial, sans-serif; background-color: rgb(240, 240, 240);">Youba Sokona</span></h4></blockquote><br /><strong>What can be done to change this?</strong><br /><br />We are currently working on a project which I hope we will receive funding for. I am an honorary professor at University College London (UCL) in the UK. Along with colleagues at UCL, I have launched an initiative to encourage greater involvement of African scientists in the work of the IPCC. It aims to engage them, to offer guidance and support, and provide them with a substantial amount of assistance. We have applied to a number of institutions for funding.<br /><br />The programme is aimed first and foremost at young African scientists. If we are successful in getting it off the ground, I think it will serve to raise their awareness, offer them support, and give them a better understanding of the field. They are usually not integrated into multi-national research groups, which results in their contribution being relatively marginal. The aim of this programme is to build capacity, raise awareness, and encourage African scientists to support the work of the IPCC.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/climate-change/feature/green-climate-fund-COP22-GCF.html?_src=related articles">Q&A: Climate fund working to improve access and process</a></li><li><a href="http://www.scidev.net/global/climate-change/news/paris-climate-deal-further-science.html?_src=related articles">Paris climate deal paves way for further science</a></li><li><a href="http://www.scidev.net/global/climate-change/scidev-net-at-large/what-to-expect-from-the-cop-20-climate-summit.html?_src=related articles">What to expect from the COP20 climate summit</a></li><li><a href="http://www.scidev.net/global/environment/multimedia/scidev-net-podcast-climate-change-adaptation-and-more.html?_src=related articles">SciDev.Net Podcast: Climate change adaptation and more</a></li><li><a href="http://www.scidev.net/global/food-security/news/call-for-an-ipcc-like-science-panel-on-food-security.html?_src=related articles">Call for an IPCC-like science panel on food security</a></li></ul><div class="clearfix"></div></div><strong>What would they learn in practical terms?</strong><br /><br />First, we would discuss the workings of the IPCC &mdash; how we compile evidence and analyse it. We would explain how they can become authors, coordinating authors, contributors or reviewers of documents. We would also make an online course available for those unable to attend training seminars.<br /><br /><strong>At what stage are you with this now?</strong><br /><br />We have already received a small amount of funding to develop a programme of online courses. As for the rest, we are reliant on the goodwill of funders. We have submitted a bid to the AfDB (African Development Bank) in response to a call for proposals. We hope that we will obtain some funds soon.<br /><br />Most of the time, it&rsquo;s the francophone African communities who are the most marginalised as the bulk of the literature is in English and IPCC business is conducted in English. Those who don&rsquo;t speak the language feel a bit intimidated and hesitate to intervene in debates. They are therefore at a huge disadvantage, and this is something we take into consideration in the context of our training programme.<br /><br /><strong>How has the African scientific community responded to these different initiatives?</strong><br /><br />I recently met with the new student intake and doctoral students at the WASCAL (West African Science Service Center on Climate Change and Adapted Land Use) programme, which is funded by the German government. The programme covers the whole of sub-Saharan Africa. All of these young people are enthusiastic and want to get involved in the activities of the IPCC. The problem is that they don&rsquo;t always know how to go about it, and that is precisely where initiatives like ours come in. They give them the opportunity to inform themselves and get support and advice.<br /><br />We are also working to identify a number of themes on which we could ask African researchers to contribute to scientific journals &mdash; because the IPCC&rsquo;s role is to compile evidence published in journals. If nothing has been published on certain important topics, it is difficult to discuss them in the context of the IPCC&rsquo;s work. I remember that for the IPCC&rsquo;s third report, a few of us had to get together and write papers on sustainable development so that the IPCC could take them into consideration. We want the new generation of African researchers to be able to do the same thing.<br />&nbsp;<br /><em><a href="http://www.scidev.net/afrique-sub-saharienne/changements-climatiques/article-de-fond/climat-recherche-afrique.html">This piece was originally published by SciDev.Net&rsquo;s Sub-Saharan Africa French desk.</a></em><br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/feature/climate-science-getting-african-researchers-involve-x.html",null,true])</script></textarea></div></div><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'scidevnet', disqus_url= 'http://www.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html';function disqus_config() {this.callbacks.onNewComment = [ function( comment ) {_trackEvent( 'Article interaction', 'Comment' );} ];}(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></section><aside class="sidebar"><div id="article-date"><h3>27/09/17</h3></div><div class="article-author"><a href="/global/author.godefroy-chabi.html"><h3>Godefroy Chabi</h3></a><div class="article-author-details"></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.8471218B-3D73-44FF-9F79AB2179A0FD98.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Climate science: Getting African researchers involved</h1><h4>By Godefroy Chabi</h4></div><br /><br /><div id="article-body"><div>The Intergovernmental Panel on Climate Change (IPCC) met for its 46th session in Montreal, Canada, from September 6-10. It reached an agreement on an outline of contributions from its three working groups to the Sixth Assessment Report, which is due to be published in 2022. It will now recruit a team of experts and authors responsible for producing the document.<br />&nbsp;</div>It is in this context that the IPCC&rsquo;s vice-president, Youba Sokona, who comes from Mali, is calling on young African researchers and scientists to get involved in the Panel&rsquo;s work on <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a>.<br /><br /><em>SciDev.Net</em> caught up with Sokona at the IPCC session in Montreal. In this interview, he talks about initiatives, launched with partners, which aim at breaking down the barriers preventing young African researchers and scientists &mdash; in particular those from Francophone Africa &mdash; from playing a full role in the Panel&rsquo;s agenda.<br /><br /><strong>What do you make of African responses to climate change?</strong><br /><br />There is a great deal of awareness and a strong political commitment when it comes to issues around global warming. What&rsquo;s more, as far as the heads of state are concerned, they meet as part of <a href="https://au.int/en/newsevents/20170918/meeting-committee-african-heads-state-and-government-climate-change-cahoscc-18">a committee on climate change</a>, which is currently chaired by the President of Gabon. An <a href="http://www.arei.org/">African initiative on renewable energy</a>, launched and led by the heads of state, was also planned and developed ahead of the Paris COP 21 (the UN climate summit). So, the political will is there, and there is increasing interest in issues surrounding climate change. Obviously, if we want this growing mobilisation to yield results, we need the scientific and technological community to play a full part in addressing these questions. At the moment, their response does not do justice to the nature of the problem.<br /><br /><strong>What is behind this lack of engagement by the African scientific community?</strong><br /><br />One of the problems is that work done for the IPPC is carried out on a voluntary basis. It is unpaid. And it requires a huge amount of time, effort and engagement. In practical terms, it means that you can, for instance, be asked to read through 3,000 or 4,000 pages of documents and review comments. But as we know, African researchers and scientists are usually not in a position to make this sort of time commitment. It&rsquo;s different for their colleagues in industrialised and emerging countries whose governments allocate resources to them when they are appointed. Currently, all of the work that I do for the IPCC is done in my spare time, in addition to the work I am paid to do. I&rsquo;m not remunerated, and I can&rsquo;t draw on any resources. Representatives of Canada, the USA, Germany, France and China are appointed by their governments and the hours they spend contributing to IPCC activities count as work. That&rsquo;s usually not the case for Africans.<br /><br /><blockquote class="quote-marks"><div><h3><strong>If we want this growing mobilisation to yield results, we need the scientific and technological community to play a full part in addressing these questions</strong></h3></div><h4><span style="color: rgb(0, 0, 0); font-family: arial, sans-serif; background-color: rgb(240, 240, 240);">Youba Sokona</span></h4></blockquote><br /><strong>What can be done to change this?</strong><br /><br />We are currently working on a project which I hope we will receive funding for. I am an honorary professor at University College London (UCL) in the UK. Along with colleagues at UCL, I have launched an initiative to encourage greater involvement of African scientists in the work of the IPCC. It aims to engage them, to offer guidance and support, and provide them with a substantial amount of assistance. We have applied to a number of institutions for funding.<br /><br />The programme is aimed first and foremost at young African scientists. If we are successful in getting it off the ground, I think it will serve to raise their awareness, offer them support, and give them a better understanding of the field. They are usually not integrated into multi-national research groups, which results in their contribution being relatively marginal. The aim of this programme is to build capacity, raise awareness, and encourage African scientists to support the work of the IPCC.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/climate-change/feature/green-climate-fund-COP22-GCF.html?_src=related articles">Q&A: Climate fund working to improve access and process</a></li><li><a href="http://www.scidev.net/global/climate-change/news/paris-climate-deal-further-science.html?_src=related articles">Paris climate deal paves way for further science</a></li><li><a href="http://www.scidev.net/global/climate-change/scidev-net-at-large/what-to-expect-from-the-cop-20-climate-summit.html?_src=related articles">What to expect from the COP20 climate summit</a></li><li><a href="http://www.scidev.net/global/environment/multimedia/scidev-net-podcast-climate-change-adaptation-and-more.html?_src=related articles">SciDev.Net Podcast: Climate change adaptation and more</a></li><li><a href="http://www.scidev.net/global/food-security/news/call-for-an-ipcc-like-science-panel-on-food-security.html?_src=related articles">Call for an IPCC-like science panel on food security</a></li></ul><div class="clearfix"></div></div><strong>What would they learn in practical terms?</strong><br /><br />First, we would discuss the workings of the IPCC &mdash; how we compile evidence and analyse it. We would explain how they can become authors, coordinating authors, contributors or reviewers of documents. We would also make an online course available for those unable to attend training seminars.<br /><br /><strong>At what stage are you with this now?</strong><br /><br />We have already received a small amount of funding to develop a programme of online courses. As for the rest, we are reliant on the goodwill of funders. We have submitted a bid to the AfDB (African Development Bank) in response to a call for proposals. We hope that we will obtain some funds soon.<br /><br />Most of the time, it&rsquo;s the francophone African communities who are the most marginalised as the bulk of the literature is in English and IPCC business is conducted in English. Those who don&rsquo;t speak the language feel a bit intimidated and hesitate to intervene in debates. They are therefore at a huge disadvantage, and this is something we take into consideration in the context of our training programme.<br /><br /><strong>How has the African scientific community responded to these different initiatives?</strong><br /><br />I recently met with the new student intake and doctoral students at the WASCAL (West African Science Service Center on Climate Change and Adapted Land Use) programme, which is funded by the German government. The programme covers the whole of sub-Saharan Africa. All of these young people are enthusiastic and want to get involved in the activities of the IPCC. The problem is that they don&rsquo;t always know how to go about it, and that is precisely where initiatives like ours come in. They give them the opportunity to inform themselves and get support and advice.<br /><br />We are also working to identify a number of themes on which we could ask African researchers to contribute to scientific journals &mdash; because the IPCC&rsquo;s role is to compile evidence published in journals. If nothing has been published on certain important topics, it is difficult to discuss them in the context of the IPCC&rsquo;s work. I remember that for the IPCC&rsquo;s third report, a few of us had to get together and write papers on sustainable development so that the IPCC could take them into consideration. We want the new generation of African researchers to be able to do the same thing.<br />&nbsp;<br /><em><a href="http://www.scidev.net/afrique-sub-saharienne/changements-climatiques/article-de-fond/climat-recherche-afrique.html">This piece was originally published by SciDev.Net&rsquo;s Sub-Saharan Africa French desk.</a></em><br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/feature/climate-science-getting-african-researchers-involve-x.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/feature/climate-science-getting-african-researchers-involve-x.html",null,true])</script></textarea></div></div><div class="clearfix"></div><div class="related-articles-ao-bg"><h3>Latest articles</h3><div class="grid-article-listing"><div class="listing-grid"><div class="grid-item listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">28/09/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/health/news/most-countries-lagging-on-health-sdgs.html?_src=latestarticles">Most countries lagging on health SDGs </a></h3><p class="grid-item-summary banner-rtl">Most countries will fail on the health SDGs without more political and financial investment, says report.</p><h5 class="article-topic banner-rtl"><a href="/global/health/">Health</a><a href="/global/health/disease/">Disease</a><a href="/global/health/children/">Children</a><a href="/global/health/tb/">TB</a><a href="/global/enterprise/funding/">Funding</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Most countries lagging on health SDGs " data-src="/objects_store/thumbnail/B0B76C8BD75C2E4A8C541C217A9123E9.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-even listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">26/09/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/biodiversity/news/fire-control-harms-biodiversity-in-brazilian-savannah.html?_src=latestarticles">Fire control harms biodiversity in Brazilian savannah</a></h3><p class="grid-item-summary banner-rtl">Rise in carbon storage comes with drop in species diversity over 30 years, a trade-off that may be seen in other&#8230;</p><h5 class="article-topic banner-rtl"><a href="/global/environment/biodiversity/">Biodiversity</a><a href="/global/environment/climate-change/">Climate change</a><a href="/global/environment/earth-science/">Earth science</a></h5></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">25/09/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/energy/news/cities-lead-clean-renewable-energy-drive-1x.html?_src=latestarticles">Cities must lead the clean energy drive, says report </a></h3><p class="grid-item-summary banner-rtl">As urban growth intensifies energy use, cities must lead with efficient fuels and renewables, says study.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/energy/">Energy</a><a href="/global/environment/">Environment</a><a href="/global/governance/policy/">Policy</a><a href="/global/governance/sdgs/">SDGs</a><a href="/global/enterprise/technology/">Technology</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">21/09/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/disease/news/dormant-leishmaniasis-parasites-2.html?_src=latestarticles">Dormant leishmaniasis parasites: threat to control</a></h3><p class="grid-item-summary banner-rtl">A study suggests that leishmaniasis parasites could hibernate for seven days and more, thus threatening treatment.</p><h5 class="article-topic banner-rtl"><a href="/global/health/disease/">Disease</a><a href="/global/health/">Health</a><a href="/global/health/medicine/">Medicine</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Dormant leishmaniasis parasites: threat to control" data-src="/objects_store/thumbnail/0DABF3C046C4D115EB4563D8345415FB.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">19/09/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/communication/news/initiative-to-build-african-science-journalism-capacity-x.html?_src=latestarticles">Initiative to build African science journalism capacity</a></h3><p class="grid-item-summary banner-rtl">A two-year initiative has been launched to boost African science journalism to aid socioeconomic development.</p><h5 class="article-topic banner-rtl"><a href="/global/communication/">Communication</a><a href="/global/communication/journalism/">Journalism</a><a href="/global/communication/capacity-building/">Capacity building</a><a href="/global/health/">Health</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">18/09/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/agriculture/news/found-genetic-markers-against-deadly-cassava-viruses-x.html?_src=latestarticles">Found: Genetic markers against deadly cassava viruses</a></h3><p class="grid-item-summary banner-rtl">Scientists identify genetic markers for aiding the creation of cassava varieties resistant to two deadly viruses.</p><h5 class="article-topic banner-rtl"><a href="/global/agriculture/">Agriculture</a><a href="/global/agriculture/gm/">GM</a><a href="/global/health/disease/">Disease</a><a href="/global/enterprise/">Enterprise</a><a href="/global/enterprise/rd/">R&D</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Found: Genetic markers against deadly cassava viruses" data-src="/objects_store/thumbnail/AE28FF33A8EB9D89EADB813B3E49F215.jpg" width="280" height="190" /></div></div></div><div class="clearfix"></div></div><div class="advertising"><p>&nbsp;</p><a href="http://www.scidev.net/global/content/donate-to-us.html?utm_source=scidev.net&amp;utm_medium=article_advert&amp;utm_content=animatedgif_scientist_children_journo&amp;utm_campaign=donate"><img alt="Donate_animated_gif1" width="280" height="209" src="http://www.scidev.net/filemanager/root/site_assets/adverts/Donate-gif-3.gif"alt="Donate_animated_gif1"/></a><br /><br /><div class="twitter-ao-bg"><h3>From our partners <div class="twitter-ico-wrap"><span class="ico-twitter"></div></span></h3><ul class="twitter-feed-wrap"><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/501932820902588417/977U0vqi_normal.jpeg" width="50" height="50" /></div><div class="profile-info"><h4>Alliance for Science</h4><h5><a href="http://www.twitter.com/ScienceAlly">@ScienceAlly</a></h5></div></div><p>We sat down with <a href="http://twitter.com/Jehiel" title="Lookup user @Jehiel on Twitter" rel="nofollow">@Jehiel</a> of <a href="http://twitter.com/hellotractor" title="Lookup user @hellotractor on Twitter" rel="nofollow">@hellotractor</a> to discuss how he is using <a href="https://twitter.com/search?q=%23technology&amp;src=hash" title="Search for #technology hashtag on Twitter" rel="nofollow">#technology</a> to connect <a href="https://twitter.com/search?q=%23farmers&amp;src=hash" title="Search for #farmers hashtag on Twitter" rel="nofollow">#farmers</a> to tractors… <a href="https://t.co/8k7lOfig1c" rel="nofollow">https://t.co/8k7lOfig1c</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/659401603984830464/1UQLmiSF_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Connect4Climate</h4><h5><a href="http://www.twitter.com/Connect4Climate">@Connect4Climate</a></h5></div></div><p>Asiste al pre-estreno del documental de <a href="http://twitter.com/NatGeo" title="Lookup user @NatGeo on Twitter" rel="nofollow">@NatGeo</a> Revillagigedo en <a href="http://twitter.com/udg_oficial" title="Lookup user @udg_oficial on Twitter" rel="nofollow">@udg_oficial</a> 2 de Octubre: <a href="https://t.co/D6K3xl568C" rel="nofollow">https://t.co/D6K3xl568C</a>… <a href="https://t.co/O24nR4imW2" rel="nofollow">https://t.co/O24nR4imW2</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/884429057819103234/PpfTd798_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>Wellcome Trust</h4><h5><a href="http://www.twitter.com/wellcometrust">@wellcometrust</a></h5></div></div><p>This week's <a href="http://twitter.com/mosaicscience" title="Lookup user @mosaicscience on Twitter" rel="nofollow">@mosaicscience</a> story explores the Minamata Bay mercury disaster and why we must <a href="https://twitter.com/search?q=%23MakeMercuryHistory&amp;src=hash" title="Search for #MakeMercuryHistory hashtag on Twitter" rel="nofollow">#MakeMercuryHistory</a>… <a href="https://t.co/C1q796zkf8" rel="nofollow">https://t.co/C1q796zkf8</a></p></li></ul></div><p>&nbsp;</p></div></aside></article></div><footer><div id="footer-wrap"><div id="quicklinks"><div class="left"><p><span style="font-size: 15px; line-height: 21px;">Thanks to funding/support from</span>:</p><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;border:none;"><tbody><tr><td style="border:none; padding: 0px 0px;">&nbsp;</td><td style="border:none; padding: 0px 0px;"><a href="http://www.sida.se/?language=en_us" target="_blank"><img alt="Swedish International Development Cooperation Agency, Sweden" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-sida.gif"alt="Swedish International Development Cooperation Agency, Sweden"title="Swedish International Development Cooperation Agency, Sweden"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.dfid.gov.uk/" target="_blank"><img alt="UKaid from the Department for International Development, United Kingdom" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-ukaid.gif"alt="UKaid from the Department for International Development, United Kingdom"title="UKaid from the Department for International Development, United Kingdom"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.sciencemag.org/" target="_blank"><img alt="International science journal" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-science.gif"alt="International science journal"title="International science journal"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.fapesp.br/en/"><img alt="SCIDEV_footer_01-fapesp.png" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_01-fapesp.png"alt="SCIDEV_footer_01-fapesp.png"/></a></td><td style="border:none; padding: 0px 0px;">&nbsp;</td></tr></tbody></table><p>SciDev.Net is not responsible for the content of external Internet sites</p><p>All site content, except where otherwise noted, is licensed under a&nbsp;<img alt="chooser_cc_hover[2].gif" width="21" height="21" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/chooser_cc_hover_2_.gif"alt="chooser_cc_hover[2].gif"/>&nbsp;<a href="http://www.scidev.net/global/content/media.html" target="_blank">Creative Commons Attribution License</a></p><p class="regulartype">&copy; 2017 SciDev.Net is a charity registered in England and Wales. Registration number: 1089590.</p><a href="/global/content/policies.html">Privacy policy</a><a href="/global/content/policies.html">Cookies</a><a href="/global/content/accessibility.html">Accessibility</a><a href="/global/content/follow-us.html">Webfeeds</a><a href="/global/content/follow-us.html">Link to us</a><a href="http://www.scidev.net/index.cfm?originalUrl=global/content/policies.html#Comments corrections complaints feedback policy">Corrections/Feedback</a><a href="http://www.scidev.net/global/content/media.html#copyright-creative-commons">Creative Commons</a><a href="/global/content/site-map.html">Site map</a><a href="http://m.scidev.net/global/">Low bandwidth version</a><div class="right" id="footer-logo"><a href=""><img src="/assets/images/footer-logo.png" width="84" height="84" alt="SciDev Logo" /></a></div></div></div><div class="clearfix"></div><div id="footer-cred"><div class="left"><p>Built &amp; Developed by </p> <a href="http://www.pixl8.co.uk">Pixl8 Interactive</a></div><div class="right"><p>Designed by </p> <a href="http://www.sift.com/">Sift Media</a></div></div></div></footer><scripttype="text/javascript" src="/assets/js/html5shiv-printshiv.js"></script><script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">var cfrequest = {"shareThisPublisherKey":"59de1c5d-5a1a-42cc-b29e-e5f17b7d393b","fullSiteDomain":"www.scidev.net","mobileDomain":"m.scidev.net","shareThisMinCountDisplay":"5","referer":""}</script><script type="text/javascript" src="/assets/min/core.min.4A7AC73BE3B021949C8CD926F7637D7B.js"></script><script type="text/javascript" src="/assets/min/core.activeobjects.min.5FE5C3C31801E0EF66B528238CB6F432.js"></script><!--[if gte IE 7]><script type="text/javascript" src="/assets/min/core.ie.min.A7043B068216D41101C83B42EC481FAE.js"></script><![endif]--><script type="text/javascript" src="/assets/min/templates.article.min.6AE893F3E52B0C025EB044CA9E071358.js"></script><script type="text/javascript">st_retryCount= 0;st_minCountDisplay = Number( cfrequest.shareThisMinCountDisplay );function fireWhenReady() {var stTotalCount = $( ".stBubble .stBubble_count" );var stShareValue = 0;if ( stTotalCount.length || st_retryCount >= 10 ) {stValidValue= ( stTotalCount[0].innerHTML.length > 0 );stShareOriginalValue = stTotalCount[0].innerHTML;stShareValue= Number( stTotalCount[0].innerHTML );if( !stValidValue && st_retryCount <= 10 && stShareValue != "New" ){st_retryCount++;setTimeout( fireWhenReady, 1000 );} else {if( stShareValue >= st_minCountDisplay || ( stShareOriginalValue.length > 2 && stShareOriginalValue != "New") ) {$(".st_hidden").toggleClass("st_hidden");}}}else {st_retryCount++;setTimeout( fireWhenReady, 1000 );}}(function($){fireWhenReady();})(jQuery);</script><script type="text/javascript">if ( typeof stLight !== "undefined" ) {cfrequest = typeof cfrequest !== "undefined" ? cfrequest : {};function googleAnalyticsEventTracking( event, service ){_trackEvent('article interaction', 'share on ' + service );}stLight.subscribe( "click", googleAnalyticsEventTracking );stLight.options({publisher: cfrequest.shareThisPublisherKey || '', doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false, popup: false, servicePopup: false });}</script></body></html>
	