<!DOCTYPE html><html class="no-js language-en" lang="en" dir="ltr"><head><meta charset="utf-8" ><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSLMS54');</script><!-- End Google Tag Manager --><title>Water scarcity hotspots shifting - SciDev.Net</title><meta name="ROBOTS" content="INDEX, FOLLOW"><meta name="revisit-after" content="1 day" /><meta name="generator" content="Preside CMS enterprise (www.presidecms.com) - Licensed to : SciDev" /><meta name="description" content="Dams, reservoirs and irrigation systems rob downstream water users while benefits tend to stay upstream, says study." /><meta name="author" content="SciDev.Net" /><meta property="og:url" content="http://www.scidev.net/asia-pacific/water/news/dams-reservoirs-can-rob-downstream-water-users-cause-shortage.html" /><meta property="og:image" content="http://www.scidev.net/objects_store/thumbnail/A3900F312FB5356D5D1B8930706F0107.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Water scarcity hotspots shifting" /><meta property="og:description" content="Dams, reservoirs and irrigation systems rob downstream water users while benefits tend to stay upstream, says study." /><meta property="og:site_name" content="SciDev.Net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://www.scidev.net/objects_store/thumbnail/9553C5E4B025894990F82C1CE3C42514.jpg" /><meta name="twitter:title" content="Water scarcity hotspots shifting" /><meta name="twitter:site" content="@SciDevNet" /><meta name="twitter:description" content="Dams, reservoirs and irrigation systems rob downstream water users while benefits tend to stay upstream, says study." /><meta name="news_keywords" content="water shortage causes, water scarcity, dams, reservoirs" /><link rel="canonical" href="http://www.scidev.net/asia-pacific/water/news/dams-reservoirs-can-rob-downstream-water-users-cause-shortage.html" ><link rel="alternate" href="http://m.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" ><link rel="alternate" type="application/rss+xml" href="/global/global_rss.xml" /><link rel="shortcut icon" href="/favicon.ico?summer-2013" /><style type="text/css">@font-face {font-family : "AvantGardeGothicITCW02B 737103";src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?");src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?#iefix") format('embedded-opentype'),url("/assets/css/core/webfonts/b1234d48-ee44-4e87-8d44-09f80366c1c1.woff") format("woff"),url("/assets/css/core/webfonts/4d90d836-a65e-4be1-b73f-9097d575e114.ttf") format("truetype"),url("/assets/css/core/webfonts/adecb382-95db-4995-89d6-8b567697bce2.svg#adecb382-95db-4995-89d6-8b567697bce2") format("svg");}@font-face {font-family : 'CaeciliaCom-55Roman';src: url('/assets/css/core/webfonts/262DCF_0_0.eot');src: url('/assets/css/core/webfonts/262DCF_0_0.eot?#iefix') format('embedded-opentype'),url('/assets/css/core/webfonts/262DCF_0_0.woff') format('woff'),url('/assets/css/core/webfonts/262DCF_0_0.ttf') format('truetype');}</style><link rel="stylesheet" href="/assets/min/core.min.F540D1630BF63BD9B6426770234A1787.css" media="all" /><link rel="stylesheet" href="/assets/min/core.activeobjects.min.8D0927C8086B6BFF73B2CE57B16AD8CB.css" media="all" /><!--[if IE 7]><link rel="stylesheet" href="/assets/min/core.ie.ie7.min.4D5AC3D16F8D1AB16C515E62E9B3D5A0.css" media="all" /><![endif]--><!--[if IE 8]><link rel="stylesheet" href="/assets/min/core.ie.ie8.min.AC33FD7E99D3327078BDA2F782A6682C.css" media="all" /><![endif]--><!--[if IE 9]><link rel="stylesheet" href="/assets/min/core.ie.ie9.min.40E1CA9A8C990F387FF12ECCFCBDCFDA.css" media="all" /><![endif]--><link rel="stylesheet" href="/assets/min/core.print.min.1A06D503A8C2D25C82A65E412444007E.css" media="print" /><link rel="stylesheet" href="/assets/min/templates.article-listings.min.1916187FD2CA0345D51F0988605E3866.css" media="all" /><script>var _gaq = _gaq || [], _trackEvent;_gaq.push( [ "_require", "inpage_linkid", "//www.google-analytics.com/plugins/ga/inpage_linkid.js" ] );_gaq.push( [ "_setAccount", "UA-3223906-1" ] );_gaq.push( [ "_setDomainName", "scidev.net" ] );_gaq.push( [ "_setCustomVar", 1, "Language", "en", 3 ] );_gaq.push( [ "_setCustomVar", 2, "type", "news", 3 ] );_gaq.push( [ "_setCustomVar", 3, "article", "2104802D-6BCF-4946-A8484D161434D0CF", 3 ] );_gaq.push( [ "_setCustomVar", 5, "recency", "current content", 3 ] );_gaq.push( [ "_setCustomVar", 4, "Author name", "Claudia Caruana", 3 ] );_gaq.push( [ "_trackPageview", "\/global\/news\/water\/shifting-water-availability-scarcity-hotspots" ] );( function() {var ga = document.createElement( 'script' ), s;ga.type= 'text/javascript';ga.src= 'http://www.google-analytics.com/ga.js';ga.async = true;s = document.getElementsByTagName( 'script' )[0];s.parentNode.insertBefore( ga, s );} )();_trackEvent = function( category, action, label, value, nonInteraction ){var args = [ '_trackEvent', category.toLowerCase(), action.toLowerCase() ];if ( typeof label !== "undefined" ) {args.push( label === null ? null : label.toLowerCase() );} else {args.push( '/global/news/water/shifting-water-availability-scarcity-hotspots' );}if ( typeof value !== "undefined" ) {args.push( value );} else {args.push( null );}if ( typeof nonInteraction !== "undefined" ) {args.push( nonInteraction );}_gaq.push( args );};</script><script>(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '321634157984617']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=321634157984617&ev=NoScript" /></noscript></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSLMS54" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="topbar"></div><div class="content"><header><nav id="secondary-nav"><div class="left"><div class="drop-button" id="editions"><ul class="menu" ><li><div id="edition-label">Editions</div></li><li><div class="menu-name" id="current-edition"><div class="label">Global</div><div class="icon white-arrow-down"></div></div><ul class="dropdown-menu" id="editions-dropdown"><li><a href="/afrique-sub-saharienne/">Afrique Sub-Saharienne</a></li><li><a href="/america-latina/">América Latina y el Caribe</a></li><li><a href="/asia-pacific/">Asia & Pacific</a></li><li><a href="/sub-saharan-africa/">Sub-Saharan Africa</a></li><li><a href="/mena/">الشرق الأوسط وشمال أفريقيا</a></li><li><a href="/south-asia/">South Asia</a></li></ul></li></ul></div></div><div class="right"><div class="grey-button button" id="mobile"><a href="http://m.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" class="go-to-mobile-site-link">Mobile</a></div><div class="grey-button button"><a href="/global/content/about-us.html">About us</a></div><div class="grey-button button"><a href="/global/content/media.html">Use our content</a></div><div class="grey-button button"><a href="/global/content/training.html">Training</a></div><div class="red-button button"><a href="/global/content/donate-to-us.html">Donate</a></div><div class="grey-button button" id="register"><a href="/global/register.html">Sign up</a></div><div class="drop-button" id="profile"><ul class="menu"><li><a href="/global/login.html"><div class="blue-button">Sign in</div></a></li></ul></div></div></nav><div id="logo-wrapper"><div id="logo"><h1><a href="/global/"><img alt="SciDev" src="/assets/images/logo.png?3FABFC68-DE1B-44F8-8223A28FED2DE42C" width="162" height="92" /></a></h1></div><h3>Bringing science and development together through news and analysis</h3><div id="search-wrap"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></div><div class="right" id="socialmedia"><a href="http://www.twitter.com/SciDevNet"><div class="button twitter"><div class="ico-twitter"></div></div></a><a href="https://www.facebook.com/scidevnet"><div class="button facebook"><div class="ico-facebook"></div></div></a><a href="http://www.youtube.com/user/scidevnet"><div class="button youtube"><div class="ico-youtube"></div></div></a><a href="http://www.linkedin.com/company/scidev.net"><div class="button linkedin"><div class="ico-linkedin"></div></div></a><a href="/global/webfeeds.html?feedLink=%2Fglobal%2Fglobal%5Fwebfeed%2Ejs" title="Webfeeds" class="pop-btn" onclick="_trackEvent( 'General interaction', 'Global webfeed link clicked');"><div class="button webfeed"><div class="ico-webfeed"></div></div></a><a href="/global/global_rss.xml" onclick="_trackEvent( 'General interaction', 'Global RSS link clicked');"><div class="button rss"><div class="ico-rss"></div></div></a></div></div><nav id="primary"><div id="mini-logo"><a href="/global/"><span class="ico-logo"></span></a></div><ul id="main-menu" class="font-small none"><li class="none"><div><a href="/global/agriculture/">Agriculture</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/agriculture/fisheries/">Fisheries</a></li><li><a href="/global/agriculture/gm/">GM</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/food-security/">Food security</a></li><li><a href="/global/agriculture/farming/">Farming</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/forestry/">Forestry</a></li><li><a href="/global/agriculture/livestock/">Livestock</a></li></div></ul></li><li class="none"><div><a href="/global/environment/">Environment</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/environment/biodiversity/">Biodiversity</a></li><li><a href="/global/environment/climate-change/">Climate change</a></li><li><a href="/global/environment/disasters/">Disasters</a></li><li><a href="/global/environment/nuclear/">Nuclear</a></li></div><div class="submenu-col"><li><a href="/global/environment/biofuels/">Biofuels</a></li><li><a href="/global/environment/conservation/">Conservation</a></li><li><a href="/global/environment/earth-science/">Earth science</a></li><li><a href="/global/environment/pollution/">Pollution</a></li></div><div class="submenu-col"><li><a href="/global/environment/bioprospecting/">Bioprospecting</a></li><li><a href="/global/environment/desert-science/">Desert science</a></li><li><a href="/global/environment/energy/">Energy</a></li><li><a href="/global/environment/water/">Water</a></li></div></ul></li><li class="none"><div><a href="/global/health/">Health</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/health/children/">Children</a></li><li><a href="/global/health/hivaids/">HIV/AIDS</a></li><li><a href="/global/health/nutrition/">Nutrition</a></li><li><a href="/global/health/ebola/">Ebola</a></li></div><div class="submenu-col"><li><a href="/global/health/disease/">Disease</a></li><li><a href="/global/health/malaria/">Malaria</a></li><li><a href="/global/health/systems/">Systems</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/health/genomics/">Genomics</a></li><li><a href="/global/health/medicine/">Medicine</a></li><li><a href="/global/health/tb/">TB</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/governance/">Governance</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/governance/aid/">Aid</a></li><li><a href="/global/governance/cooperation/">Cooperation</a></li><li><a href="/global/governance/human-rights/">Human rights</a></li><li><a href="/global/governance/migration/">Migration</a></li><li><a href="/global/governance/sdgs/">SDGs</a></li></div><div class="submenu-col"><li><a href="/global/governance/cities/">Cities</a></li><li><a href="/global/governance/ethics/">Ethics</a></li><li><a href="/global/governance/indigenous/">Indigenous</a></li><li><a href="/global/governance/policy/">Policy</a></li><li><a href="/global/governance/sustainability/">Sustainability</a></li></div><div class="submenu-col"><li><a href="/global/governance/conflict/">Conflict</a></li><li><a href="/global/governance/gender/">Gender</a></li><li><a href="/global/governance/mdgs/">MDGs</a></li><li><a href="/global/governance/science-diplomacy/">Science diplomacy</a></li><li><a href="/global/governance/vulnerability/">Vulnerability</a></li></div></ul></li><li class="none"><div><a href="/global/enterprise/">Enterprise</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/enterprise/biotechnology/">Biotechnology</a></li><li><a href="/global/enterprise/digital-divide/">Digital divide</a></li><li><a href="/global/enterprise/innovation/">Innovation</a></li><li><a href="/global/enterprise/rd/">R&amp;D</a></li><li><a href="/global/enterprise/transport/">Transport</a></li></div><div class="submenu-col"><li><a href="/global/enterprise/data/">Data</a></li><li><a href="/global/enterprise/engineering/">Engineering</a></li><li><a href="/global/enterprise/intellectual-property/">Intellectual property</a></li><li><a href="/global/enterprise/technology/">Technology</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/enterprise/design/">Design</a></li><li><a href="/global/enterprise/funding/">Funding</a></li><li><a href="/global/enterprise/knowledge-economy/">Knowledge economy</a></li><li><a href="/global/enterprise/trade/">Trade</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/communication/">Communication</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/communication/capacity-building/">Capacity building</a></li><li><a href="/global/communication/icts/">ICTs</a></li><li><a href="/global/communication/networks/">Networks</a></li></div><div class="submenu-col"><li><a href="/global/communication/education/">Education</a></li><li><a href="/global/communication/influencing/">Influencing</a></li><li><a href="/global/communication/publishing/">Publishing</a></li></div><div class="submenu-col"><li><a href="/global/communication/evaluation/">Evaluation</a></li><li><a href="/global/communication/journalism/">Journalism</a></li><li>&nbsp;</li></div></ul></li><li class="none last-item"><div class="last-item">Browse type</div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/content/multimedia.html">Multimedia</a></li><li><a href="/global/content/news.html">News</a></li><li><a href="/global/content/scidevnet-at-large.html">SciDev.Net at large</a></li><li><a href="/global/content/data-visualisation.html">Data visualisation</a></li><li><a href="/global/content/series-pages.html">Series</a></li></div><div class="submenu-col"><li><a href="/global/content/practical-guides.html">Practical guides</a></li><li><a href="/global/content/editorials.html">Editorials</a></li><li><a href="/global/content/opinions.html">Opinions</a></li><li><a href="/global/content/learning-series.html">Learning series</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/content/spotlights.html">Spotlights</a></li><li><a href="/global/content/analysis-blog.html">Analysis blog</a></li><li><a href="/global/content/features.html">Features</a></li><li><a href="/global/content/notice-board.html">Noticeboard</a></li><li>&nbsp;</li></div></ul></li></ul><div id="mini-search-wrap"><ul class="button"><li class="searchbox-btn"><div id="mini-search"><span class="ico-search"></span></div><ul class="dropdown"><li class="seach-field"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></li></ul></li></ul></div></nav></header><nav class="breadcrumb"><ul><li><span class="breadcrumb-blue-left"></span><a href="/global/"><h6>Home</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/environment/water/"><h6>Water</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/content/news.html"><h6>News</h6></a><span class="breadcrumb-blue-right"></span></li></ul></nav><article class="article-wrap"><section><div class="article-banner-image-wrap"><div class="article-banner-image"><img src="/objects_store/thumbnail/5B4582FEADD5D52A970CCA9D6B6659CA.jpg" alt="Water scarcity hotspots shifting" /><ul class="article-title-wrap"><li><div class="multiline-wrap"><h1 class="article-banner-title"><strong>Water scarcity hotspots shifting</strong></h1></div></li></ul></div><p class="image-caption">Copyright: Panos</p></div><div id="speed-read-wrap"><div class="clearfix" id="speed-read-title"><h3 class="left">Speed read</h3><div class="right" id="speed-read-icon"><div class="ico-stopwatch"></div></div></div><ul class="spead-read-list"><li><p>Benefits of dams, reservoirs and irrigation schemes occur mostly upstream</p></li><li><p>Downstream populations face scarcity, with hotspots shifting from 1971-2010</p></li><li><p>About 20 per cent saw increase in water availability, 24 per cent saw decrease</p></li></ul></div><div id="article-body" class="clearfix applyMarginTop"><div class="left" id="socialmedia-content"><style type="text/css">.stButton .stBubble { margin-top: 15px; }.stButton .stBubble { width: 62px; height: 44px; background: url(http://w.sharethis.com/share4x/images/bubble_arrow_below.png) no-repeat 14px 40px; }.stButton .stBubble_count { width: 60px; background: none; background-color: #FFF; color: #4d4d4d; -webkit-border-radius: 0px; border-radius: 0px; font-family: "AvantGardeGothicITCW02B 737103",Arial Black,san-serif; }.language-ar .stButton { margin-right: 0px; }.stButton .chicklets {background-repeat: no-repeat;padding-left: 0px;padding-right: 0px;white-space: nowrap;font-family: Verdana,Helvetica,sans-serif;font-size: 11px;display: inline-block;height: 60px;line-height: 16px;width: 60px;}.stButton .twitter { background: none; }.stButton .facebook { background: none; }.stButton .googleplus { background: none; }.stButton .linkedin { background: none; }.st_sharethis_vcount .stMainServices { display:none; padding:0px 16px 0 0; }.sharesText { position: relative; display: block; color: #4d4d4d; text-align: center; font-size: 13px; }.language-ar .sharesText { text-align: inherit; padding-right: 9px; }.st_hidden { display:none; }.st_twitter {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-92px -281px;border:1px solid #5DA8DC;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_facebook {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-158px -282px;border:1px solid #3A5A9B;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;margin-top: 10px;cursor:pointer;}.st_googleplus {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-222px -282px;border:1px solid #DE4835;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_linkedin {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-284px -282px;border:1px solid #0774B4;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}</style><span class="st_sharethis_vcount st_hidden" st_url="http://www.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html" displayText='Shares' ></span><span class="sharesText st_hidden">Shares</span><span class="st_facebook"st_url="http://www.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html"></span><span class="st_twitter"st_url="http://www.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html" st_via="SciDevNet"></span><span class="st_googleplus" st_url="http://www.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html"></span><span class="st_linkedin"st_url="http://www.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html"></span></div><div class="right" id="content-article"><div class="text-wrap">[NEW YORK] Reservoirs, dams and irrigation systems have shifted global patterns of <a href="http://www.scidev.net/global/environment/water/">water</a> scarcity over three decades, &ldquo;causing a distinct pattern of beneficiaries and losers&rdquo;, according to recent research.<br /><br />The <a href="http://www.nature.com/articles/ncomms15697">study</a>, published in June in <em>Nature Communications</em>, shows that these interventions have increased water availability for much of the global population, but also created scarcity that mostly occurs downstream.<br /><br />The researchers say it is the first to provide a global accounting of regional and local water impacts caused by human intervention, and whether it has led to a reshuffle of water scarcity hotspots.<br /><blockquote class="quote list-right"><h3>&ldquo;It&rsquo;s common sense that taking water out of a river will leave less for those people downstream&rdquo;</h3><h4>Ted Veldkamp, Vrije Universiteit, Amsterdam</h4></blockquote><br />Using five global hydrological models, they examined the evolution of water availability, demand and scarcity globally from 1971 to 2010. They say their method produces scarcity estimates that are more realistic &mdash; and greater &mdash; than those produced by previous approaches.<br /><br />According to Ted Veldkamp, lead author and researcher at Vrije Universiteit in Amsterdam, the Netherlands, over a third of the world&rsquo;s population was affected by changes in water availability during the study period.<br /><br />On average, approximately 20 per cent of the global population experienced a significant increase in water availability, he says, while another 24 per cent experienced a significant decrease.<br /><br />&ldquo;It&rsquo;s common sense that taking water out of a river will leave less for those people downstream,&rdquo; says Veldkamp. &ldquo;But, it&rsquo;s not so straightforward. Seasonal changes in precipitation and water storage make it difficult for modellers to estimate water availability and impacts of interventions.&rdquo;<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="/global/water/data-visualisation/water-power-mega-dams-mega-damage.html?_src=related articles">Water and power: Mega-dams, mega-damage?</a></li><li><a href="/global/energy/news/dams-raise-global-warming-gas.html?_src=related articles">Dams raise global warming gas</a></li><li><a href="/global/biodiversity/news/large-dams-threaten-freshwater-fish.html?_src=related articles">Large dams threaten third of freshwater fish</a></li><li><a href="/global/funding/news/dam-project-proves-power-science-crowdfunding.html?_src=related articles">Dam project proves power of science crowdfunding</a></li><li><a href="/global/news/dam-threatens-iraqi-ancient-sites.html?_src=related articles">Dam threatens Iraqi ancient sites</a></li></ul><div class="clearfix"></div></div>He added that the effects of <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a> can be &ldquo;difficult to tease out from other impacts like human activities&rdquo;.<br /><br />According to Veldkamp, the bottom line of the study is that human interventions &mdash; irrigation, dams, reservoirs, water withdrawals for domestic and industrial purposes, changes in land use and land cover &mdash; bring about drastic changes to water scarcity.<br /><br />&ldquo;Downstream decision makers have the responsibility to look up,&rdquo; Veldkamp points out. &ldquo;In an ideal case, both players would [work together to] try to optimise their stakes and come to an optimal allocation of fresh water resources that serves their collective needs best.&rdquo;<br /><br />&ldquo;The study is an excellent example of how fast growing global data availability can help to understand the potential upstream&ndash;downstream conflicts in data-poor regions, such as large parts of Africa and Asia,&rdquo; says Matti Kummu, professor at the Water and Development Research Group at Aalto University, Finland.<br /><br />&ldquo;National and international river basin organisations can use the results to have objective, scientific knowledge of the potential impacts of upstream water use to better negotiate treaties between the interest groups,&rdquo; adds Kummu.<br />&nbsp;<br /><em><a href="http://www.scidev.net/asia-pacific/water/news/dams-reservoirs-can-rob-downstream-water-users-cause-shortage.html">This piece was produced by SciDev.Net&rsquo;s Asia &amp; Pacific desk.</a></em></div></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.EED2176B-00DF-45CC-8FACF9E54ABE7E91.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Water scarcity hotspots shifting</h1><h4>By Claudia Caruana</h4></div><br /><br /><div id="article-body">[NEW YORK] Reservoirs, dams and irrigation systems have shifted global patterns of <a href="http://www.scidev.net/global/environment/water/">water</a> scarcity over three decades, &ldquo;causing a distinct pattern of beneficiaries and losers&rdquo;, according to recent research.<br /><br />The <a href="http://www.nature.com/articles/ncomms15697">study</a>, published in June in <em>Nature Communications</em>, shows that these interventions have increased water availability for much of the global population, but also created scarcity that mostly occurs downstream.<br /><br />The researchers say it is the first to provide a global accounting of regional and local water impacts caused by human intervention, and whether it has led to a reshuffle of water scarcity hotspots.<br /><blockquote class="quote list-right"><h3>&ldquo;It&rsquo;s common sense that taking water out of a river will leave less for those people downstream&rdquo;</h3><h4>Ted Veldkamp, Vrije Universiteit, Amsterdam</h4></blockquote><br />Using five global hydrological models, they examined the evolution of water availability, demand and scarcity globally from 1971 to 2010. They say their method produces scarcity estimates that are more realistic &mdash; and greater &mdash; than those produced by previous approaches.<br /><br />According to Ted Veldkamp, lead author and researcher at Vrije Universiteit in Amsterdam, the Netherlands, over a third of the world&rsquo;s population was affected by changes in water availability during the study period.<br /><br />On average, approximately 20 per cent of the global population experienced a significant increase in water availability, he says, while another 24 per cent experienced a significant decrease.<br /><br />&ldquo;It&rsquo;s common sense that taking water out of a river will leave less for those people downstream,&rdquo; says Veldkamp. &ldquo;But, it&rsquo;s not so straightforward. Seasonal changes in precipitation and water storage make it difficult for modellers to estimate water availability and impacts of interventions.&rdquo;<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/water/data-visualisation/water-power-mega-dams-mega-damage.html?_src=related articles">Water and power: Mega-dams, mega-damage?</a></li><li><a href="http://www.scidev.net/global/energy/news/dams-raise-global-warming-gas.html?_src=related articles">Dams raise global warming gas</a></li><li><a href="http://www.scidev.net/global/biodiversity/news/large-dams-threaten-freshwater-fish.html?_src=related articles">Large dams threaten third of freshwater fish</a></li><li><a href="http://www.scidev.net/global/funding/news/dam-project-proves-power-science-crowdfunding.html?_src=related articles">Dam project proves power of science crowdfunding</a></li><li><a href="http://www.scidev.net/global/news/dam-threatens-iraqi-ancient-sites.html?_src=related articles">Dam threatens Iraqi ancient sites</a></li></ul><div class="clearfix"></div></div>He added that the effects of <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a> can be &ldquo;difficult to tease out from other impacts like human activities&rdquo;.<br /><br />According to Veldkamp, the bottom line of the study is that human interventions &mdash; irrigation, dams, reservoirs, water withdrawals for domestic and industrial purposes, changes in land use and land cover &mdash; bring about drastic changes to water scarcity.<br /><br />&ldquo;Downstream decision makers have the responsibility to look up,&rdquo; Veldkamp points out. &ldquo;In an ideal case, both players would [work together to] try to optimise their stakes and come to an optimal allocation of fresh water resources that serves their collective needs best.&rdquo;<br /><br />&ldquo;The study is an excellent example of how fast growing global data availability can help to understand the potential upstream&ndash;downstream conflicts in data-poor regions, such as large parts of Africa and Asia,&rdquo; says Matti Kummu, professor at the Water and Development Research Group at Aalto University, Finland.<br /><br />&ldquo;National and international river basin organisations can use the results to have objective, scientific knowledge of the potential impacts of upstream water use to better negotiate treaties between the interest groups,&rdquo; adds Kummu.<br />&nbsp;<br /><em><a href="http://www.scidev.net/asia-pacific/water/news/dams-reservoirs-can-rob-downstream-water-users-cause-shortage.html">This piece was produced by SciDev.Net&rsquo;s Asia &amp; Pacific desk.</a></em></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/water/news/Shifting-water-availability-scarcity-hotspots.html",null,true])</script></textarea></div></div><aside class="related-topics"><ul><li class="related-label"><h6>Related topics:</h6></li><li><a href="/global/environment/water/"><h6>Water</h6></a></li><li><a href="/global/environment/"><h6>Environment</h6></a></li><li><a href="/global/environment/conservation/"><h6>Conservation</h6></a></li><li><a href="/global/environment/climate-change/"><h6>Climate change</h6></a></li><li><a href="/global/governance/policy/"><h6>Policy</h6></a></li></ul></aside><div class="clearfix"></div><div class="slideshow-type3-wrap"><h3 class="spotlight">More on&nbsp;water</h3><div class="slideshow-wrap"><ul class="slideshow-type3"><li><div class="banner-item"><a href="/global/pollution/news/pollutants-groundwater-fossil-aquifer.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Modern pollutants can reach deep fossil aquifers" data-src="/objects_store/thumbnail/16B127D3DE9BCE21B6002C7B31130FC8.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Modern pollutants can reach deep fossil aquifers</h5></div></a></div></li><li><div class="banner-item"><a href="/global/disease/news/tackle-ntds-with-innovation-but-not-just-from-science.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Tackle NTDs with innovation, but not just from science" data-src="/objects_store/thumbnail/6D07C145868251FA7492CB99FD859EFA.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Tackle NTDs with innovation, but not just from science</h5></div></a></div></li><li><div class="banner-item"><a href="/global/water/opinion/water-key-africa-hunger-cycle.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Water is key to ending Africa’s chronic hunger cycle" data-src="/objects_store/thumbnail/100A94BF554C753CAD5678113590FB85.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Water is key to ending Africa’s chronic hunger cycle</h5></div></a></div></li><li><div class="banner-item"><a href="/global/environment/news/oxygen-starved-water-threat-corals.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Oxygen-starved water a threat to corals" data-src="/objects_store/thumbnail/6BFDF0AB5293E4DBEA58D59ED829D53D.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Oxygen-starved water a threat to corals</h5></div></a></div></li><li><div class="banner-item"><a href="/global/water/news/groundwater-overuse-food-prices.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Groundwater overuse rising, could hit food prices" data-src="/objects_store/thumbnail/D579478B340CBB97EC7A6C97ADDD4316.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Groundwater overuse rising, could hit food prices</h5></div></a></div></li><li><div class="banner-item"><a href="/global/icts/news/kenya-creates-online-system-monitor-rural-sanitation-1.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Kenya creates online system to monitor rural sanitation" data-src="/objects_store/thumbnail/484651673C442F0BF07C63F587110FC1.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Kenya creates online system to monitor rural sanitation</h5></div></a></div></li><li><div class="banner-item"><div class=""><img class="articleMediaType" alt="Media type icon" src="/assets/images/image-placeholder.png" data-src="/objects_store/thumbnail/E0354EE982D532BBD8465DC0BCC1CA55.jpg" width="40" height="40" /></div><a href="/global/water/data-visualisation/water-power-mega-dams-mega-damage.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Water and power: Mega-dams, mega-damage?" data-src="/objects_store/thumbnail/031A06C29945BCA6218FC61E3CE38A18.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Water and power: Mega-dams, mega-damage?</h5></div></a></div></li><li><div class="banner-item"><a href="/global/environment/news/rio-carnival-stars-environmental-disaster.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Rio carnival stars environmental disaster " data-src="/objects_store/thumbnail/5A61D017BA3AE4D65BEA00887EFFA4B2.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Rio carnival stars environmental disaster </h5></div></a></div></li></ul></div></div><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'scidevnet', disqus_url= 'http://www.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html';function disqus_config() {this.callbacks.onNewComment = [ function( comment ) {_trackEvent( 'Article interaction', 'Comment' );} ];}(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></section><aside class="sidebar"><div id="article-date"><h3>11/07/17</h3></div><div class="article-author"><a href="/global/author.claudia-caruana.html"><h3>Claudia Caruana</h3></a><div class="article-author-details"></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.EED2176B-00DF-45CC-8FACF9E54ABE7E91.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Water scarcity hotspots shifting</h1><h4>By Claudia Caruana</h4></div><br /><br /><div id="article-body">[NEW YORK] Reservoirs, dams and irrigation systems have shifted global patterns of <a href="http://www.scidev.net/global/environment/water/">water</a> scarcity over three decades, &ldquo;causing a distinct pattern of beneficiaries and losers&rdquo;, according to recent research.<br /><br />The <a href="http://www.nature.com/articles/ncomms15697">study</a>, published in June in <em>Nature Communications</em>, shows that these interventions have increased water availability for much of the global population, but also created scarcity that mostly occurs downstream.<br /><br />The researchers say it is the first to provide a global accounting of regional and local water impacts caused by human intervention, and whether it has led to a reshuffle of water scarcity hotspots.<br /><blockquote class="quote list-right"><h3>&ldquo;It&rsquo;s common sense that taking water out of a river will leave less for those people downstream&rdquo;</h3><h4>Ted Veldkamp, Vrije Universiteit, Amsterdam</h4></blockquote><br />Using five global hydrological models, they examined the evolution of water availability, demand and scarcity globally from 1971 to 2010. They say their method produces scarcity estimates that are more realistic &mdash; and greater &mdash; than those produced by previous approaches.<br /><br />According to Ted Veldkamp, lead author and researcher at Vrije Universiteit in Amsterdam, the Netherlands, over a third of the world&rsquo;s population was affected by changes in water availability during the study period.<br /><br />On average, approximately 20 per cent of the global population experienced a significant increase in water availability, he says, while another 24 per cent experienced a significant decrease.<br /><br />&ldquo;It&rsquo;s common sense that taking water out of a river will leave less for those people downstream,&rdquo; says Veldkamp. &ldquo;But, it&rsquo;s not so straightforward. Seasonal changes in precipitation and water storage make it difficult for modellers to estimate water availability and impacts of interventions.&rdquo;<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/water/data-visualisation/water-power-mega-dams-mega-damage.html?_src=related articles">Water and power: Mega-dams, mega-damage?</a></li><li><a href="http://www.scidev.net/global/energy/news/dams-raise-global-warming-gas.html?_src=related articles">Dams raise global warming gas</a></li><li><a href="http://www.scidev.net/global/biodiversity/news/large-dams-threaten-freshwater-fish.html?_src=related articles">Large dams threaten third of freshwater fish</a></li><li><a href="http://www.scidev.net/global/funding/news/dam-project-proves-power-science-crowdfunding.html?_src=related articles">Dam project proves power of science crowdfunding</a></li><li><a href="http://www.scidev.net/global/news/dam-threatens-iraqi-ancient-sites.html?_src=related articles">Dam threatens Iraqi ancient sites</a></li></ul><div class="clearfix"></div></div>He added that the effects of <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a> can be &ldquo;difficult to tease out from other impacts like human activities&rdquo;.<br /><br />According to Veldkamp, the bottom line of the study is that human interventions &mdash; irrigation, dams, reservoirs, water withdrawals for domestic and industrial purposes, changes in land use and land cover &mdash; bring about drastic changes to water scarcity.<br /><br />&ldquo;Downstream decision makers have the responsibility to look up,&rdquo; Veldkamp points out. &ldquo;In an ideal case, both players would [work together to] try to optimise their stakes and come to an optimal allocation of fresh water resources that serves their collective needs best.&rdquo;<br /><br />&ldquo;The study is an excellent example of how fast growing global data availability can help to understand the potential upstream&ndash;downstream conflicts in data-poor regions, such as large parts of Africa and Asia,&rdquo; says Matti Kummu, professor at the Water and Development Research Group at Aalto University, Finland.<br /><br />&ldquo;National and international river basin organisations can use the results to have objective, scientific knowledge of the potential impacts of upstream water use to better negotiate treaties between the interest groups,&rdquo; adds Kummu.<br />&nbsp;<br /><em><a href="http://www.scidev.net/asia-pacific/water/news/dams-reservoirs-can-rob-downstream-water-users-cause-shortage.html">This piece was produced by SciDev.Net&rsquo;s Asia &amp; Pacific desk.</a></em></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/water/news/Shifting-water-availability-scarcity-hotspots.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/water/news/Shifting-water-availability-scarcity-hotspots.html",null,true])</script></textarea></div></div><div class="clearfix"></div><div class="related-articles-ao-bg"><h3>Latest articles</h3><div class="grid-article-listing"><div class="listing-grid"><div class="grid-item listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">07/07/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/disease/news/next-virus-jump-from-mammals-mapped.html?_src=latestarticles">Map drawn to predict next virus jump from mammals'</a></h3><p class="grid-item-summary banner-rtl">The origin of the next viral outbreak from mammals could be predicted using a new tool. </p><h5 class="article-topic banner-rtl"><a href="/global/health/disease/">Disease</a><a href="/global/health/">Health</a><a href="/global/enterprise/data/">Data</a><a href="/global/enterprise/">Enterprise</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Map drawn to predict next virus jump from mammals'" data-src="/objects_store/thumbnail/69E09AE3F68A7FE3F621E6EA14CCE740.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-even listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Analysis blog:</h4><h4 class="article-date">05/07/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/communication/analysis-blog/scientists-should-expose-fake-news.html?_src=latestarticles">Scientists shouldn’t miss a chance to expose fake news</a></h3><p class="grid-item-summary banner-rtl">Fake news on social media erodes trust in science and threatens media freedom as countries warn of crackdowns. </p><h5 class="article-topic banner-rtl"><a href="/global/communication/">Communication</a><a href="/global/communication/journalism/">Journalism</a><a href="/global/communication/education/">Education</a><a href="/global/communication/influencing/">Influencing</a><a href="/global/communication/icts/">ICTs</a></h5></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">04/07/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/malaria/news/antimalarial-drug-poor-quality-assurance-africa.html?_src=latestarticles">Antimalarials of unproven quality rampant in Africa</a></h3><p class="grid-item-summary banner-rtl">A study shows that non-quality-assured antimalarials in the private sector is a problem in Sub-Saharan Africa.</p><h5 class="article-topic banner-rtl"><a href="/global/health/malaria/">Malaria</a><a href="/global/health/">Health</a><a href="/global/health/medicine/">Medicine</a><a href="/global/governance/ethics/">Ethics</a><a href="/global/governance/">Governance</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">30/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/health/news/method-tackles-mistrust-over-generics.html?_src=latestarticles">Method proposed to tackle mistrust over generics</a></h3><p class="grid-item-summary banner-rtl">Brazil serves as case-study for policy assessment to spot conflicts and ease way to wider use of generic drugs.</p><h5 class="article-topic banner-rtl"><a href="/global/health/">Health</a><a href="/global/health/medicine/">Medicine</a><a href="/global/governance/policy/">Policy</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Method proposed to tackle mistrust over generics" data-src="/objects_store/thumbnail/8F66FA5A57B8F7C041AAD0D8FDDDB225.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">30/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/innovation/news/innovation-ranking-reveals-global-divide.html?_src=latestarticles">Innovation hub ranking reveals global divide </a></h3><p class="grid-item-summary banner-rtl">Asia-Pacific countries top list based on patent filings, but other developing regions are missing from the top 100.</p><h5 class="article-topic banner-rtl"><a href="/global/enterprise/innovation/">Innovation</a><a href="/global/enterprise/intellectual-property/">Intellectual property</a><a href="/global/enterprise/rd/">R&D</a><a href="/global/communication/icts/">ICTs</a><a href="/global/enterprise/">Enterprise</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">28/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/sustainability/news/mud-bricks-cool-green-houses.html?_src=latestarticles">Mud bricks best for cool, green houses, says study</a></h3><p class="grid-item-summary banner-rtl">Mud concrete bricks are cheaper, cooler and more environmentally friendly than their alternatives, a Sri Lankan&#8230;</p><h5 class="article-topic banner-rtl"><a href="/global/governance/sustainability/">Sustainability</a><a href="/global/environment/climate-change/">Climate change</a><a href="/global/environment/disasters/">Disasters</a><a href="/global/environment/">Environment</a><a href="/global/enterprise/design/">Design</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Mud bricks best for cool, green houses, says study" data-src="/objects_store/thumbnail/D5A90777FC8AE5A33EB331C2CF6AE54B.jpg" width="280" height="190" /></div></div></div><div class="clearfix"></div></div><div class="clearfix"></div><div class="related-links-ao-bg"><h3>Related links <div class="related-links-ico-wrap"><span class="ico-pointer"></div></span></h3><ul class="related-links-wrap"><li class="rl-item"><a href="https://www.vu.nl/en/">Vrije Universiteit</a></li><li class="rl-item"><a href="http://www.aalto.fi/en/">Aalto University</a></li></ul></div><div class="most-read-ao-bg"><h3>Most popular<br/><span class="sub-title">in water</span></h3><ol class="articles-wrap"><li class="article"><a href="/global/water/opinion/water-key-africa-hunger-cycle.html?_src=most popular">Water is key to ending Africa’s chronic hunger cycle</a></li><li class="article"><a href="/global/water/data-visualisation/water-power-mega-dams-mega-damage.html?_src=most popular">Water and power: Mega-dams, mega-damage?</a></li><li class="article"><a href="/global/energy/data-visualisation/bhutan-quest-for-alternative-energy.html?_src=most popular">Bhutan’s quest for alternative energy</a></li><li class="article"><a href="/global/water/feature/glacia-floods-threaten-tibet-nepal.html?_src=most popular">Glacial lake floods threaten Tibet</a></li><li class="article"><a href="/global/water/news/groundwater-overuse-food-prices.html?_src=most popular">Groundwater overuse rising, could hit food prices</a></li></ol></div><div class="advertising"><a href="http://www.scidev.net/global/energy/data-visualisation/africa-hydropower-future-interactive.html"><img alt="GERD advert.jpg" width="280" height="190" src="http://www.scidev.net/filemanager/root/site_assets/adverts/gerd_advert.jpg"alt="GERD advert.jpg"/></a><br /><br /><br /></div><div class="advertising"><p><a href="http://scidevnet.teachable.com/courses/media-skills-scientists?product_id=115587&amp;coupon_code=LOYALTY20&amp;utm_source=siteadverttraining&amp;utm_medium=site&amp;utm_campaign=intro%20offer"><img alt="course advert 20% off.jpg" width="280" height="352" src="http://www.scidev.net/filemanager/root/site_assets/training_media_skills_for_scientists/course_advert_20_off.jpg"alt="course advert 20% off.jpg"/></a></p><a href="http://www.scidev.net/global/content/donate-to-us.html?utm_source=scidev.net&amp;utm_medium=article_advert&amp;utm_content=animatedgif_scientist_children_journo&amp;utm_campaign=donate"><img alt="Donate_animated_gif1" width="280" height="209" src="http://www.scidev.net/filemanager/root/site_assets/adverts/Donate-gif-3.gif"alt="Donate_animated_gif1"/></a><br /><br /><div class="twitter-ao-bg"><h3>From our partners <div class="twitter-ico-wrap"><span class="ico-twitter"></div></span></h3><ul class="twitter-feed-wrap"><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/822338137464639488/H8Nf10ay_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>Guardian Environment</h4><h5><a href="http://www.twitter.com/guardianeco">@guardianeco</a></h5></div></div><p>Number of 'pollution incidents' rises for first time in five years <a href="https://t.co/qtSgRjmSLh" rel="nofollow">https://t.co/qtSgRjmSLh</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/659401603984830464/1UQLmiSF_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Connect4Climate</h4><h5><a href="http://www.twitter.com/Connect4Climate">@Connect4Climate</a></h5></div></div><p>Research shows, sustainable <a href="https://twitter.com/search?q=%23fisheries&amp;src=hash" title="Search for #fisheries hashtag on Twitter" rel="nofollow">#fisheries</a> would generate ↑ revenue, ↑ fish &amp; help restore fish stocks:… <a href="https://t.co/QQfTHN8K0R" rel="nofollow">https://t.co/QQfTHN8K0R</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/1158019862/nature-header.ed_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Nature News&Comment</h4><h5><a href="http://www.twitter.com/NatureNews">@NatureNews</a></h5></div></div><p>Female astronomers of colour face daunting discrimination: two-fifths report feeling unsafe at work… <a href="https://t.co/rDhOyg2eLd" rel="nofollow">https://t.co/rDhOyg2eLd</a></p></li></ul></div><p>&nbsp;</p></div></aside></article></div><footer><div id="footer-wrap"><div id="quicklinks"><div class="left"><p><span style="font-size: 15px; line-height: 21px;">Thanks to funding/support from</span>:</p><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;border:none;"><tbody><tr><td style="border:none; padding: 0px 0px;">&nbsp;</td><td style="border:none; padding: 0px 0px;"><a href="http://www.sida.se/?language=en_us" target="_blank"><img alt="Swedish International Development Cooperation Agency, Sweden" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-sida.gif"alt="Swedish International Development Cooperation Agency, Sweden"title="Swedish International Development Cooperation Agency, Sweden"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.dfid.gov.uk/" target="_blank"><img alt="UKaid from the Department for International Development, United Kingdom" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-ukaid.gif"alt="UKaid from the Department for International Development, United Kingdom"title="UKaid from the Department for International Development, United Kingdom"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.sciencemag.org/" target="_blank"><img alt="International science journal" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-science.gif"alt="International science journal"title="International science journal"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.fapesp.br/en/"><img alt="SCIDEV_footer_01-fapesp.png" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_01-fapesp.png"alt="SCIDEV_footer_01-fapesp.png"/></a></td><td style="border:none; padding: 0px 0px;">&nbsp;</td></tr></tbody></table><p>SciDev.Net is not responsible for the content of external Internet sites</p><p>All site content, except where otherwise noted, is licensed under a&nbsp;<img alt="chooser_cc_hover[2].gif" width="21" height="21" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/chooser_cc_hover_2_.gif"alt="chooser_cc_hover[2].gif"/>&nbsp;<a href="http://www.scidev.net/global/content/media.html" target="_blank">Creative Commons Attribution License</a></p><p class="regulartype">&copy; 2017 SciDev.Net is a charity registered in England and Wales. Registration number: 1089590.</p><a href="/global/content/policies.html">Privacy policy</a><a href="/global/content/policies.html">Cookies</a><a href="/global/content/accessibility.html">Accessibility</a><a href="/global/content/follow-us.html">Webfeeds</a><a href="/global/content/follow-us.html">Link to us</a><a href="http://www.scidev.net/index.cfm?originalUrl=global/content/policies.html#Comments corrections complaints feedback policy">Corrections/Feedback</a><a href="http://www.scidev.net/global/content/media.html#copyright-creative-commons">Creative Commons</a><a href="/global/content/site-map.html">Site map</a><a href="http://m.scidev.net/global/">Low bandwidth version</a><div class="right" id="footer-logo"><a href=""><img src="/assets/images/footer-logo.png" width="84" height="84" alt="SciDev Logo" /></a></div></div></div><div class="clearfix"></div><div id="footer-cred"><div class="left"><p>Built &amp; Developed by </p> <a href="http://www.pixl8.co.uk">Pixl8 Interactive</a></div><div class="right"><p>Designed by </p> <a href="http://www.sift.com/">Sift Media</a></div></div></div></footer><scripttype="text/javascript" src="/assets/js/html5shiv-printshiv.js"></script><script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">var cfrequest = {"shareThisPublisherKey":"59de1c5d-5a1a-42cc-b29e-e5f17b7d393b","fullSiteDomain":"www.scidev.net","mobileDomain":"m.scidev.net","shareThisMinCountDisplay":"5","referer":""}</script><script type="text/javascript" src="/assets/min/core.min.4A7AC73BE3B021949C8CD926F7637D7B.js"></script><script type="text/javascript" src="/assets/min/core.activeobjects.min.5FE5C3C31801E0EF66B528238CB6F432.js"></script><!--[if gte IE 7]><script type="text/javascript" src="/assets/min/core.ie.min.A7043B068216D41101C83B42EC481FAE.js"></script><![endif]--><script type="text/javascript" src="/assets/min/templates.article.min.6AE893F3E52B0C025EB044CA9E071358.js"></script><script type="text/javascript">st_retryCount= 0;st_minCountDisplay = Number( cfrequest.shareThisMinCountDisplay );function fireWhenReady() {var stTotalCount = $( ".stBubble .stBubble_count" );var stShareValue = 0;if ( stTotalCount.length || st_retryCount >= 10 ) {stValidValue= ( stTotalCount[0].innerHTML.length > 0 );stShareOriginalValue = stTotalCount[0].innerHTML;stShareValue= Number( stTotalCount[0].innerHTML );if( !stValidValue && st_retryCount <= 10 && stShareValue != "New" ){st_retryCount++;setTimeout( fireWhenReady, 1000 );} else {if( stShareValue >= st_minCountDisplay || ( stShareOriginalValue.length > 2 && stShareOriginalValue != "New") ) {$(".st_hidden").toggleClass("st_hidden");}}}else {st_retryCount++;setTimeout( fireWhenReady, 1000 );}}(function($){fireWhenReady();})(jQuery);</script><script type="text/javascript">if ( typeof stLight !== "undefined" ) {cfrequest = typeof cfrequest !== "undefined" ? cfrequest : {};function googleAnalyticsEventTracking( event, service ){_trackEvent('article interaction', 'share on ' + service );}stLight.subscribe( "click", googleAnalyticsEventTracking );stLight.options({publisher: cfrequest.shareThisPublisherKey || '', doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false, popup: false, servicePopup: false });}</script></body></html>
	