<!DOCTYPE html><html class="no-js language-en" lang="en" dir="ltr"><head><meta charset="utf-8" ><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSLMS54');</script><!-- End Google Tag Manager --><title>Mud bricks best for cool, green houses, says study - SciDev.Net</title><meta name="ROBOTS" content="INDEX, FOLLOW"><meta name="revisit-after" content="1 day" /><meta name="generator" content="Preside CMS enterprise (www.presidecms.com) - Licensed to : SciDev" /><meta name="description" content="Mud concrete bricks are cheaper, cooler and more environmentally friendly than their alternatives, a Sri Lankan study claims." /><meta name="author" content="SciDev.Net" /><meta property="og:url" content="http://www.scidev.net/index.cfm?originalUrl=global/sustainability/news/mud-bricks-cool-green-houses.html&utm_source=link&utm_medium=rss&utm_campaign=global/global_rss.xml" /><meta property="og:image" content="http://www.scidev.net/objects_store/thumbnail/4019EB7D98DD6318A5E782E1F4B0E402.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Mud bricks best for cool, green houses, says study" /><meta property="og:description" content="Mud concrete bricks are cheaper, cooler and more environmentally friendly than their alternatives, a Sri Lankan study claims." /><meta property="og:site_name" content="SciDev.Net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://www.scidev.net/objects_store/thumbnail/A9278ED46FA81C9BEDC10B3B3F4FEE53.jpg" /><meta name="twitter:title" content="Mud bricks best for cool, green houses, says study" /><meta name="twitter:site" content="@SciDevNet" /><meta name="twitter:description" content="Mud concrete bricks are cheaper, cooler and more environmentally friendly than their alternatives, a Sri Lankan study claims." /><meta name="news_keywords" content="housing, traditional, sustainable housing, Sri Lanka, soil, brick, environmentally friendly, UN Habitat, affordable housing, tropics" /><link rel="alternate" href="http://m.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" ><link rel="alternate" type="application/rss+xml" href="/global/global_rss.xml" /><link rel="shortcut icon" href="/favicon.ico?summer-2013" /><style type="text/css">@font-face {font-family : "AvantGardeGothicITCW02B 737103";src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?");src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?#iefix") format('embedded-opentype'),url("/assets/css/core/webfonts/b1234d48-ee44-4e87-8d44-09f80366c1c1.woff") format("woff"),url("/assets/css/core/webfonts/4d90d836-a65e-4be1-b73f-9097d575e114.ttf") format("truetype"),url("/assets/css/core/webfonts/adecb382-95db-4995-89d6-8b567697bce2.svg#adecb382-95db-4995-89d6-8b567697bce2") format("svg");}@font-face {font-family : 'CaeciliaCom-55Roman';src: url('/assets/css/core/webfonts/262DCF_0_0.eot');src: url('/assets/css/core/webfonts/262DCF_0_0.eot?#iefix') format('embedded-opentype'),url('/assets/css/core/webfonts/262DCF_0_0.woff') format('woff'),url('/assets/css/core/webfonts/262DCF_0_0.ttf') format('truetype');}</style><link rel="stylesheet" href="/assets/min/core.min.F540D1630BF63BD9B6426770234A1787.css" media="all" /><link rel="stylesheet" href="/assets/min/core.activeobjects.min.8D0927C8086B6BFF73B2CE57B16AD8CB.css" media="all" /><!--[if IE 7]><link rel="stylesheet" href="/assets/min/core.ie.ie7.min.4D5AC3D16F8D1AB16C515E62E9B3D5A0.css" media="all" /><![endif]--><!--[if IE 8]><link rel="stylesheet" href="/assets/min/core.ie.ie8.min.AC33FD7E99D3327078BDA2F782A6682C.css" media="all" /><![endif]--><!--[if IE 9]><link rel="stylesheet" href="/assets/min/core.ie.ie9.min.40E1CA9A8C990F387FF12ECCFCBDCFDA.css" media="all" /><![endif]--><link rel="stylesheet" href="/assets/min/core.print.min.1A06D503A8C2D25C82A65E412444007E.css" media="print" /><link rel="stylesheet" href="/assets/min/templates.article-listings.min.1916187FD2CA0345D51F0988605E3866.css" media="all" /><script>var _gaq = _gaq || [], _trackEvent;_gaq.push( [ "_require", "inpage_linkid", "//www.google-analytics.com/plugins/ga/inpage_linkid.js" ] );_gaq.push( [ "_setAccount", "UA-3223906-1" ] );_gaq.push( [ "_setDomainName", "scidev.net" ] );_gaq.push( [ "_setCustomVar", 1, "Language", "en", 3 ] );_gaq.push( [ "_setCustomVar", 2, "type", "news", 3 ] );_gaq.push( [ "_setCustomVar", 3, "article", "F2251448-86E8-4959-84D029AE8D3926C8", 3 ] );_gaq.push( [ "_setCustomVar", 5, "recency", "current content", 3 ] );_gaq.push( [ "_setCustomVar", 4, "Author name", "Inga Vesper", 3 ] );_gaq.push( [ "_trackPageview", "\/global\/news\/sustainability\/mud-bricks-cool-green-houses" ] );( function() {var ga = document.createElement( 'script' ), s;ga.type= 'text/javascript';ga.src= 'http://www.google-analytics.com/ga.js';ga.async = true;s = document.getElementsByTagName( 'script' )[0];s.parentNode.insertBefore( ga, s );} )();_trackEvent = function( category, action, label, value, nonInteraction ){var args = [ '_trackEvent', category.toLowerCase(), action.toLowerCase() ];if ( typeof label !== "undefined" ) {args.push( label === null ? null : label.toLowerCase() );} else {args.push( '/global/news/sustainability/mud-bricks-cool-green-houses' );}if ( typeof value !== "undefined" ) {args.push( value );} else {args.push( null );}if ( typeof nonInteraction !== "undefined" ) {args.push( nonInteraction );}_gaq.push( args );};</script><script>(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '321634157984617']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=321634157984617&ev=NoScript" /></noscript></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSLMS54" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="topbar"></div><div class="content"><header><nav id="secondary-nav"><div class="left"><div class="drop-button" id="editions"><ul class="menu" ><li><div id="edition-label">Editions</div></li><li><div class="menu-name" id="current-edition"><div class="label">Global</div><div class="icon white-arrow-down"></div></div><ul class="dropdown-menu" id="editions-dropdown"><li><a href="/afrique-sub-saharienne/">Afrique Sub-Saharienne</a></li><li><a href="/america-latina/">América Latina y el Caribe</a></li><li><a href="/asia-pacific/">Asia & Pacific</a></li><li><a href="/sub-saharan-africa/">Sub-Saharan Africa</a></li><li><a href="/mena/">الشرق الأوسط وشمال أفريقيا</a></li><li><a href="/south-asia/">South Asia</a></li></ul></li></ul></div></div><div class="right"><div class="grey-button button" id="mobile"><a href="http://m.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" class="go-to-mobile-site-link">Mobile</a></div><div class="grey-button button"><a href="/global/content/about-us.html">About us</a></div><div class="grey-button button"><a href="/global/content/media.html">Use our content</a></div><div class="grey-button button"><a href="/global/content/training.html">Training</a></div><div class="red-button button"><a href="/global/content/donate-to-us.html">Donate</a></div><div class="grey-button button" id="register"><a href="/global/register.html">Sign up</a></div><div class="drop-button" id="profile"><ul class="menu"><li><a href="/global/login.html"><div class="blue-button">Sign in</div></a></li></ul></div></div></nav><div id="logo-wrapper"><div id="logo"><h1><a href="/global/"><img alt="SciDev" src="/assets/images/logo.png?3E62564B-AA35-4F40-982547F9D1D5B1B8" width="162" height="92" /></a></h1></div><h3>Bringing science and development together through news and analysis</h3><div id="search-wrap"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></div><div class="right" id="socialmedia"><a href="http://www.twitter.com/SciDevNet"><div class="button twitter"><div class="ico-twitter"></div></div></a><a href="https://www.facebook.com/scidevnet"><div class="button facebook"><div class="ico-facebook"></div></div></a><a href="http://www.youtube.com/user/scidevnet"><div class="button youtube"><div class="ico-youtube"></div></div></a><a href="http://www.linkedin.com/company/scidev.net"><div class="button linkedin"><div class="ico-linkedin"></div></div></a><a href="/global/webfeeds.html?feedLink=%2Fglobal%2Fglobal%5Fwebfeed%2Ejs" title="Webfeeds" class="pop-btn" onclick="_trackEvent( 'General interaction', 'Global webfeed link clicked');"><div class="button webfeed"><div class="ico-webfeed"></div></div></a><a href="/global/global_rss.xml" onclick="_trackEvent( 'General interaction', 'Global RSS link clicked');"><div class="button rss"><div class="ico-rss"></div></div></a></div></div><nav id="primary"><div id="mini-logo"><a href="/global/"><span class="ico-logo"></span></a></div><ul id="main-menu" class="font-small none"><li class="none"><div><a href="/global/agriculture/">Agriculture</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/agriculture/fisheries/">Fisheries</a></li><li><a href="/global/agriculture/gm/">GM</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/food-security/">Food security</a></li><li><a href="/global/agriculture/farming/">Farming</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/forestry/">Forestry</a></li><li><a href="/global/agriculture/livestock/">Livestock</a></li></div></ul></li><li class="none"><div><a href="/global/environment/">Environment</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/environment/biodiversity/">Biodiversity</a></li><li><a href="/global/environment/climate-change/">Climate change</a></li><li><a href="/global/environment/disasters/">Disasters</a></li><li><a href="/global/environment/nuclear/">Nuclear</a></li></div><div class="submenu-col"><li><a href="/global/environment/biofuels/">Biofuels</a></li><li><a href="/global/environment/conservation/">Conservation</a></li><li><a href="/global/environment/earth-science/">Earth science</a></li><li><a href="/global/environment/pollution/">Pollution</a></li></div><div class="submenu-col"><li><a href="/global/environment/bioprospecting/">Bioprospecting</a></li><li><a href="/global/environment/desert-science/">Desert science</a></li><li><a href="/global/environment/energy/">Energy</a></li><li><a href="/global/environment/water/">Water</a></li></div></ul></li><li class="none"><div><a href="/global/health/">Health</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/health/children/">Children</a></li><li><a href="/global/health/hivaids/">HIV/AIDS</a></li><li><a href="/global/health/nutrition/">Nutrition</a></li><li><a href="/global/health/ebola/">Ebola</a></li></div><div class="submenu-col"><li><a href="/global/health/disease/">Disease</a></li><li><a href="/global/health/malaria/">Malaria</a></li><li><a href="/global/health/systems/">Systems</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/health/genomics/">Genomics</a></li><li><a href="/global/health/medicine/">Medicine</a></li><li><a href="/global/health/tb/">TB</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/governance/">Governance</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/governance/aid/">Aid</a></li><li><a href="/global/governance/cooperation/">Cooperation</a></li><li><a href="/global/governance/human-rights/">Human rights</a></li><li><a href="/global/governance/migration/">Migration</a></li><li><a href="/global/governance/sdgs/">SDGs</a></li></div><div class="submenu-col"><li><a href="/global/governance/cities/">Cities</a></li><li><a href="/global/governance/ethics/">Ethics</a></li><li><a href="/global/governance/indigenous/">Indigenous</a></li><li><a href="/global/governance/policy/">Policy</a></li><li><a href="/global/governance/sustainability/">Sustainability</a></li></div><div class="submenu-col"><li><a href="/global/governance/conflict/">Conflict</a></li><li><a href="/global/governance/gender/">Gender</a></li><li><a href="/global/governance/mdgs/">MDGs</a></li><li><a href="/global/governance/science-diplomacy/">Science diplomacy</a></li><li><a href="/global/governance/vulnerability/">Vulnerability</a></li></div></ul></li><li class="none"><div><a href="/global/enterprise/">Enterprise</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/enterprise/biotechnology/">Biotechnology</a></li><li><a href="/global/enterprise/digital-divide/">Digital divide</a></li><li><a href="/global/enterprise/innovation/">Innovation</a></li><li><a href="/global/enterprise/rd/">R&amp;D</a></li><li><a href="/global/enterprise/transport/">Transport</a></li></div><div class="submenu-col"><li><a href="/global/enterprise/data/">Data</a></li><li><a href="/global/enterprise/engineering/">Engineering</a></li><li><a href="/global/enterprise/intellectual-property/">Intellectual property</a></li><li><a href="/global/enterprise/technology/">Technology</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/enterprise/design/">Design</a></li><li><a href="/global/enterprise/funding/">Funding</a></li><li><a href="/global/enterprise/knowledge-economy/">Knowledge economy</a></li><li><a href="/global/enterprise/trade/">Trade</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/communication/">Communication</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/communication/capacity-building/">Capacity building</a></li><li><a href="/global/communication/icts/">ICTs</a></li><li><a href="/global/communication/networks/">Networks</a></li></div><div class="submenu-col"><li><a href="/global/communication/education/">Education</a></li><li><a href="/global/communication/influencing/">Influencing</a></li><li><a href="/global/communication/publishing/">Publishing</a></li></div><div class="submenu-col"><li><a href="/global/communication/evaluation/">Evaluation</a></li><li><a href="/global/communication/journalism/">Journalism</a></li><li>&nbsp;</li></div></ul></li><li class="none last-item"><div class="last-item">Browse type</div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/content/multimedia.html">Multimedia</a></li><li><a href="/global/content/news.html">News</a></li><li><a href="/global/content/scidevnet-at-large.html">SciDev.Net at large</a></li><li><a href="/global/content/data-visualisation.html">Data visualisation</a></li><li><a href="/global/content/series-pages.html">Series</a></li></div><div class="submenu-col"><li><a href="/global/content/practical-guides.html">Practical guides</a></li><li><a href="/global/content/editorials.html">Editorials</a></li><li><a href="/global/content/opinions.html">Opinions</a></li><li><a href="/global/content/learning-series.html">Learning series</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/content/spotlights.html">Spotlights</a></li><li><a href="/global/content/analysis-blog.html">Analysis blog</a></li><li><a href="/global/content/features.html">Features</a></li><li><a href="/global/content/notice-board.html">Noticeboard</a></li><li>&nbsp;</li></div></ul></li></ul><div id="mini-search-wrap"><ul class="button"><li class="searchbox-btn"><div id="mini-search"><span class="ico-search"></span></div><ul class="dropdown"><li class="seach-field"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></li></ul></li></ul></div></nav></header><nav class="breadcrumb"><ul><li><span class="breadcrumb-blue-left"></span><a href="/global/"><h6>Home</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/governance/sustainability/"><h6>Sustainability</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/content/news.html"><h6>News</h6></a><span class="breadcrumb-blue-right"></span></li></ul></nav><article class="article-wrap"><section><div class="article-banner-image-wrap"><div class="article-banner-image"><img src="/objects_store/thumbnail/A153D4BDCD389C93DAB220C008CCBA84.jpg" alt="Mud bricks best for cool, green houses, says study" /><ul class="article-title-wrap"><li><div class="multiline-wrap"><h1 class="article-banner-title"><strong>Mud bricks best for cool, green houses, says study</strong></h1></div></li></ul></div><p class="image-caption">Copyright: Creative commons</p></div><div id="speed-read-wrap"><div class="clearfix" id="speed-read-title"><h3 class="left">Speed read</h3><div class="right" id="speed-read-icon"><div class="ico-stopwatch"></div></div></div><ul class="spead-read-list"><li><p>Mud concrete bricks performed best in tests of price, carbon footprint and thermal insulation</p></li><li><p>But many people aspire to use other materials such as cement blocks</p></li><li><p>Not all environmental costs were considered, says engineer</p></li></ul></div><div id="article-body" class="clearfix applyMarginTop"><div class="left" id="socialmedia-content"><style type="text/css">.stButton .stBubble { margin-top: 15px; }.stButton .stBubble { width: 62px; height: 44px; background: url(http://w.sharethis.com/share4x/images/bubble_arrow_below.png) no-repeat 14px 40px; }.stButton .stBubble_count { width: 60px; background: none; background-color: #FFF; color: #4d4d4d; -webkit-border-radius: 0px; border-radius: 0px; font-family: "AvantGardeGothicITCW02B 737103",Arial Black,san-serif; }.language-ar .stButton { margin-right: 0px; }.stButton .chicklets {background-repeat: no-repeat;padding-left: 0px;padding-right: 0px;white-space: nowrap;font-family: Verdana,Helvetica,sans-serif;font-size: 11px;display: inline-block;height: 60px;line-height: 16px;width: 60px;}.stButton .twitter { background: none; }.stButton .facebook { background: none; }.stButton .googleplus { background: none; }.stButton .linkedin { background: none; }.st_sharethis_vcount .stMainServices { display:none; padding:0px 16px 0 0; }.sharesText { position: relative; display: block; color: #4d4d4d; text-align: center; font-size: 13px; }.language-ar .sharesText { text-align: inherit; padding-right: 9px; }.st_hidden { display:none; }.st_twitter {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-92px -281px;border:1px solid #5DA8DC;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_facebook {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-158px -282px;border:1px solid #3A5A9B;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;margin-top: 10px;cursor:pointer;}.st_googleplus {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-222px -282px;border:1px solid #DE4835;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_linkedin {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-284px -282px;border:1px solid #0774B4;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}</style><span class="st_sharethis_vcount st_hidden" st_url="http://www.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html" displayText='Shares' ></span><span class="sharesText st_hidden">Shares</span><span class="st_facebook"st_url="http://www.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html"></span><span class="st_twitter"st_url="http://www.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html" st_via="SciDevNet"></span><span class="st_googleplus" st_url="http://www.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html"></span><span class="st_linkedin"st_url="http://www.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html"></span></div><div class="right" id="content-article"><div class="text-wrap">Simple mud concrete bricks provide the most affordable and <a href="http://www.scidev.net/global/governance/sustainability/">sustainable</a> houses in the tropics, a Sri-Lankan study suggests.<br /><br /><a href="http://www.sciencedirect.com/science/article/pii/S2214509516300997">Comparisons</a> of four different types of walling materials revealed that mud concrete bricks have the lowest <a href="http://www.scidev.net/global/environment/">environmental</a> impact and keep houses cool. They are also the cheapest, and easiest to dispose of once a house is knocked down.<br /><br />Researchers compared mud concrete bricks with red bricks (modern fired clay bricks), hollow cement blocks and <em>Cabook</em>, the Sri Lankan name for bricks made from laterite soil, which are common in the tropics. The goal of the study was to find out which types of walling material are the most suitable for constructing affordable houses in the tropics, where population density and poverty are generally high.<br /><blockquote class="quote list-right"><h3>&ldquo;The sustainability of buildings and housing construction is essential to save lives and prevent inadequate living conditions.&rdquo;</h3><h4>Christophe Lalande</h4></blockquote><br />&ldquo;Why spend more money and destroy the environment more?&rdquo; asks Rangika Halwatura, a civil engineer at the University of Moratuwa in Sri Lanka, and one of the authors of the paper.<br /><br />Mud concrete bricks are made from soil in the same way as traditional mud bricks, but contain gravel and sand to improve their strength. The researchers looked at the carbon footprint of all four walling materials, and found that mud concrete bricks were the most environmentally friendly to produce and dispose of.<br /><br />To check on thermal conductivity the researchers built one-square-metre model houses of the different walling types. Here, they found that red brick kept a house coolest, but mud concrete bricks performed almost as well.<br /><br />Mud concrete bricks were also found to be the cheapest, at less than US$1,000 in Sri Lanka for an average-sized house, whereas red bricks cost nearly US$3,500.<br /><br />Mud concrete bricks are widely used in other tropical countries but novel in Sri Lanka. They are popular because they are easy to make and therefore cheap, says Hurryson Moshi, a civil engineer in Tanzania. However, Moshi points out that as people grow wealthier they prefer the red bricks and cement blocks, as these are associated with higher socio-economic status.<img alt="Walling material graph (FINAL)" width="600" height="464" src="http://www.scidev.net/filemanager/root/site_assets/carbon_footprint_graph_finalver_.jpg"alt="Walling material graph (FINAL)"/><br /><div><em>Red Brick (modern fired brick), Cement (Hollow Cement Blocks), Cabook (laterite soil brick), Mud (mud concrete brick).&nbsp;</em><br /><br /><em>Adapted from a graphic&nbsp;<a href="http://www.sciencedirect.com/science/article/pii/S2214509516300997">&copy;Udawattha and Halwatura</a>, with permission.&nbsp;</em></div><br />Moshi agrees with the study&rsquo;s findings but says that other considerations, such as aesthetics, and symbols of modernity or social status, influence people&rsquo;s choice of materials. Future studies should also take into account other sources of environmental damage such as <a href="http://www.scidev.net/global/agriculture/forestry/">deforestation</a> (to produce timber to fire the bricks) or excavation of soil, he added.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="/global/disasters/news/floods-droughts-food-security-sri-lanka.html?_src=related articles">Food insecurity follows floods in Sri Lanka</a></li><li><a href="/global/design/analysis-blog/half-built-homes-end-slums-Chile- Pritzker.html?_src=related articles">Focus on Poverty: Half-built homes can ease slums</a></li><li><a href="/global/policy/news/carbonised-red-mud-can-treat-water-cheaply.html?_src=related articles">Carbonised red mud can treat water cheaply</a></li><li><a href="/global/news/foam-alternative-to-mud-bricks-for-afghan-houses.html?_src=related articles">Foam alternative to mud bricks for Afghan houses</a></li><li><a href="/global/biodiversity/news/housing-boom-threatens-developingworld-biodiversi.html?_src=related articles">Housing boom threatens developing-world biodiversity</a></li></ul><div class="clearfix"></div></div>In 2015, the government of Sri Lanka <a href="http://www.colombopage.com/archive_15A/Jan14_1421250497CH.php">launched a programme</a> to build 150,000 houses for the poor. This triggered the researchers&rsquo; idea to compare the different types of brick.<br /><br /><a href="https://www.cordaid.org/en/news/un-habitat-number-slum-dwellers-grows-863-million/">According to the United Nations</a>, more than 850 million people around the world live in inadequate slum housing.<br /><br />According to Christophe Lalande, leader of the UN-Habitat&rsquo;s Housing Unit, poor neighbourhoods in developing countries are often the most affected by <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a> and <a href="http://www.scidev.net/global/environment/disasters/">natural hazards</a> such as storms and rising temperatures.<br /><br />&ldquo;The sustainability of buildings and housing construction, being adapted to the local environment, is essential to save lives or prevent inadequate living conditions,&rdquo; he says.&nbsp;<br /></div></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.F2251448-86E8-4959-84D029AE8D3926C8.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Mud bricks best for cool, green houses, says study</h1><h4>By Inga Vesper</h4></div><br /><br /><div id="article-body">Simple mud concrete bricks provide the most affordable and <a href="http://www.scidev.net/global/governance/sustainability/">sustainable</a> houses in the tropics, a Sri-Lankan study suggests.<br /><br /><a href="http://www.sciencedirect.com/science/article/pii/S2214509516300997">Comparisons</a> of four different types of walling materials revealed that mud concrete bricks have the lowest <a href="http://www.scidev.net/global/environment/">environmental</a> impact and keep houses cool. They are also the cheapest, and easiest to dispose of once a house is knocked down.<br /><br />Researchers compared mud concrete bricks with red bricks (modern fired clay bricks), hollow cement blocks and <em>Cabook</em>, the Sri Lankan name for bricks made from laterite soil, which are common in the tropics. The goal of the study was to find out which types of walling material are the most suitable for constructing affordable houses in the tropics, where population density and poverty are generally high.<br /><blockquote class="quote list-right"><h3>&ldquo;The sustainability of buildings and housing construction is essential to save lives and prevent inadequate living conditions.&rdquo;</h3><h4>Christophe Lalande</h4></blockquote><br />&ldquo;Why spend more money and destroy the environment more?&rdquo; asks Rangika Halwatura, a civil engineer at the University of Moratuwa in Sri Lanka, and one of the authors of the paper.<br /><br />Mud concrete bricks are made from soil in the same way as traditional mud bricks, but contain gravel and sand to improve their strength. The researchers looked at the carbon footprint of all four walling materials, and found that mud concrete bricks were the most environmentally friendly to produce and dispose of.<br /><br />To check on thermal conductivity the researchers built one-square-metre model houses of the different walling types. Here, they found that red brick kept a house coolest, but mud concrete bricks performed almost as well.<br /><br />Mud concrete bricks were also found to be the cheapest, at less than US$1,000 in Sri Lanka for an average-sized house, whereas red bricks cost nearly US$3,500.<br /><br />Mud concrete bricks are widely used in other tropical countries but novel in Sri Lanka. They are popular because they are easy to make and therefore cheap, says Hurryson Moshi, a civil engineer in Tanzania. However, Moshi points out that as people grow wealthier they prefer the red bricks and cement blocks, as these are associated with higher socio-economic status.<img alt="Walling material graph (FINAL)" width="600" height="464" src="http://www.scidev.net/filemanager/root/site_assets/carbon_footprint_graph_finalver_.jpg"alt="Walling material graph (FINAL)"/><br /><div><em>Red Brick (modern fired brick), Cement (Hollow Cement Blocks), Cabook (laterite soil brick), Mud (mud concrete brick).&nbsp;</em><br /><br /><em>Adapted from a graphic&nbsp;<a href="http://www.sciencedirect.com/science/article/pii/S2214509516300997">&copy;Udawattha and Halwatura</a>, with permission.&nbsp;</em></div><br />Moshi agrees with the study&rsquo;s findings but says that other considerations, such as aesthetics, and symbols of modernity or social status, influence people&rsquo;s choice of materials. Future studies should also take into account other sources of environmental damage such as <a href="http://www.scidev.net/global/agriculture/forestry/">deforestation</a> (to produce timber to fire the bricks) or excavation of soil, he added.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/disasters/news/floods-droughts-food-security-sri-lanka.html?_src=related articles">Food insecurity follows floods in Sri Lanka</a></li><li><a href="http://www.scidev.net/global/design/analysis-blog/half-built-homes-end-slums-Chile- Pritzker.html?_src=related articles">Focus on Poverty: Half-built homes can ease slums</a></li><li><a href="http://www.scidev.net/global/policy/news/carbonised-red-mud-can-treat-water-cheaply.html?_src=related articles">Carbonised red mud can treat water cheaply</a></li><li><a href="http://www.scidev.net/global/news/foam-alternative-to-mud-bricks-for-afghan-houses.html?_src=related articles">Foam alternative to mud bricks for Afghan houses</a></li><li><a href="http://www.scidev.net/global/biodiversity/news/housing-boom-threatens-developingworld-biodiversi.html?_src=related articles">Housing boom threatens developing-world biodiversity</a></li></ul><div class="clearfix"></div></div>In 2015, the government of Sri Lanka <a href="http://www.colombopage.com/archive_15A/Jan14_1421250497CH.php">launched a programme</a> to build 150,000 houses for the poor. This triggered the researchers&rsquo; idea to compare the different types of brick.<br /><br /><a href="https://www.cordaid.org/en/news/un-habitat-number-slum-dwellers-grows-863-million/">According to the United Nations</a>, more than 850 million people around the world live in inadequate slum housing.<br /><br />According to Christophe Lalande, leader of the UN-Habitat&rsquo;s Housing Unit, poor neighbourhoods in developing countries are often the most affected by <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a> and <a href="http://www.scidev.net/global/environment/disasters/">natural hazards</a> such as storms and rising temperatures.<br /><br />&ldquo;The sustainability of buildings and housing construction, being adapted to the local environment, is essential to save lives or prevent inadequate living conditions,&rdquo; he says.&nbsp;<br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/sustainability/news/mud-bricks-cool-green-houses.html",null,true])</script></textarea></div></div><aside class="related-topics"><ul><li class="related-label"><h6>Related topics:</h6></li><li><a href="/global/governance/sustainability/"><h6>Sustainability</h6></a></li><li><a href="/global/environment/climate-change/"><h6>Climate change</h6></a></li><li><a href="/global/environment/disasters/"><h6>Disasters</h6></a></li><li><a href="/global/environment/"><h6>Environment</h6></a></li><li><a href="/global/enterprise/design/"><h6>Design</h6></a></li></ul></aside><div class="clearfix"></div><div class="slideshow-type3-wrap"><h3 class="spotlight">More on&nbsp;sustainability</h3><div class="slideshow-wrap"><ul class="slideshow-type3"><li><div class="banner-item"><a href="/global/sdgs/news/sustainable-development-goals-study.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Fears of SDG clashes overblown, study finds" data-src="/objects_store/thumbnail/FF5B7C472DA51D4D9FF75C0C96B858F4.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Fears of SDG clashes overblown, study finds</h5></div></a></div></li><li><div class="banner-item"><a href="/global/environment/news/poaching-extinction-fish-forest-biodiversity.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="New wave of extinctions predicted for vital food species" data-src="/objects_store/thumbnail/7C07E5399424444029532A6C619410A5.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>New wave of extinctions predicted for vital food species</h5></div></a></div></li><li><div class="banner-item"><a href="/global/water/news/groundwater-overuse-food-prices.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Groundwater overuse rising, could hit food prices" data-src="/objects_store/thumbnail/D579478B340CBB97EC7A6C97ADDD4316.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Groundwater overuse rising, could hit food prices</h5></div></a></div></li><li><div class="banner-item"><a href="/global/farming/news/mixed-approach-african-smallholders-1.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Mixed approach holds promise to African smallholders" data-src="/objects_store/thumbnail/47D5E700D8992CD50CA1F01D9396828B.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Mixed approach holds promise to African smallholders</h5></div></a></div></li><li><div class="banner-item"><a href="/global/fisheries/news/marine-economy-africa-growth.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt=" Invest in marine economy, African ministers say" data-src="/objects_store/thumbnail/C16CF31A727C651E8ECDB1F47EE94B85.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5> Invest in marine economy, African ministers say</h5></div></a></div></li><li><div class="banner-item"><a href="/global/water/feature/asia-pacific-hot-spot-for-water-insecurity.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Asia-Pacific ‘hot spot for water insecurity’" data-src="/objects_store/thumbnail/FBD94BF79771C7FB20D2A18BDF60E420.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Asia-Pacific ‘hot spot for water insecurity’</h5></div></a></div></li><li><div class="banner-item"><a href="/global/forestry/news/growth-nature-reserves-risk.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Growth boom puts nature reserves at risk" data-src="/objects_store/thumbnail/98AADA1D5A2154E29834AB6747AEBEE1.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Growth boom puts nature reserves at risk</h5></div></a></div></li><li><div class="banner-item"><a href="/global/farming/news/scientists-gear-up-to-battle-invasive-species.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Scientists gear up to battle invasive species" data-src="/objects_store/thumbnail/A102C13F2228C512C7518625E1359B71.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Scientists gear up to battle invasive species</h5></div></a></div></li></ul></div></div><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'scidevnet', disqus_url= 'http://www.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html';function disqus_config() {this.callbacks.onNewComment = [ function( comment ) {_trackEvent( 'Article interaction', 'Comment' );} ];}(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></section><aside class="sidebar"><div id="article-date"><h3>28/06/17</h3></div><div class="article-author"><a href="/global/author.inga-vesper.html"><h3>Inga Vesper</h3></a><div class="article-author-details"></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.F2251448-86E8-4959-84D029AE8D3926C8.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Mud bricks best for cool, green houses, says study</h1><h4>By Inga Vesper</h4></div><br /><br /><div id="article-body">Simple mud concrete bricks provide the most affordable and <a href="http://www.scidev.net/global/governance/sustainability/">sustainable</a> houses in the tropics, a Sri-Lankan study suggests.<br /><br /><a href="http://www.sciencedirect.com/science/article/pii/S2214509516300997">Comparisons</a> of four different types of walling materials revealed that mud concrete bricks have the lowest <a href="http://www.scidev.net/global/environment/">environmental</a> impact and keep houses cool. They are also the cheapest, and easiest to dispose of once a house is knocked down.<br /><br />Researchers compared mud concrete bricks with red bricks (modern fired clay bricks), hollow cement blocks and <em>Cabook</em>, the Sri Lankan name for bricks made from laterite soil, which are common in the tropics. The goal of the study was to find out which types of walling material are the most suitable for constructing affordable houses in the tropics, where population density and poverty are generally high.<br /><blockquote class="quote list-right"><h3>&ldquo;The sustainability of buildings and housing construction is essential to save lives and prevent inadequate living conditions.&rdquo;</h3><h4>Christophe Lalande</h4></blockquote><br />&ldquo;Why spend more money and destroy the environment more?&rdquo; asks Rangika Halwatura, a civil engineer at the University of Moratuwa in Sri Lanka, and one of the authors of the paper.<br /><br />Mud concrete bricks are made from soil in the same way as traditional mud bricks, but contain gravel and sand to improve their strength. The researchers looked at the carbon footprint of all four walling materials, and found that mud concrete bricks were the most environmentally friendly to produce and dispose of.<br /><br />To check on thermal conductivity the researchers built one-square-metre model houses of the different walling types. Here, they found that red brick kept a house coolest, but mud concrete bricks performed almost as well.<br /><br />Mud concrete bricks were also found to be the cheapest, at less than US$1,000 in Sri Lanka for an average-sized house, whereas red bricks cost nearly US$3,500.<br /><br />Mud concrete bricks are widely used in other tropical countries but novel in Sri Lanka. They are popular because they are easy to make and therefore cheap, says Hurryson Moshi, a civil engineer in Tanzania. However, Moshi points out that as people grow wealthier they prefer the red bricks and cement blocks, as these are associated with higher socio-economic status.<img alt="Walling material graph (FINAL)" width="600" height="464" src="http://www.scidev.net/filemanager/root/site_assets/carbon_footprint_graph_finalver_.jpg"alt="Walling material graph (FINAL)"/><br /><div><em>Red Brick (modern fired brick), Cement (Hollow Cement Blocks), Cabook (laterite soil brick), Mud (mud concrete brick).&nbsp;</em><br /><br /><em>Adapted from a graphic&nbsp;<a href="http://www.sciencedirect.com/science/article/pii/S2214509516300997">&copy;Udawattha and Halwatura</a>, with permission.&nbsp;</em></div><br />Moshi agrees with the study&rsquo;s findings but says that other considerations, such as aesthetics, and symbols of modernity or social status, influence people&rsquo;s choice of materials. Future studies should also take into account other sources of environmental damage such as <a href="http://www.scidev.net/global/agriculture/forestry/">deforestation</a> (to produce timber to fire the bricks) or excavation of soil, he added.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/disasters/news/floods-droughts-food-security-sri-lanka.html?_src=related articles">Food insecurity follows floods in Sri Lanka</a></li><li><a href="http://www.scidev.net/global/design/analysis-blog/half-built-homes-end-slums-Chile- Pritzker.html?_src=related articles">Focus on Poverty: Half-built homes can ease slums</a></li><li><a href="http://www.scidev.net/global/policy/news/carbonised-red-mud-can-treat-water-cheaply.html?_src=related articles">Carbonised red mud can treat water cheaply</a></li><li><a href="http://www.scidev.net/global/news/foam-alternative-to-mud-bricks-for-afghan-houses.html?_src=related articles">Foam alternative to mud bricks for Afghan houses</a></li><li><a href="http://www.scidev.net/global/biodiversity/news/housing-boom-threatens-developingworld-biodiversi.html?_src=related articles">Housing boom threatens developing-world biodiversity</a></li></ul><div class="clearfix"></div></div>In 2015, the government of Sri Lanka <a href="http://www.colombopage.com/archive_15A/Jan14_1421250497CH.php">launched a programme</a> to build 150,000 houses for the poor. This triggered the researchers&rsquo; idea to compare the different types of brick.<br /><br /><a href="https://www.cordaid.org/en/news/un-habitat-number-slum-dwellers-grows-863-million/">According to the United Nations</a>, more than 850 million people around the world live in inadequate slum housing.<br /><br />According to Christophe Lalande, leader of the UN-Habitat&rsquo;s Housing Unit, poor neighbourhoods in developing countries are often the most affected by <a href="http://www.scidev.net/global/environment/climate-change/">climate change</a> and <a href="http://www.scidev.net/global/environment/disasters/">natural hazards</a> such as storms and rising temperatures.<br /><br />&ldquo;The sustainability of buildings and housing construction, being adapted to the local environment, is essential to save lives or prevent inadequate living conditions,&rdquo; he says.&nbsp;<br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/sustainability/news/mud-bricks-cool-green-houses.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/sustainability/news/mud-bricks-cool-green-houses.html",null,true])</script></textarea></div></div><div class="clearfix"></div><div class="related-articles-ao-bg"><h3>Latest articles</h3><div class="grid-article-listing"><div class="listing-grid"><div class="grid-item listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">30/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/innovation/news/innovation-ranking-reveals-global-divide.html?_src=latestarticles">Innovation hub ranking reveals global divide </a></h3><p class="grid-item-summary banner-rtl">Asia-Pacific countries top list based on patent filings, but other developing regions are missing from the top 100.</p><h5 class="article-topic banner-rtl"><a href="/global/enterprise/innovation/">Innovation</a><a href="/global/enterprise/intellectual-property/">Intellectual property</a><a href="/global/enterprise/rd/">R&D</a><a href="/global/communication/icts/">ICTs</a><a href="/global/enterprise/">Enterprise</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Innovation hub ranking reveals global divide " data-src="/objects_store/thumbnail/308F7F83DAA902475199BCA53C5E9B5B.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-even listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">27/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/forestry/news/scientists-record-sound-living-forest.html?_src=latestarticles">Scientists record the sound of intact forest </a></h3><p class="grid-item-summary banner-rtl">Analysing the ‘soundscape ecology’ of a forest is a cost-effective way to assess land cover and environmental health. </p><h5 class="article-topic banner-rtl"><a href="/global/agriculture/forestry/">Forestry</a><a href="/global/environment/">Environment</a><a href="/global/environment/conservation/">Conservation</a><a href="/global/enterprise/data/">Data</a></h5></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">23/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/energy/news/invention-slashes-energy-consumption.html?_src=latestarticles">Invention could slash energy consumption</a></h3><p class="grid-item-summary banner-rtl">Egyptian innovator transforms electricity system to make homes safe from shocks and cut energy use by 85 per cent.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/energy/">Energy</a><a href="/global/enterprise/engineering/">Engineering</a><a href="/global/enterprise/innovation/">Innovation</a><a href="/global/enterprise/technology/">Technology</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">22/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/environment/news/aquaculture-main-driver-mangrove-deforestation-SEAsia.html?_src=latestarticles">Aquaculture is main driver of mangrove losses</a></h3><p class="grid-item-summary banner-rtl">New study confirms devastating effect of aquaculture on mangroves around the world especially in South-East Asia.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/">Environment</a><a href="/global/environment/conservation/">Conservation</a><a href="/global/agriculture/forestry/">Forestry</a><a href="/global/agriculture/fisheries/">Fisheries</a><a href="/global/environment/climate-change/">Climate change</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Aquaculture is main driver of mangrove losses" data-src="/objects_store/thumbnail/DB615F6F0BA1DD2A00AA84EFAB1FB319.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Opinion:</h4><h4 class="article-date">21/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/cooperation/opinion/civil-groups-sti-africa-sdg.html?_src=latestarticles">Civil groups’ apathy on STI hurts Africa’s SDG progress</a></h3><p class="grid-item-summary banner-rtl">How to get science working for the SDGs? Get political parties and NGOs involved, says John Mugabe. </p><h5 class="article-topic banner-rtl"><a href="/global/governance/cooperation/">Cooperation</a><a href="/global/governance/">Governance</a><a href="/global/enterprise/innovation/">Innovation</a><a href="/global/governance/policy/">Policy</a><a href="/global/enterprise/rd/">R&D</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">20/06/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/agriculture/news/brazil-transgenic-sugarcane-controversy.html?_src=latestarticles">Brazil’s transgenic sugarcane stirs up controversy</a></h3><p class="grid-item-summary banner-rtl">The approval of a GM variety that kills a devastating pest in cane fields gets mixed reactions.</p><h5 class="article-topic banner-rtl"><a href="/global/agriculture/">Agriculture</a><a href="/global/environment/biodiversity/">Biodiversity</a><a href="/global/enterprise/biotechnology/">Biotechnology</a><a href="/global/environment/">Environment</a><a href="/global/agriculture/farming/">Farming</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Brazil’s transgenic sugarcane stirs up controversy" data-src="/objects_store/thumbnail/6706C5BBD4C34573ACE0691CF896F180.jpg" width="280" height="190" /></div></div></div><div class="clearfix"></div></div><div class="most-read-ao-bg"><h3>Most popular<br/><span class="sub-title">in sustainability</span></h3><ol class="articles-wrap"><li class="article"><a href="/global/sdgs/news/sustainable-development-goals-study.html?_src=most popular">Fears of SDG clashes overblown, study finds</a></li><li class="article"><a href="/global/design/feature/shelter-after-disaster-facts-figures-spotlight.html?_src=most popular">Shelter after disaster: Facts and figures</a></li><li class="article"><a href="/global/cities/opinion/housing-affordable-urban-poor.html?_src=most popular">How to make housing affordable for the urban poor</a></li><li class="article"><a href="/global/sdgs/opinion/science-sdg-2030-agenda-sustainability.html?_src=most popular">How science should feed into 2030 Agenda</a></li><li class="article"><a href="/global/environment/news/poaching-extinction-fish-forest-biodiversity.html?_src=most popular">New wave of extinctions predicted for vital food species</a></li></ol></div><div class="advertising"><p><a href="http://scidevnet.teachable.com/courses/media-skills-scientists?product_id=115587&amp;coupon_code=LOYALTY20&amp;utm_source=siteadverttraining&amp;utm_medium=site&amp;utm_campaign=intro%20offer"><img alt="course advert 20% off.jpg" width="280" height="352" src="http://www.scidev.net/filemanager/root/site_assets/training_media_skills_for_scientists/course_advert_20_off.jpg"alt="course advert 20% off.jpg"/></a></p><a href="http://www.scidev.net/global/content/donate-to-us.html?utm_source=scidev.net&amp;utm_medium=article_advert&amp;utm_content=animatedgif_scientist_children_journo&amp;utm_campaign=donate"><img alt="Donate_animated_gif1" width="280" height="209" src="http://www.scidev.net/filemanager/root/site_assets/adverts/Donate-gif-3.gif"alt="Donate_animated_gif1"/></a><br /><br /><div class="twitter-ao-bg"><h3>From our partners <div class="twitter-ico-wrap"><span class="ico-twitter"></div></span></h3><ul class="twitter-feed-wrap"><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/816252688195342336/XLkepVJ0_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>IDS UK</h4><h5><a href="http://www.twitter.com/IDS_UK">@IDS_UK</a></h5></div></div><p>Schedule a reminder to watch online here: <a href="https://t.co/FAP2BRuCrs" rel="nofollow">https://t.co/FAP2BRuCrs</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/586183668227579904/l31agamm_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>Development Pros</h4><h5><a href="http://www.twitter.com/GuardianGDP">@GuardianGDP</a></h5></div></div><p>For too long, Pakistani schools have been a means to provide jobs, rather than education <a href="https://t.co/JJoBg1K0Mt" rel="nofollow">https://t.co/JJoBg1K0Mt</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/878509623933841408/5s6WMclv_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>Wellcome Trust</h4><h5><a href="http://www.twitter.com/wellcometrust">@wellcometrust</a></h5></div></div><p>Could a smaller dose of <a href="https://twitter.com/search?q=%23yellowfever&amp;src=hash" title="Search for #yellowfever hashtag on Twitter" rel="nofollow">#yellowfever</a> vaccine help tackle an outbreak? Mike Turner speaks to <a href="http://twitter.com/bbcworldservice" title="Lookup user @bbcworldservice on Twitter" rel="nofollow">@bbcworldservice</a> <a href="https://t.co/CaCTP0IgLM" rel="nofollow">https://t.co/CaCTP0IgLM</a></p></li></ul></div><p>&nbsp;</p></div></aside></article></div><footer><div id="footer-wrap"><div id="quicklinks"><div class="left"><p><span style="font-size: 15px; line-height: 21px;">Thanks to funding/support from</span>:</p><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;border:none;"><tbody><tr><td style="border:none; padding: 0px 0px;">&nbsp;</td><td style="border:none; padding: 0px 0px;"><a href="http://www.sida.se/?language=en_us" target="_blank"><img alt="Swedish International Development Cooperation Agency, Sweden" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-sida.gif"alt="Swedish International Development Cooperation Agency, Sweden"title="Swedish International Development Cooperation Agency, Sweden"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.dfid.gov.uk/" target="_blank"><img alt="UKaid from the Department for International Development, United Kingdom" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-ukaid.gif"alt="UKaid from the Department for International Development, United Kingdom"title="UKaid from the Department for International Development, United Kingdom"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.sciencemag.org/" target="_blank"><img alt="International science journal" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-science.gif"alt="International science journal"title="International science journal"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.fapesp.br/en/"><img alt="SCIDEV_footer_01-fapesp.png" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_01-fapesp.png"alt="SCIDEV_footer_01-fapesp.png"/></a></td><td style="border:none; padding: 0px 0px;">&nbsp;</td></tr></tbody></table><p>SciDev.Net is not responsible for the content of external Internet sites</p><p>All site content, except where otherwise noted, is licensed under a&nbsp;<img alt="chooser_cc_hover[2].gif" width="21" height="21" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/chooser_cc_hover_2_.gif"alt="chooser_cc_hover[2].gif"/>&nbsp;<a href="http://www.scidev.net/global/content/media.html" target="_blank">Creative Commons Attribution License</a></p><p class="regulartype">&copy; 2017 SciDev.Net is a charity registered in England and Wales. Registration number: 1089590.</p><a href="/global/content/policies.html">Privacy policy</a><a href="/global/content/policies.html">Cookies</a><a href="/global/content/accessibility.html">Accessibility</a><a href="/global/content/follow-us.html">Webfeeds</a><a href="/global/content/follow-us.html">Link to us</a><a href="http://www.scidev.net/index.cfm?originalUrl=global/content/policies.html#Comments corrections complaints feedback policy">Corrections/Feedback</a><a href="http://www.scidev.net/global/content/media.html#copyright-creative-commons">Creative Commons</a><a href="/global/content/site-map.html">Site map</a><a href="http://m.scidev.net/global/">Low bandwidth version</a><div class="right" id="footer-logo"><a href=""><img src="/assets/images/footer-logo.png" width="84" height="84" alt="SciDev Logo" /></a></div></div></div><div class="clearfix"></div><div id="footer-cred"><div class="left"><p>Built &amp; Developed by </p> <a href="http://www.pixl8.co.uk">Pixl8 Interactive</a></div><div class="right"><p>Designed by </p> <a href="http://www.sift.com/">Sift Media</a></div></div></div></footer><scripttype="text/javascript" src="/assets/js/html5shiv-printshiv.js"></script><script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">var cfrequest = {"shareThisPublisherKey":"59de1c5d-5a1a-42cc-b29e-e5f17b7d393b","fullSiteDomain":"www.scidev.net","mobileDomain":"m.scidev.net","shareThisMinCountDisplay":"5","referer":""}</script><script type="text/javascript" src="/assets/min/core.min.4A7AC73BE3B021949C8CD926F7637D7B.js"></script><script type="text/javascript" src="/assets/min/core.activeobjects.min.5FE5C3C31801E0EF66B528238CB6F432.js"></script><!--[if gte IE 7]><script type="text/javascript" src="/assets/min/core.ie.min.A7043B068216D41101C83B42EC481FAE.js"></script><![endif]--><script type="text/javascript" src="/assets/min/templates.article.min.6AE893F3E52B0C025EB044CA9E071358.js"></script><script type="text/javascript">st_retryCount= 0;st_minCountDisplay = Number( cfrequest.shareThisMinCountDisplay );function fireWhenReady() {var stTotalCount = $( ".stBubble .stBubble_count" );var stShareValue = 0;if ( stTotalCount.length || st_retryCount >= 10 ) {stValidValue= ( stTotalCount[0].innerHTML.length > 0 );stShareOriginalValue = stTotalCount[0].innerHTML;stShareValue= Number( stTotalCount[0].innerHTML );if( !stValidValue && st_retryCount <= 10 && stShareValue != "New" ){st_retryCount++;setTimeout( fireWhenReady, 1000 );} else {if( stShareValue >= st_minCountDisplay || ( stShareOriginalValue.length > 2 && stShareOriginalValue != "New") ) {$(".st_hidden").toggleClass("st_hidden");}}}else {st_retryCount++;setTimeout( fireWhenReady, 1000 );}}(function($){fireWhenReady();})(jQuery);</script><script type="text/javascript">if ( typeof stLight !== "undefined" ) {cfrequest = typeof cfrequest !== "undefined" ? cfrequest : {};function googleAnalyticsEventTracking( event, service ){_trackEvent('article interaction', 'share on ' + service );}stLight.subscribe( "click", googleAnalyticsEventTracking );stLight.options({publisher: cfrequest.shareThisPublisherKey || '', doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false, popup: false, servicePopup: false });}</script></body></html>
	