<!DOCTYPE html><html class="no-js language-en" lang="en" dir="ltr"><head><meta charset="utf-8" ><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSLMS54');</script><!-- End Google Tag Manager --><meta property="fb:pages" content="2072784539616071" /><title>Disability a top priority for new UK development minister - SciDev.Net</title><meta name="ROBOTS" content="INDEX, FOLLOW"><meta name="revisit-after" content="1 day" /><meta name="generator" content="Preside CMS enterprise (www.presidecms.com) - Licensed to : SciDev" /><meta name="description" content="Disability, and technologies behind solutions for disabled people, to be “at the heart” of aid department’s workplan." /><meta name="author" content="SciDev.Net" /><meta property="og:url" content="http://www.scidev.net/index.cfm?originalUrl=global/health/news/disability-a-top-priority-for-new-uk-development-minister.html&utm_source=link&utm_medium=rss&utm_campaign=global/global_rss.xml" /><meta property="og:image" content="http://www.scidev.net/objects_store/thumbnail/6B10DFAB59C5C6E011C02DD7F0CC9A28.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Disability a top priority for new UK development minister" /><meta property="og:description" content="Disability, and technologies behind solutions for disabled people, to be “at the heart” of aid department’s workplan. " /><meta property="og:site_name" content="SciDev.Net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://www.scidev.net/objects_store/thumbnail/6C61D5F2B6826B54B1D6C3E516A8603B.jpg" /><meta name="twitter:title" content="Disability a top priority for new UK development minister" /><meta name="twitter:site" content="@SciDevNet" /><meta name="twitter:description" content="Disability, and technologies behind solutions for disabled people, to be “at the heart” of aid department’s workplan. " /><meta name="news_keywords" content="Disability, technologies, disabled people, Penny Mordaunt, DFID, UKAID" /><link rel="alternate" href="http://m.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" ><link rel="alternate" type="application/rss+xml" href="/global/global_rss.xml" /><link rel="shortcut icon" href="/favicon.ico?summer-2013" /><style type="text/css">@font-face {font-family : "AvantGardeGothicITCW02B 737103";src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?");src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?#iefix") format('embedded-opentype'),url("/assets/css/core/webfonts/b1234d48-ee44-4e87-8d44-09f80366c1c1.woff") format("woff"),url("/assets/css/core/webfonts/4d90d836-a65e-4be1-b73f-9097d575e114.ttf") format("truetype"),url("/assets/css/core/webfonts/adecb382-95db-4995-89d6-8b567697bce2.svg#adecb382-95db-4995-89d6-8b567697bce2") format("svg");}@font-face {font-family : 'CaeciliaCom-55Roman';src: url('/assets/css/core/webfonts/262DCF_0_0.eot');src: url('/assets/css/core/webfonts/262DCF_0_0.eot?#iefix') format('embedded-opentype'),url('/assets/css/core/webfonts/262DCF_0_0.woff') format('woff'),url('/assets/css/core/webfonts/262DCF_0_0.ttf') format('truetype');}</style><link rel="stylesheet" href="/assets/min/core.min.F540D1630BF63BD9B6426770234A1787.css" media="all" /><link rel="stylesheet" href="/assets/min/core.activeobjects.min.8D0927C8086B6BFF73B2CE57B16AD8CB.css" media="all" /><!--[if IE 7]><link rel="stylesheet" href="/assets/min/core.ie.ie7.min.4D5AC3D16F8D1AB16C515E62E9B3D5A0.css" media="all" /><![endif]--><!--[if IE 8]><link rel="stylesheet" href="/assets/min/core.ie.ie8.min.AC33FD7E99D3327078BDA2F782A6682C.css" media="all" /><![endif]--><!--[if IE 9]><link rel="stylesheet" href="/assets/min/core.ie.ie9.min.40E1CA9A8C990F387FF12ECCFCBDCFDA.css" media="all" /><![endif]--><link rel="stylesheet" href="/assets/min/core.print.min.1A06D503A8C2D25C82A65E412444007E.css" media="print" /><link rel="stylesheet" href="/assets/min/templates.article-listings.min.1916187FD2CA0345D51F0988605E3866.css" media="all" /><script>var _gaq = _gaq || [], _trackEvent;_gaq.push( [ "_require", "inpage_linkid", "//www.google-analytics.com/plugins/ga/inpage_linkid.js" ] );_gaq.push( [ "_setAccount", "UA-3223906-1" ] );_gaq.push( [ "_setDomainName", "scidev.net" ] );_gaq.push( [ "_setCustomVar", 1, "Language", "en", 3 ] );_gaq.push( [ "_setCustomVar", 2, "type", "news", 3 ] );_gaq.push( [ "_setCustomVar", 3, "article", "9D7FF586-F859-4BE4-94F2F50DBB208831", 3 ] );_gaq.push( [ "_setCustomVar", 5, "recency", "current content", 3 ] );_gaq.push( [ "_setCustomVar", 4, "Author name", "Ben Deighton", 3 ] );_gaq.push( [ "_trackPageview", "\/global\/news\/health\/disability-a-top-priority-for-new-uk-development-minister" ] );( function() {var ga = document.createElement( 'script' ), s;ga.type= 'text/javascript';ga.src= 'http://www.google-analytics.com/ga.js';ga.async = true;s = document.getElementsByTagName( 'script' )[0];s.parentNode.insertBefore( ga, s );} )();_trackEvent = function( category, action, label, value, nonInteraction ){var args = [ '_trackEvent', category.toLowerCase(), action.toLowerCase() ];if ( typeof label !== "undefined" ) {args.push( label === null ? null : label.toLowerCase() );} else {args.push( '/global/news/health/disability-a-top-priority-for-new-uk-development-minister' );}if ( typeof value !== "undefined" ) {args.push( value );} else {args.push( null );}if ( typeof nonInteraction !== "undefined" ) {args.push( nonInteraction );}_gaq.push( args );};</script><script>(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '321634157984617']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=321634157984617&ev=NoScript" /></noscript></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSLMS54" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="topbar"></div><div class="content"><header><nav id="secondary-nav"><div class="left"><div class="drop-button" id="editions"><ul class="menu" ><li><div id="edition-label">Editions</div></li><li><div class="menu-name" id="current-edition"><div class="label">Global</div><div class="icon white-arrow-down"></div></div><ul class="dropdown-menu" id="editions-dropdown"><li><a href="/afrique-sub-saharienne/">Afrique Sub-Saharienne</a></li><li><a href="/america-latina/">América Latina y el Caribe</a></li><li><a href="/asia-pacific/">Asia & Pacific</a></li><li><a href="/sub-saharan-africa/">Sub-Saharan Africa</a></li><li><a href="/mena/">الشرق الأوسط وشمال أفريقيا</a></li><li><a href="/south-asia/">South Asia</a></li></ul></li></ul></div></div><div class="right"><div class="grey-button button" id="mobile"><a href="http://m.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" class="go-to-mobile-site-link">Mobile</a></div><div class="grey-button button"><a href="/global/content/about-us.html">About us</a></div><div class="grey-button button"><a href="/global/content/media.html">Use our content</a></div><div class="grey-button button"><a href="/global/content/training.html">Training</a></div><div class="red-button button"><a href="/global/content/donate-to-us.html">Donate</a></div><div class="grey-button button" id="register"><a href="/global/register.html">Sign up</a></div><div class="drop-button" id="profile"><ul class="menu"><li><a href="/global/login.html"><div class="blue-button">Sign in</div></a></li></ul></div></div></nav><div id="logo-wrapper"><div id="logo"><h1><a href="/global/"><img alt="SciDev" src="/assets/images/logo.png?A51664E5-9502-471C-8F81259566AC771B" width="162" height="92" /></a></h1></div><h3>Bringing science and development together through news and analysis</h3><div id="search-wrap"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></div><div class="right" id="socialmedia"><a href="http://www.twitter.com/SciDevNet"><div class="button twitter"><div class="ico-twitter"></div></div></a><a href="https://www.facebook.com/scidevnet"><div class="button facebook"><div class="ico-facebook"></div></div></a><a href="http://www.youtube.com/user/scidevnet"><div class="button youtube"><div class="ico-youtube"></div></div></a><a href="http://www.linkedin.com/company/scidev.net"><div class="button linkedin"><div class="ico-linkedin"></div></div></a><a href="/global/webfeeds.html?feedLink=%2Fglobal%2Fglobal%5Fwebfeed%2Ejs" title="Webfeeds" class="pop-btn" onclick="_trackEvent( 'General interaction', 'Global webfeed link clicked');"><div class="button webfeed"><div class="ico-webfeed"></div></div></a><a href="/global/global_rss.xml" onclick="_trackEvent( 'General interaction', 'Global RSS link clicked');"><div class="button rss"><div class="ico-rss"></div></div></a></div></div><nav id="primary"><div id="mini-logo"><a href="/global/"><span class="ico-logo"></span></a></div><ul id="main-menu" class="font-small none"><li class="none"><div><a href="/global/agriculture/">Agriculture</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/agriculture/fisheries/">Fisheries</a></li><li><a href="/global/agriculture/gm/">GM</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/food-security/">Food security</a></li><li><a href="/global/agriculture/farming/">Farming</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/forestry/">Forestry</a></li><li><a href="/global/agriculture/livestock/">Livestock</a></li></div></ul></li><li class="none"><div><a href="/global/environment/">Environment</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/environment/biodiversity/">Biodiversity</a></li><li><a href="/global/environment/climate-change/">Climate change</a></li><li><a href="/global/environment/disasters/">Disasters</a></li><li><a href="/global/environment/nuclear/">Nuclear</a></li></div><div class="submenu-col"><li><a href="/global/environment/biofuels/">Biofuels</a></li><li><a href="/global/environment/conservation/">Conservation</a></li><li><a href="/global/environment/earth-science/">Earth science</a></li><li><a href="/global/environment/pollution/">Pollution</a></li></div><div class="submenu-col"><li><a href="/global/environment/bioprospecting/">Bioprospecting</a></li><li><a href="/global/environment/desert-science/">Desert science</a></li><li><a href="/global/environment/energy/">Energy</a></li><li><a href="/global/environment/water/">Water</a></li></div></ul></li><li class="none"><div><a href="/global/health/">Health</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/health/children/">Children</a></li><li><a href="/global/health/hivaids/">HIV/AIDS</a></li><li><a href="/global/health/nutrition/">Nutrition</a></li><li><a href="/global/health/ebola/">Ebola</a></li></div><div class="submenu-col"><li><a href="/global/health/disease/">Disease</a></li><li><a href="/global/health/malaria/">Malaria</a></li><li><a href="/global/health/systems/">Systems</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/health/genomics/">Genomics</a></li><li><a href="/global/health/medicine/">Medicine</a></li><li><a href="/global/health/tb/">TB</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/governance/">Governance</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/governance/aid/">Aid</a></li><li><a href="/global/governance/cooperation/">Cooperation</a></li><li><a href="/global/governance/human-rights/">Human rights</a></li><li><a href="/global/governance/migration/">Migration</a></li><li><a href="/global/governance/sdgs/">SDGs</a></li></div><div class="submenu-col"><li><a href="/global/governance/cities/">Cities</a></li><li><a href="/global/governance/ethics/">Ethics</a></li><li><a href="/global/governance/indigenous/">Indigenous</a></li><li><a href="/global/governance/policy/">Policy</a></li><li><a href="/global/governance/sustainability/">Sustainability</a></li></div><div class="submenu-col"><li><a href="/global/governance/conflict/">Conflict</a></li><li><a href="/global/governance/gender/">Gender</a></li><li><a href="/global/governance/mdgs/">MDGs</a></li><li><a href="/global/governance/science-diplomacy/">Science diplomacy</a></li><li><a href="/global/governance/vulnerability/">Vulnerability</a></li></div></ul></li><li class="none"><div><a href="/global/enterprise/">Enterprise</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/enterprise/biotechnology/">Biotechnology</a></li><li><a href="/global/enterprise/digital-divide/">Digital divide</a></li><li><a href="/global/enterprise/innovation/">Innovation</a></li><li><a href="/global/enterprise/rd/">R&amp;D</a></li><li><a href="/global/enterprise/transport/">Transport</a></li></div><div class="submenu-col"><li><a href="/global/enterprise/data/">Data</a></li><li><a href="/global/enterprise/engineering/">Engineering</a></li><li><a href="/global/enterprise/intellectual-property/">Intellectual property</a></li><li><a href="/global/enterprise/technology/">Technology</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/enterprise/design/">Design</a></li><li><a href="/global/enterprise/funding/">Funding</a></li><li><a href="/global/enterprise/knowledge-economy/">Knowledge economy</a></li><li><a href="/global/enterprise/trade/">Trade</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/communication/">Communication</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/communication/capacity-building/">Capacity building</a></li><li><a href="/global/communication/icts/">ICTs</a></li><li><a href="/global/communication/networks/">Networks</a></li></div><div class="submenu-col"><li><a href="/global/communication/education/">Education</a></li><li><a href="/global/communication/influencing/">Influencing</a></li><li><a href="/global/communication/publishing/">Publishing</a></li></div><div class="submenu-col"><li><a href="/global/communication/evaluation/">Evaluation</a></li><li><a href="/global/communication/journalism/">Journalism</a></li><li>&nbsp;</li></div></ul></li><li class="none last-item"><div class="last-item">Browse type</div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/content/multimedia.html">Multimedia</a></li><li><a href="/global/content/news.html">News</a></li><li><a href="/global/content/scidevnet-at-large.html">SciDev.Net at large</a></li><li><a href="/global/content/data-visualisation.html">Data visualisation</a></li><li><a href="/global/content/series-pages.html">Series</a></li></div><div class="submenu-col"><li><a href="/global/content/practical-guides.html">Practical guides</a></li><li><a href="/global/content/editorials.html">Editorials</a></li><li><a href="/global/content/opinions.html">Opinions</a></li><li><a href="/global/content/learning-series.html">Learning series</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/content/spotlights.html">Spotlights</a></li><li><a href="/global/content/analysis-blog.html">Analysis blog</a></li><li><a href="/global/content/features.html">Features</a></li><li><a href="/global/content/notice-board.html">Noticeboard</a></li><li>&nbsp;</li></div></ul></li></ul><div id="mini-search-wrap"><ul class="button"><li class="searchbox-btn"><div id="mini-search"><span class="ico-search"></span></div><ul class="dropdown"><li class="seach-field"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></li></ul></li></ul></div></nav></header><nav class="breadcrumb"><ul><li><span class="breadcrumb-blue-left"></span><a href="/global/"><h6>Home</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/health/"><h6>Health</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/content/news.html"><h6>News</h6></a><span class="breadcrumb-blue-right"></span></li></ul></nav><article class="article-wrap"><section><div class="article-banner-image-wrap"><div class="article-banner-image"><img src="/objects_store/thumbnail/F507458E764FC24A7CD126152892ED3D.jpg" alt="Penny Mordaunt MP, UK Secretary of State for International Development." /><ul class="article-title-wrap"><li><div class="multiline-wrap"><h1 class="article-banner-title"><strong>Disability a top priority for new UK development minister</strong></h1></div></li></ul></div><p class="image-caption">Penny Mordaunt MP, UK Secretary of State for International Development.<br />Copyright: Wikimedia</p></div><div id="speed-read-wrap"><div class="clearfix" id="speed-read-title"><h3 class="left">Speed read</h3><div class="right" id="speed-read-icon"><div class="ico-stopwatch"></div></div></div><ul class="spead-read-list"><li><p>Technology ‘at the heart’ of many solutions to disability, says minister</p></li><li><p>TV ‘white spaces’ could help bring tool for visually impaired in developing countries</p></li><li><p>Disability global summit scheduled for summer 2018 in the UK</p></li></ul></div><div id="article-body" class="clearfix applyMarginTop"><div class="left" id="socialmedia-content"><style type="text/css">.stButton .stBubble { margin-top: 15px; }.stButton .stBubble { width: 62px; height: 44px; background: url(http://w.sharethis.com/share4x/images/bubble_arrow_below.png) no-repeat 14px 40px; }.stButton .stBubble_count { width: 60px; background: none; background-color: #FFF; color: #4d4d4d; -webkit-border-radius: 0px; border-radius: 0px; font-family: "AvantGardeGothicITCW02B 737103",Arial Black,san-serif; }.language-ar .stButton { margin-right: 0px; }.stButton .chicklets {background-repeat: no-repeat;padding-left: 0px;padding-right: 0px;white-space: nowrap;font-family: Verdana,Helvetica,sans-serif;font-size: 11px;display: inline-block;height: 60px;line-height: 16px;width: 60px;}.stButton .twitter { background: none; }.stButton .facebook { background: none; }.stButton .googleplus { background: none; }.stButton .linkedin { background: none; }.st_sharethis_vcount .stMainServices { display:none; padding:0px 16px 0 0; }.sharesText { position: relative; display: block; color: #4d4d4d; text-align: center; font-size: 13px; }.language-ar .sharesText { text-align: inherit; padding-right: 9px; }.st_hidden { display:none; }.st_twitter {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-92px -281px;border:1px solid #5DA8DC;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_facebook {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-158px -282px;border:1px solid #3A5A9B;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;margin-top: 10px;cursor:pointer;}.st_googleplus {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-222px -282px;border:1px solid #DE4835;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_linkedin {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-284px -282px;border:1px solid #0774B4;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}</style><span class="st_sharethis_vcount st_hidden" st_url="http://www.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html" displayText='Shares' ></span><span class="sharesText st_hidden">Shares</span><span class="st_facebook"st_url="http://www.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html"></span><span class="st_twitter"st_url="http://www.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html" st_via="SciDevNet"></span><span class="st_googleplus" st_url="http://www.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html"></span><span class="st_linkedin"st_url="http://www.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html"></span></div><div class="right" id="content-article"><div class="text-wrap">[LONDON] The UK&rsquo;s new head of the Department of International Development (DFID), Penny Mordaunt, used her first public speech to identify disability as one of her main priorities and announced plans for a global summit on the topic to be held in 2018.<br /><br />&ldquo;People with disabilities must have the opportunity to fulfil their true potential and to help their countries prosper,&rdquo; she told an event called Solutions to Disability Inclusion in London on 30 November. &ldquo;As Secretary of State for International Development, this will be one of my top priorities.&rdquo;<br /><br />Around 80 per cent of all disabled people live in developing countries, <a href="http://www.un.org/esa/socdev/enable/diswpa04.htm">according</a> to the UN, where there are often few resources to support them.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="/global/children/data-visualisation/child-wellbeing-sdgs-cifar.html?_src=related articles">Leave no child behind: Moving the agenda forward </a></li><li><a href="/global/disease/news/disabilities-polio-survivors-disease.html?_src=related articles">Polio survivors face new disability</a></li><li><a href="/global/health/feature/mental-health-shortages-illness.html?_src=related articles">Nimble steps to end mental health shortages</a></li></ul><div class="clearfix"></div></div>&ldquo;As a department, we will put disability at the heart of everything that we do,&rdquo; said Mordaunt, a former disabilities minister who was appointed on November 9.<br /><br />The UK&rsquo;s previous Secretary of State for International Development, Priti Patel, resigned earlier that month after it emerged that she had held unofficial meetings with senior Israeli politicians.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;People with disabilities in developing countries represent some of the world&rsquo;s most marginalised individuals,&rdquo;</h3><h4>Penny Mordaunt</h4></blockquote>Mordaunt told the meeting that the UK&rsquo;s first global disabilities summit would take place in London this summer.&nbsp; It will follow a <a href="http://summit2017.familyplanning2020.org/">global summit on family planning</a> organised by DFID in the UK in July this year.<br /><br />&ldquo;We will work with disabled people&rsquo;s organisations, governments, companies and charities to find creative and lasting ways to help transform the lives of all people living with disabilities around the world,&rdquo; Mordaunt said.<br /><br />Caroline Harper, the chief executive of the charity Sightsavers, said the announcement shows DFID&rsquo;s commitment to helping disabled people in developing countries.<br /><br />&ldquo;A summit on this scale has the potential to make a huge impact on the lives of people with disabilities,&rdquo; she said.<br /><br />&ldquo;People with disabilities in developing countries represent some of the world&rsquo;s most marginalised individuals, and yet disability continues to be a neglected area of development.&rdquo;<br /><br />Mordaunt told the meeting, which was held at the UK headquarters of software giant Microsoft, that technology would be central to many of the solutions developed to empower disabled people in developing countries.<br /><br />&ldquo;I know that technology will be at the heart of many solutions that we create,&rdquo; she said.<br /><br />Hugh Milward, director of corporate affairs at Microsoft, said that one example of this was an artificial intelligence app called Seeing AI that can recognise everyday objects and describe them in spoken words.<br /><br />&ldquo;This is so important for people who are blind or partially sighted,&rdquo; he told <em>SciDev.Net.</em><br /><br />Milward believes that rolling technology such as this out will be enabled by developments such as the opening up of TV white spaces &mdash; the <a href="http://whitespaces.microsoftspectrum.com/">unused bandwidth</a> from TV channels &mdash; which could bring high-speed internet to rural regions in developing countries.<br /><br />&ldquo;This will really bring the high-speed internet connection that artificial intelligence requires to the world&rsquo;s population,&rdquo; he said.</div></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.9D7FF586-F859-4BE4-94F2F50DBB208831.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Disability a top priority for new UK development minister</h1><h4>By Ben Deighton</h4></div><br /><br /><div id="article-body">[LONDON] The UK&rsquo;s new head of the Department of International Development (DFID), Penny Mordaunt, used her first public speech to identify disability as one of her main priorities and announced plans for a global summit on the topic to be held in 2018.<br /><br />&ldquo;People with disabilities must have the opportunity to fulfil their true potential and to help their countries prosper,&rdquo; she told an event called Solutions to Disability Inclusion in London on 30 November. &ldquo;As Secretary of State for International Development, this will be one of my top priorities.&rdquo;<br /><br />Around 80 per cent of all disabled people live in developing countries, <a href="http://www.un.org/esa/socdev/enable/diswpa04.htm">according</a> to the UN, where there are often few resources to support them.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/children/data-visualisation/child-wellbeing-sdgs-cifar.html?_src=related articles">Leave no child behind: Moving the agenda forward </a></li><li><a href="http://www.scidev.net/global/disease/news/disabilities-polio-survivors-disease.html?_src=related articles">Polio survivors face new disability</a></li><li><a href="http://www.scidev.net/global/health/feature/mental-health-shortages-illness.html?_src=related articles">Nimble steps to end mental health shortages</a></li></ul><div class="clearfix"></div></div>&ldquo;As a department, we will put disability at the heart of everything that we do,&rdquo; said Mordaunt, a former disabilities minister who was appointed on November 9.<br /><br />The UK&rsquo;s previous Secretary of State for International Development, Priti Patel, resigned earlier that month after it emerged that she had held unofficial meetings with senior Israeli politicians.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;People with disabilities in developing countries represent some of the world&rsquo;s most marginalised individuals,&rdquo;</h3><h4>Penny Mordaunt</h4></blockquote>Mordaunt told the meeting that the UK&rsquo;s first global disabilities summit would take place in London this summer.&nbsp; It will follow a <a href="http://summit2017.familyplanning2020.org/">global summit on family planning</a> organised by DFID in the UK in July this year.<br /><br />&ldquo;We will work with disabled people&rsquo;s organisations, governments, companies and charities to find creative and lasting ways to help transform the lives of all people living with disabilities around the world,&rdquo; Mordaunt said.<br /><br />Caroline Harper, the chief executive of the charity Sightsavers, said the announcement shows DFID&rsquo;s commitment to helping disabled people in developing countries.<br /><br />&ldquo;A summit on this scale has the potential to make a huge impact on the lives of people with disabilities,&rdquo; she said.<br /><br />&ldquo;People with disabilities in developing countries represent some of the world&rsquo;s most marginalised individuals, and yet disability continues to be a neglected area of development.&rdquo;<br /><br />Mordaunt told the meeting, which was held at the UK headquarters of software giant Microsoft, that technology would be central to many of the solutions developed to empower disabled people in developing countries.<br /><br />&ldquo;I know that technology will be at the heart of many solutions that we create,&rdquo; she said.<br /><br />Hugh Milward, director of corporate affairs at Microsoft, said that one example of this was an artificial intelligence app called Seeing AI that can recognise everyday objects and describe them in spoken words.<br /><br />&ldquo;This is so important for people who are blind or partially sighted,&rdquo; he told <em>SciDev.Net.</em><br /><br />Milward believes that rolling technology such as this out will be enabled by developments such as the opening up of TV white spaces &mdash; the <a href="http://whitespaces.microsoftspectrum.com/">unused bandwidth</a> from TV channels &mdash; which could bring high-speed internet to rural regions in developing countries.<br /><br />&ldquo;This will really bring the high-speed internet connection that artificial intelligence requires to the world&rsquo;s population,&rdquo; he said.</div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html",null,true])</script></textarea></div></div><aside class="related-topics"><ul><li class="related-label"><h6>Related topics:</h6></li><li><a href="/global/health/"><h6>Health</h6></a></li><li><a href="/global/enterprise/"><h6>Enterprise</h6></a></li><li><a href="/global/enterprise/technology/"><h6>Technology</h6></a></li></ul></aside><div class="clearfix"></div><div class="slideshow-type3-wrap"><h3 class="spotlight">More on&nbsp;health</h3><div class="slideshow-wrap"><ul class="slideshow-type3"><li><div class="banner-item"><a href="/global/pollution/feature/new-delhi-smog-rivals-1952-london-1.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="New Delhi smog 'rivals 1952 London'" data-src="/objects_store/thumbnail/762B14B2F9FB0E5854A027448450A73E.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>New Delhi smog 'rivals 1952 London'</h5></div></a></div></li><li><div class="banner-item"><a href="/global/hiv-aids/news/hiv-seeks-refuge-in-immune-cells-to-avoid-elimination.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="HIV seeks refuge in immune cells to avoid elimination" data-src="/objects_store/thumbnail/592191A1BD33609344565AE3619C623F.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>HIV seeks refuge in immune cells to avoid elimination</h5></div></a></div></li><li><div class="banner-item"><a href="/global/disease/feature/africa-needs-wellness-seeking-to-fight-chronic-disease.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Q&A: Africa needs ‘wellness-seeking’ to fight chronic disease " data-src="/objects_store/thumbnail/9B9BF701236B300DB1BF6EC0B44F1B75.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Q&A: Africa needs ‘wellness-seeking’ to fight chronic disease </h5></div></a></div></li><li><div class="banner-item"><a href="/global/health/news/new-test-promises-quick-anaemia-detection-in-the-field.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="New test promises quick anaemia detection in the field" data-src="/objects_store/thumbnail/C2E49180D2BFDF40E0DCF2C10EDFA7A0.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>New test promises quick anaemia detection in the field</h5></div></a></div></li><li><div class="banner-item"><a href="/global/medicine/news/millions-live-die-in-pain-morphine-stigma-1x.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Millions live and die in pain due to morphine stigma" data-src="/objects_store/thumbnail/F11FEEEA8B5FB45A04EFBEBD69247237.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Millions live and die in pain due to morphine stigma</h5></div></a></div></li><li><div class="banner-item"><a href="/global/malaria/news/human-malaria-spread-from-monkeys-found-in-brazil.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Human malaria spread from monkeys found in Brazil" data-src="/objects_store/thumbnail/AE82BCC00868B86CE176C184D4FA2162.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Human malaria spread from monkeys found in Brazil</h5></div></a></div></li><li><div class="banner-item"><a href="/global/livestock/news/eat-less-meat-to-cut-drug-resistance-says-study.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Eat less meat to cut drug resistance, says study" data-src="/objects_store/thumbnail/36881D45E7589442E9F1688EB3FDDEB5.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Eat less meat to cut drug resistance, says study</h5></div></a></div></li><li><div class="banner-item"><a href="/global/health/news/lung-damage-from-agricultural-fires-probed.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Lung damage from agricultural fires probed" data-src="/objects_store/thumbnail/0C5C969FCBEFFE359537E841AAF3499D.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Lung damage from agricultural fires probed</h5></div></a></div></li></ul></div></div><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'scidevnet', disqus_url= 'http://www.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html';function disqus_config() {this.callbacks.onNewComment = [ function( comment ) {_trackEvent( 'Article interaction', 'Comment' );} ];}(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></section><aside class="sidebar"><div id="article-date"><h3>01/12/17</h3></div><div class="article-author"><a href="/global/author.ben-deighton.html"><h3>Ben Deighton</h3></a><div class="article-author-details"></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.9D7FF586-F859-4BE4-94F2F50DBB208831.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Disability a top priority for new UK development minister</h1><h4>By Ben Deighton</h4></div><br /><br /><div id="article-body">[LONDON] The UK&rsquo;s new head of the Department of International Development (DFID), Penny Mordaunt, used her first public speech to identify disability as one of her main priorities and announced plans for a global summit on the topic to be held in 2018.<br /><br />&ldquo;People with disabilities must have the opportunity to fulfil their true potential and to help their countries prosper,&rdquo; she told an event called Solutions to Disability Inclusion in London on 30 November. &ldquo;As Secretary of State for International Development, this will be one of my top priorities.&rdquo;<br /><br />Around 80 per cent of all disabled people live in developing countries, <a href="http://www.un.org/esa/socdev/enable/diswpa04.htm">according</a> to the UN, where there are often few resources to support them.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/children/data-visualisation/child-wellbeing-sdgs-cifar.html?_src=related articles">Leave no child behind: Moving the agenda forward </a></li><li><a href="http://www.scidev.net/global/disease/news/disabilities-polio-survivors-disease.html?_src=related articles">Polio survivors face new disability</a></li><li><a href="http://www.scidev.net/global/health/feature/mental-health-shortages-illness.html?_src=related articles">Nimble steps to end mental health shortages</a></li></ul><div class="clearfix"></div></div>&ldquo;As a department, we will put disability at the heart of everything that we do,&rdquo; said Mordaunt, a former disabilities minister who was appointed on November 9.<br /><br />The UK&rsquo;s previous Secretary of State for International Development, Priti Patel, resigned earlier that month after it emerged that she had held unofficial meetings with senior Israeli politicians.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;People with disabilities in developing countries represent some of the world&rsquo;s most marginalised individuals,&rdquo;</h3><h4>Penny Mordaunt</h4></blockquote>Mordaunt told the meeting that the UK&rsquo;s first global disabilities summit would take place in London this summer.&nbsp; It will follow a <a href="http://summit2017.familyplanning2020.org/">global summit on family planning</a> organised by DFID in the UK in July this year.<br /><br />&ldquo;We will work with disabled people&rsquo;s organisations, governments, companies and charities to find creative and lasting ways to help transform the lives of all people living with disabilities around the world,&rdquo; Mordaunt said.<br /><br />Caroline Harper, the chief executive of the charity Sightsavers, said the announcement shows DFID&rsquo;s commitment to helping disabled people in developing countries.<br /><br />&ldquo;A summit on this scale has the potential to make a huge impact on the lives of people with disabilities,&rdquo; she said.<br /><br />&ldquo;People with disabilities in developing countries represent some of the world&rsquo;s most marginalised individuals, and yet disability continues to be a neglected area of development.&rdquo;<br /><br />Mordaunt told the meeting, which was held at the UK headquarters of software giant Microsoft, that technology would be central to many of the solutions developed to empower disabled people in developing countries.<br /><br />&ldquo;I know that technology will be at the heart of many solutions that we create,&rdquo; she said.<br /><br />Hugh Milward, director of corporate affairs at Microsoft, said that one example of this was an artificial intelligence app called Seeing AI that can recognise everyday objects and describe them in spoken words.<br /><br />&ldquo;This is so important for people who are blind or partially sighted,&rdquo; he told <em>SciDev.Net.</em><br /><br />Milward believes that rolling technology such as this out will be enabled by developments such as the opening up of TV white spaces &mdash; the <a href="http://whitespaces.microsoftspectrum.com/">unused bandwidth</a> from TV channels &mdash; which could bring high-speed internet to rural regions in developing countries.<br /><br />&ldquo;This will really bring the high-speed internet connection that artificial intelligence requires to the world&rsquo;s population,&rdquo; he said.</div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html",null,true])</script></textarea></div></div><div class="clearfix"></div><div class="related-articles-ao-bg"><h3>Latest articles</h3><div class="grid-article-listing"><div class="listing-grid"><div class="grid-item listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">29/11/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/gender/news/action-plan-to-boost-women-s-input-on-climate-change.html?_src=latestarticles">Action plan to boost women’s input on climate change</a></h3><p class="grid-item-summary banner-rtl">Plan adopted at COP23 emphasises role in adaptation and mitigation, but existing cultural values are a worry.</p><h5 class="article-topic banner-rtl"><a href="/global/governance/gender/">Gender</a><a href="/global/environment/climate-change/">Climate change</a><a href="/global/environment/">Environment</a><a href="/global/governance/policy/">Policy</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Action plan to boost women’s input on climate change" data-src="/objects_store/thumbnail/B1FA881904A14274C829BD05030C048D.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-even listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">28/11/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/children/news/unicef-tackling-disconnect-with-evidence-tool.html?_src=latestarticles">UNICEF tackling 'disconnect' with evidence tool</a></h3><p class="grid-item-summary banner-rtl">Opportunities to take stock 'still evolving' at UN organisation.</p><h5 class="article-topic banner-rtl"><a href="/global/health/children/">Children</a><a href="/global/governance/policy/">Policy</a></h5></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Feature:</h4><h4 class="article-date">24/11/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/pollution/feature/new-delhi-smog-rivals-1952-london-1.html?_src=latestarticles">New Delhi smog 'rivals 1952 London'</a></h3><p class="grid-item-summary banner-rtl">Pollution levels in the Indian capital this month have “rivalled 1952 London” when smog killed around 4,000 people.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/pollution/">Pollution</a><a href="/global/health/">Health</a><a href="/global/environment/energy/">Energy</a><a href="/global/governance/policy/">Policy</a><a href="/global/governance/cities/">Cities</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">23/11/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/energy/news/gazan-turbines-overcome-israeli-blockade.html?_src=latestarticles">Gazan turbines overcome Israeli blockade</a></h3><p class="grid-item-summary banner-rtl">Gaza can only meet around 60 per cent of its own energy needs.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/energy/">Energy</a><a href="/global/enterprise/innovation/">Innovation</a><a href="/global/governance/conflict/">Conflict</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Gazan turbines overcome Israeli blockade" data-src="/objects_store/thumbnail/1648B28B146FC050B0E96941452F9F7B.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Feature:</h4><h4 class="article-date">22/11/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/environment/feature/compensation-off-the-table-at-cop-climate-talks.html?_src=latestarticles">Compensation off the table at COP climate talks</a></h3><p class="grid-item-summary banner-rtl">Negotiators dodge ‘loss and damage’, but climate models can now point to responsibility for individual companies.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/">Environment</a><a href="/global/environment/climate-change/">Climate change</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class=""><img class="articleMediaType" alt="Media type icon" src="/assets/images/image-placeholder.png" data-src="/objects_store/thumbnail/62466A85B343CA27FFD21921E953D277.jpg" width="40" height="40" /></div><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Multimedia:</h4><h4 class="article-date">21/11/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/climate-change/multimedia/resilience-from-people-on-the-edge-of-global-change.html?_src=latestarticles">Resilience from people on the edge of global change</a></h3><p class="grid-item-summary banner-rtl">Mongolia’s herders and Madagascar’s fishermen share challenges and strategies for adapting to a changing environment.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/climate-change/">Climate change</a><a href="/global/environment/">Environment</a><a href="/global/environment/disasters/">Disasters</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Resilience from people on the edge of global change" data-src="/objects_store/thumbnail/2359FCDE5BADDE677A2F0B7CB76DF257.jpg" width="280" height="190" /></div></div></div><div class="clearfix"></div></div><div class="most-read-ao-bg"><h3>Most popular<br/><span class="sub-title">in health</span></h3><ol class="articles-wrap"><li class="article"><a href="/global/pollution/feature/new-delhi-smog-rivals-1952-london-1.html?_src=most popular">New Delhi smog 'rivals 1952 London'</a></li><li class="article"><a href="/global/hiv-aids/news/hiv-seeks-refuge-in-immune-cells-to-avoid-elimination.html?_src=most popular">HIV seeks refuge in immune cells to avoid elimination</a></li><li class="article"><a href="/global/health/news/disability-a-top-priority-for-new-uk-development-minister.html?_src=most popular">Disability a top priority for new UK development minister</a></li><li class="article"><a href="/global/pollution/multimedia/garbage-recycling--egypt-trading-health-livelihood.html?_src=most popular">Garbage recycling in Egypt: Trading health for livelihood</a></li><li class="article"><a href="/global/malaria/news/next-generation-mosquito-nets.html?_src=most popular">Next-generation mosquito nets on the way </a></li></ol></div><div class="advertising"><a href="http://www.scidev.net/global/disease/data-visualisation/trachoma-mapping-project.html?utm_source=SciDevSite&amp;utm_medium=Advert&amp;utm_content=Trachoma%20data%20vis%20topic%20article%20promo2&amp;utm_campaign=content"><img alt="Trachoma-2-secs-40kb.gif" width="280" height="197" src="http://www.scidev.net/filemanager/root/site_assets/gifs/Trachoma-2-secs-40kb.gif"alt="Trachoma-2-secs-40kb.gif"/></a><br /><br /><a href="http://www.scidev.net/global/vulnerability/spotlight/mental-health-spotlight.html"><img alt="Mental health Spotlight advert" width="280" height="188" src="http://www.scidev.net/filemanager/root/site_assets/adverts/mental_health_ad.jpg"alt="Mental health Spotlight advert"/></a><br /><br /><br /><br /></div><div class="advertising"><p>&nbsp;</p><a href="http://www.scidev.net/global/content/donate-to-us.html?utm_source=scidev.net&amp;utm_medium=article_advert&amp;utm_content=animatedgif_scientist_children_journo&amp;utm_campaign=donate"><img alt="Donate_animated_gif1" width="280" height="209" src="http://www.scidev.net/filemanager/root/site_assets/adverts/Donate-gif-3.gif"alt="Donate_animated_gif1"/></a><br /><br /><div class="twitter-ao-bg"><h3>From our partners <div class="twitter-ico-wrap"><span class="ico-twitter"></div></span></h3><ul class="twitter-feed-wrap"><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/875645484223811585/_k0Rhd2l_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>nature</h4><h5><a href="http://www.twitter.com/nature">@nature</a></h5></div></div><p>In this week’s Nature Podcast: reading unnatural DNA, and young worm mothers explain a wriggly riddle… <a href="https://t.co/VZ98UQOFCR" rel="nofollow">https://t.co/VZ98UQOFCR</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/659401603984830464/1UQLmiSF_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Connect4Climate</h4><h5><a href="http://www.twitter.com/Connect4Climate">@Connect4Climate</a></h5></div></div><p>For <a href="https://twitter.com/search?q=%23entrepreneurs&amp;src=hash" title="Search for #entrepreneurs hashtag on Twitter" rel="nofollow">#entrepreneurs</a>, finding a <a href="https://twitter.com/search?q=%23mentor&amp;src=hash" title="Search for #mentor hashtag on Twitter" rel="nofollow">#mentor</a> is crucial. In the <a href="https://twitter.com/search?q=%23Caribbean&amp;src=hash" title="Search for #Caribbean hashtag on Twitter" rel="nofollow">#Caribbean</a>, face-to-face mentoring is a challenge due to t… <a href="https://t.co/DZDi2eF6Q0" rel="nofollow">https://t.co/DZDi2eF6Q0</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/659401603984830464/1UQLmiSF_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Connect4Climate</h4><h5><a href="http://www.twitter.com/Connect4Climate">@Connect4Climate</a></h5></div></div><p><a href="https://twitter.com/search?q=%23Climatechange&amp;src=hash" title="Search for #Climatechange hashtag on Twitter" rel="nofollow">#Climatechange</a> is a ticking time-bomb—and nowhere will be harder hit than Asia. How to build a climate resilient… <a href="https://t.co/t9lcad0mx0" rel="nofollow">https://t.co/t9lcad0mx0</a></p></li></ul></div><p>&nbsp;</p></div></aside></article></div><footer><div id="footer-wrap"><div id="quicklinks"><div class="left"><p><span style="font-size: 15px; line-height: 21px;">Thanks to funding/support from</span>:</p><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;border:none;"><tbody><tr><td style="border:none; padding: 0px 0px;">&nbsp;</td><td style="border:none; padding: 0px 0px;"><a href="http://www.sida.se/?language=en_us" target="_blank"><img alt="Swedish International Development Cooperation Agency, Sweden" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-sida.gif"alt="Swedish International Development Cooperation Agency, Sweden"title="Swedish International Development Cooperation Agency, Sweden"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.dfid.gov.uk/" target="_blank"><img alt="UKaid from the Department for International Development, United Kingdom" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-ukaid.gif"alt="UKaid from the Department for International Development, United Kingdom"title="UKaid from the Department for International Development, United Kingdom"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.sciencemag.org/" target="_blank"><img alt="International science journal" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-science.gif"alt="International science journal"title="International science journal"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.fapesp.br/en/"><img alt="SCIDEV_footer_01-fapesp.png" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_01-fapesp.png"alt="SCIDEV_footer_01-fapesp.png"/></a></td><td style="border:none; padding: 0px 0px;">&nbsp;</td></tr></tbody></table><p>SciDev.Net is not responsible for the content of external Internet sites</p><p>All site content, except where otherwise noted, is licensed under a&nbsp;<img alt="chooser_cc_hover[2].gif" width="21" height="21" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/chooser_cc_hover_2_.gif"alt="chooser_cc_hover[2].gif"/>&nbsp;<a href="http://www.scidev.net/global/content/media.html" target="_blank">Creative Commons Attribution License</a></p><p class="regulartype">&copy; 2017 SciDev.Net is a charity registered in England and Wales. Registration number: 1089590.</p><a href="/global/content/policies.html">Privacy policy</a><a href="/global/content/policies.html">Cookies</a><a href="/global/content/accessibility.html">Accessibility</a><a href="/global/content/follow-us.html">Webfeeds</a><a href="/global/content/follow-us.html">Link to us</a><a href="http://www.scidev.net/index.cfm?originalUrl=global/content/policies.html#Comments corrections complaints feedback policy">Corrections/Feedback</a><a href="http://www.scidev.net/global/content/media.html#copyright-creative-commons">Creative Commons</a><a href="/global/content/site-map.html">Site map</a><a href="http://m.scidev.net/global/">Low bandwidth version</a><div class="right" id="footer-logo"><a href=""><img src="/assets/images/footer-logo.png" width="84" height="84" alt="SciDev Logo" /></a></div></div></div><div class="clearfix"></div><div id="footer-cred"><div class="left"><p>Built &amp; Developed by </p> <a href="http://www.pixl8.co.uk">Pixl8 Interactive</a></div><div class="right"><p>Designed by </p> <a href="http://www.sift.com/">Sift Media</a></div></div></div></footer><scripttype="text/javascript" src="/assets/js/html5shiv-printshiv.js"></script><script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">var cfrequest = {"shareThisPublisherKey":"59de1c5d-5a1a-42cc-b29e-e5f17b7d393b","fullSiteDomain":"www.scidev.net","mobileDomain":"m.scidev.net","shareThisMinCountDisplay":"5","referer":"http:\/\/www.google.co.uk\/url?sa=t&source=web&cd=1"}</script><script type="text/javascript" src="/assets/min/core.min.4A7AC73BE3B021949C8CD926F7637D7B.js"></script><script type="text/javascript" src="/assets/min/core.activeobjects.min.5FE5C3C31801E0EF66B528238CB6F432.js"></script><!--[if gte IE 7]><script type="text/javascript" src="/assets/min/core.ie.min.A7043B068216D41101C83B42EC481FAE.js"></script><![endif]--><script type="text/javascript" src="/assets/min/templates.article.min.6AE893F3E52B0C025EB044CA9E071358.js"></script><script type="text/javascript">st_retryCount= 0;st_minCountDisplay = Number( cfrequest.shareThisMinCountDisplay );function fireWhenReady() {var stTotalCount = $( ".stBubble .stBubble_count" );var stShareValue = 0;if ( stTotalCount.length || st_retryCount >= 10 ) {stValidValue= ( stTotalCount[0].innerHTML.length > 0 );stShareOriginalValue = stTotalCount[0].innerHTML;stShareValue= Number( stTotalCount[0].innerHTML );if( !stValidValue && st_retryCount <= 10 && stShareValue != "New" ){st_retryCount++;setTimeout( fireWhenReady, 1000 );} else {if( stShareValue >= st_minCountDisplay || ( stShareOriginalValue.length > 2 && stShareOriginalValue != "New") ) {$(".st_hidden").toggleClass("st_hidden");}}}else {st_retryCount++;setTimeout( fireWhenReady, 1000 );}}(function($){fireWhenReady();})(jQuery);</script><script type="text/javascript">if ( typeof stLight !== "undefined" ) {cfrequest = typeof cfrequest !== "undefined" ? cfrequest : {};function googleAnalyticsEventTracking( event, service ){_trackEvent('article interaction', 'share on ' + service );}stLight.subscribe( "click", googleAnalyticsEventTracking );stLight.options({publisher: cfrequest.shareThisPublisherKey || '', doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false, popup: false, servicePopup: false });}</script></body></html>
	