<!DOCTYPE html><html class="no-js language-en" lang="en" dir="ltr"><head><meta charset="utf-8" ><title>Online workers get a rough deal - SciDev.Net</title><meta name="ROBOTS" content="INDEX, FOLLOW"><meta name="revisit-after" content="1 day" /><meta name="generator" content="Preside CMS enterprise (www.presidecms.com) - Licensed to : SciDev" /><meta name="description" content="Poor conditions including low pay, overwork and isolation documented/common in unregulated global &amp;apos;gig economy&amp;apos;." /><meta name="author" content="SciDev.Net" /><meta property="og:url" content="http://www.scidev.net/index.cfm?originalUrl=global/enterprise/news/online-workers-rough-deal.html&utm_source=link&utm_medium=rss&utm_campaign=global/global_rss.xml" /><meta property="og:image" content="http://www.scidev.net/objects_store/thumbnail/FB42F39EC5CB9D8F623090C128E57EA4.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Online workers get a rough deal" /><meta property="og:description" content="Poor conditions including low pay, overwork and isolation documented/common in unregulated global &apos;gig economy&apos;." /><meta property="og:site_name" content="SciDev.Net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://www.scidev.net/objects_store/thumbnail/2A8C97A680D3ABC70908BD94B5C3B81C.jpg" /><meta name="twitter:title" content="Online workers get a rough deal" /><meta name="twitter:site" content="@SciDevNet" /><meta name="twitter:description" content="Poor conditions including low pay, overwork and isolation documented/common in unregulated global 'gig economy'." /><meta name="news_keywords" content="exploited, online, jobs, work" /><link rel="alternate" href="http://m.scidev.net/global/enterprise/news/online-workers-rough-deal.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" ><link rel="alternate" type="application/rss+xml" href="/global/global_rss.xml" /><link rel="shortcut icon" href="/favicon.ico?summer-2013" /><style type="text/css">@font-face {font-family : "AvantGardeGothicITCW02B 737103";src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?");src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?#iefix") format('embedded-opentype'),url("/assets/css/core/webfonts/b1234d48-ee44-4e87-8d44-09f80366c1c1.woff") format("woff"),url("/assets/css/core/webfonts/4d90d836-a65e-4be1-b73f-9097d575e114.ttf") format("truetype"),url("/assets/css/core/webfonts/adecb382-95db-4995-89d6-8b567697bce2.svg#adecb382-95db-4995-89d6-8b567697bce2") format("svg");}@font-face {font-family : 'CaeciliaCom-55Roman';src: url('/assets/css/core/webfonts/262DCF_0_0.eot');src: url('/assets/css/core/webfonts/262DCF_0_0.eot?#iefix') format('embedded-opentype'),url('/assets/css/core/webfonts/262DCF_0_0.woff') format('woff'),url('/assets/css/core/webfonts/262DCF_0_0.ttf') format('truetype');}</style><link rel="stylesheet" href="/assets/min/core.min.F540D1630BF63BD9B6426770234A1787.css" media="all" /><link rel="stylesheet" href="/assets/min/core.activeobjects.min.8D0927C8086B6BFF73B2CE57B16AD8CB.css" media="all" /><!--[if IE 7]><link rel="stylesheet" href="/assets/min/core.ie.ie7.min.4D5AC3D16F8D1AB16C515E62E9B3D5A0.css" media="all" /><![endif]--><!--[if IE 8]><link rel="stylesheet" href="/assets/min/core.ie.ie8.min.AC33FD7E99D3327078BDA2F782A6682C.css" media="all" /><![endif]--><!--[if IE 9]><link rel="stylesheet" href="/assets/min/core.ie.ie9.min.40E1CA9A8C990F387FF12ECCFCBDCFDA.css" media="all" /><![endif]--><link rel="stylesheet" href="/assets/min/core.print.min.1A06D503A8C2D25C82A65E412444007E.css" media="print" /><link rel="stylesheet" href="/assets/min/templates.article-listings.min.1916187FD2CA0345D51F0988605E3866.css" media="all" /><script>var _gaq = _gaq || [], _trackEvent;_gaq.push( [ "_require", "inpage_linkid", "//www.google-analytics.com/plugins/ga/inpage_linkid.js" ] );_gaq.push( [ "_setAccount", "UA-3223906-1" ] );_gaq.push( [ "_setDomainName", "scidev.net" ] );_gaq.push( [ "_setCustomVar", 1, "Language", "en", 3 ] );_gaq.push( [ "_setCustomVar", 2, "type", "news", 3 ] );_gaq.push( [ "_setCustomVar", 3, "article", "2DF38701-4BC4-421D-A0C93FEAFA32997C", 3 ] );_gaq.push( [ "_setCustomVar", 5, "recency", "current content", 3 ] );_gaq.push( [ "_setCustomVar", 4, "Author name", "Aisling Irwin", 3 ] );_gaq.push( [ "_trackPageview", "\/global\/news\/enterprise\/online-workers-rough-deal" ] );( function() {var ga = document.createElement( 'script' ), s;ga.type= 'text/javascript';ga.src= 'http://www.google-analytics.com/ga.js';ga.async = true;s = document.getElementsByTagName( 'script' )[0];s.parentNode.insertBefore( ga, s );} )();_trackEvent = function( category, action, label, value, nonInteraction ){var args = [ '_trackEvent', category.toLowerCase(), action.toLowerCase() ];if ( typeof label !== "undefined" ) {args.push( label === null ? null : label.toLowerCase() );} else {args.push( '/global/news/enterprise/online-workers-rough-deal' );}if ( typeof value !== "undefined" ) {args.push( value );} else {args.push( null );}if ( typeof nonInteraction !== "undefined" ) {args.push( nonInteraction );}_gaq.push( args );};</script><script>(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '321634157984617']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=321634157984617&ev=NoScript" /></noscript></head><body><div id="topbar"></div><div class="content"><header><nav id="secondary-nav"><div class="left"><div class="drop-button" id="editions"><ul class="menu" ><li><div id="edition-label">Editions</div></li><li><div class="menu-name" id="current-edition"><div class="label">Global</div><div class="icon white-arrow-down"></div></div><ul class="dropdown-menu" id="editions-dropdown"><li><a href="/afrique-sub-saharienne/">Afrique Sub-Saharienne</a></li><li><a href="/america-latina/">América Latina y el Caribe</a></li><li><a href="/asia-pacific/">Asia & Pacific</a></li><li><a href="/sub-saharan-africa/">Sub-Saharan Africa</a></li><li><a href="/mena/">الشرق الأوسط وشمال أفريقيا</a></li><li><a href="/south-asia/">South Asia</a></li></ul></li></ul></div></div><div class="right"><div class="grey-button button" id="mobile"><a href="http://m.scidev.net/global/enterprise/news/online-workers-rough-deal.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" class="go-to-mobile-site-link">Mobile</a></div><div class="grey-button button"><a href="/global/content/about-us.html">About us</a></div><div class="grey-button button"><a href="/global/content/media.html">Use our content</a></div><div class="grey-button button"><a href="/global/content/training.html">Training</a></div><div class="red-button button"><a href="/global/content/donate-to-us.html">Donate</a></div><div class="grey-button button" id="register"><a href="/global/register.html">Sign up</a></div><div class="drop-button" id="profile"><ul class="menu"><li><a href="/global/login.html"><div class="blue-button">Sign in</div></a></li></ul></div></div></nav><div id="logo-wrapper"><div id="logo"><h1><a href="/global/"><img alt="SciDev" src="/assets/images/15_year_logo_en.png?F47C1FE8-F829-4C29-861C4BEF69826371" width="162" height="92" /></a></h1></div><h3>Bringing science and development together through news and analysis</h3><div id="search-wrap"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></div><div class="right" id="socialmedia"><a href="http://www.twitter.com/SciDevNet"><div class="button twitter"><div class="ico-twitter"></div></div></a><a href="https://www.facebook.com/scidevnet"><div class="button facebook"><div class="ico-facebook"></div></div></a><a href="http://www.youtube.com/user/scidevnet"><div class="button youtube"><div class="ico-youtube"></div></div></a><a href="http://www.linkedin.com/company/scidev.net"><div class="button linkedin"><div class="ico-linkedin"></div></div></a><a href="/global/webfeeds.html?feedLink=%2Fglobal%2Fglobal%5Fwebfeed%2Ejs" title="Webfeeds" class="pop-btn" onclick="_trackEvent( 'General interaction', 'Global webfeed link clicked');"><div class="button webfeed"><div class="ico-webfeed"></div></div></a><a href="/global/global_rss.xml" onclick="_trackEvent( 'General interaction', 'Global RSS link clicked');"><div class="button rss"><div class="ico-rss"></div></div></a></div></div><nav id="primary"><div id="mini-logo"><a href="/global/"><span class="ico-logo"></span></a></div><ul id="main-menu" class="font-small none"><li class="none"><div><a href="/global/agriculture/">Agriculture</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/agriculture/fisheries/">Fisheries</a></li><li><a href="/global/agriculture/gm/">GM</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/food-security/">Food security</a></li><li><a href="/global/agriculture/farming/">Farming</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/forestry/">Forestry</a></li><li><a href="/global/agriculture/livestock/">Livestock</a></li></div></ul></li><li class="none"><div><a href="/global/environment/">Environment</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/environment/biodiversity/">Biodiversity</a></li><li><a href="/global/environment/climate-change/">Climate change</a></li><li><a href="/global/environment/disasters/">Disasters</a></li><li><a href="/global/environment/nuclear/">Nuclear</a></li></div><div class="submenu-col"><li><a href="/global/environment/biofuels/">Biofuels</a></li><li><a href="/global/environment/conservation/">Conservation</a></li><li><a href="/global/environment/earth-science/">Earth science</a></li><li><a href="/global/environment/pollution/">Pollution</a></li></div><div class="submenu-col"><li><a href="/global/environment/bioprospecting/">Bioprospecting</a></li><li><a href="/global/environment/desert-science/">Desert science</a></li><li><a href="/global/environment/energy/">Energy</a></li><li><a href="/global/environment/water/">Water</a></li></div></ul></li><li class="none"><div><a href="/global/health/">Health</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/health/children/">Children</a></li><li><a href="/global/health/hivaids/">HIV/AIDS</a></li><li><a href="/global/health/nutrition/">Nutrition</a></li><li><a href="/global/health/ebola/">Ebola</a></li></div><div class="submenu-col"><li><a href="/global/health/disease/">Disease</a></li><li><a href="/global/health/malaria/">Malaria</a></li><li><a href="/global/health/systems/">Systems</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/health/genomics/">Genomics</a></li><li><a href="/global/health/medicine/">Medicine</a></li><li><a href="/global/health/tb/">TB</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/governance/">Governance</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/governance/aid/">Aid</a></li><li><a href="/global/governance/cooperation/">Cooperation</a></li><li><a href="/global/governance/human-rights/">Human rights</a></li><li><a href="/global/governance/migration/">Migration</a></li><li><a href="/global/governance/sdgs/">SDGs</a></li></div><div class="submenu-col"><li><a href="/global/governance/cities/">Cities</a></li><li><a href="/global/governance/ethics/">Ethics</a></li><li><a href="/global/governance/indigenous/">Indigenous</a></li><li><a href="/global/governance/policy/">Policy</a></li><li><a href="/global/governance/sustainability/">Sustainability</a></li></div><div class="submenu-col"><li><a href="/global/governance/conflict/">Conflict</a></li><li><a href="/global/governance/gender/">Gender</a></li><li><a href="/global/governance/mdgs/">MDGs</a></li><li><a href="/global/governance/science-diplomacy/">Science diplomacy</a></li><li><a href="/global/governance/vulnerability/">Vulnerability</a></li></div></ul></li><li class="none"><div><a href="/global/enterprise/">Enterprise</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/enterprise/biotechnology/">Biotechnology</a></li><li><a href="/global/enterprise/digital-divide/">Digital divide</a></li><li><a href="/global/enterprise/innovation/">Innovation</a></li><li><a href="/global/enterprise/rd/">R&amp;D</a></li><li><a href="/global/enterprise/transport/">Transport</a></li></div><div class="submenu-col"><li><a href="/global/enterprise/data/">Data</a></li><li><a href="/global/enterprise/engineering/">Engineering</a></li><li><a href="/global/enterprise/intellectual-property/">Intellectual property</a></li><li><a href="/global/enterprise/technology/">Technology</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/enterprise/design/">Design</a></li><li><a href="/global/enterprise/funding/">Funding</a></li><li><a href="/global/enterprise/knowledge-economy/">Knowledge economy</a></li><li><a href="/global/enterprise/trade/">Trade</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/communication/">Communication</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/communication/capacity-building/">Capacity building</a></li><li><a href="/global/communication/icts/">ICTs</a></li><li><a href="/global/communication/networks/">Networks</a></li></div><div class="submenu-col"><li><a href="/global/communication/education/">Education</a></li><li><a href="/global/communication/influencing/">Influencing</a></li><li><a href="/global/communication/publishing/">Publishing</a></li></div><div class="submenu-col"><li><a href="/global/communication/evaluation/">Evaluation</a></li><li><a href="/global/communication/journalism/">Journalism</a></li><li>&nbsp;</li></div></ul></li><li class="none last-item"><div class="last-item">Browse type</div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/content/multimedia.html">Multimedia</a></li><li><a href="/global/content/news.html">News</a></li><li><a href="/global/content/scidevnet-at-large.html">SciDev.Net at large</a></li><li><a href="/global/content/data-visualisation.html">Data visualisation</a></li><li><a href="/global/content/series-pages.html">Series</a></li></div><div class="submenu-col"><li><a href="/global/content/practical-guides.html">Practical guides</a></li><li><a href="/global/content/editorials.html">Editorials</a></li><li><a href="/global/content/opinions.html">Opinions</a></li><li><a href="/global/content/learning-series.html">Learning series</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/content/spotlights.html">Spotlights</a></li><li><a href="/global/content/analysis-blog.html">Analysis blog</a></li><li><a href="/global/content/features.html">Features</a></li><li><a href="/global/content/notice-board.html">Noticeboard</a></li><li>&nbsp;</li></div></ul></li></ul><div id="mini-search-wrap"><ul class="button"><li class="searchbox-btn"><div id="mini-search"><span class="ico-search"></span></div><ul class="dropdown"><li class="seach-field"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></li></ul></li></ul></div></nav></header><nav class="breadcrumb"><ul><li><span class="breadcrumb-blue-left"></span><a href="/global/"><h6>Home</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/enterprise/"><h6>Enterprise</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/content/news.html"><h6>News</h6></a><span class="breadcrumb-blue-right"></span></li></ul></nav><article class="article-wrap"><section><div class="article-banner-image-wrap"><div class="article-banner-image"><img src="/objects_store/thumbnail/6B25AF96F410D1A05EC46380B180FABD.jpg" alt="Online workers get a rough deal" /><ul class="article-title-wrap"><li><div class="multiline-wrap"><h1 class="article-banner-title"><strong>Online workers get a rough deal</strong></h1></div></li></ul></div><p class="image-caption">Copyright: Panos</p></div><div id="speed-read-wrap"><div class="clearfix" id="speed-read-title"><h3 class="left">Speed read</h3><div class="right" id="speed-read-icon"><div class="ico-stopwatch"></div></div></div><ul class="spead-read-list"><li><p>Online jobs are helping people make money world wide</p></li><li><p>Small jobs, like housework or writing, are put out to global tender online</p></li><li><p>But a study has found some jobs have low pay, job insecurity and may be exploitative</p></li></ul></div><div id="article-body" class="clearfix applyMarginTop"><div class="left" id="socialmedia-content"><style type="text/css">.stButton .stBubble { margin-top: 15px; }.stButton .stBubble { width: 62px; height: 44px; background: url(http://w.sharethis.com/share4x/images/bubble_arrow_below.png) no-repeat 14px 40px; }.stButton .stBubble_count { width: 60px; background: none; background-color: #FFF; color: #4d4d4d; -webkit-border-radius: 0px; border-radius: 0px; font-family: "AvantGardeGothicITCW02B 737103",Arial Black,san-serif; }.language-ar .stButton { margin-right: 0px; }.stButton .chicklets {background-repeat: no-repeat;padding-left: 0px;padding-right: 0px;white-space: nowrap;font-family: Verdana,Helvetica,sans-serif;font-size: 11px;display: inline-block;height: 60px;line-height: 16px;width: 60px;}.stButton .twitter { background: none; }.stButton .facebook { background: none; }.stButton .googleplus { background: none; }.stButton .linkedin { background: none; }.st_sharethis_vcount .stMainServices { display:none; padding:0px 16px 0 0; }.sharesText { position: relative; display: block; color: #4d4d4d; text-align: center; font-size: 13px; }.language-ar .sharesText { text-align: inherit; padding-right: 9px; }.st_hidden { display:none; }.st_twitter {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-92px -281px;border:1px solid #5DA8DC;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_facebook {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-158px -282px;border:1px solid #3A5A9B;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;margin-top: 10px;cursor:pointer;}.st_googleplus {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-222px -282px;border:1px solid #DE4835;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_linkedin {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-284px -282px;border:1px solid #0774B4;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}</style><span class="st_sharethis_vcount st_hidden" st_url="http://www.scidev.net/global/enterprise/news/online-workers-rough-deal.html" displayText='Shares' ></span><span class="sharesText st_hidden">Shares</span><span class="st_facebook"st_url="http://www.scidev.net/global/enterprise/news/online-workers-rough-deal.html"></span><span class="st_twitter"st_url="http://www.scidev.net/global/enterprise/news/online-workers-rough-deal.html" st_via="SciDevNet"></span><span class="st_googleplus" st_url="http://www.scidev.net/global/enterprise/news/online-workers-rough-deal.html"></span><span class="st_linkedin"st_url="http://www.scidev.net/global/enterprise/news/online-workers-rough-deal.html"></span></div><div class="right" id="content-article"><div class="text-wrap">Online contract jobs are now helping millions in the developing world to make a living &ndash; but a study has uncovered a subculture of low pay, job insecurity and lack of redress against exploitation.<br /><br />The &ldquo;Gig Economy&rdquo; works via online platforms where small jobs are put out to global tender. Sometimes these are locally delivered activities such as housework, but more common are globally delivered products such as writing or social media work.<br /><br />Anyone can bid for the job, which is why it has been welcomed by organisations such as the World Bank and the UN Development Programme as a boost to human development and a solution for the tens of millions of people entering the global job market each year.<br /><br />Now a study of online workers in the developing world has found there are far more people seeking work than there are jobs available, which drives pay downwards. The study, published in January, was presented at the Digital Development Summit this week (13 March).<br /><br />An analysis of transaction <a href="http://www.scidev.net/global/enterprise/data/">data</a> from one of the world&rsquo;s largest online platforms found that, in the Philippines, 220,000 people were offering their services but only 33,000 had ever received any work. Oversupply of labour was also a problem in Kenya, with 20,000 registrants never having worked; and to a smaller extent in Malaysia, Vietnam, Nigeria and South Africa.<br /><br />The researchers, from the Oxford Internet Institute in the UK and the University of Pretoria in South Africa, surveyed nearly 500 online workers and found that the average amount of time each one said they spent browsing and bidding for jobs was 18 hours a week. Almost half (43 per cent) felt easily replaceable, since contracts can be ended at any moment.<br /><br />Many felt isolated, with three-quarters saying they rarely or never communicated face-to-face with other workers. Follow-up interviews with 125 workers uncovered feelings of isolation, lead author <u>Mark Graham</u> told the Summit.<br /><br />Isolation was compounded by workers knowing little about their clients, with ten per cent not even knowing their names. Some 70 per cent would like to know more about their employers.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;It&rsquo;s basically like the dock-workers: they wait and wait for work to arrive. But if you are in India you have to work at night to get the jobs posted by America.&rdquo;</h3><h4>Valerio De Stefano, Bocconi University</h4></blockquote>Overwork was common, with one in five saying they experienced pain as a result of their work. Interviews uncovered people working long hours &ndash; some over 70 hours a week &ndash; and through the night.<br /><br />But over two-thirds of respondents said that &ldquo;gig&rdquo; earnings were important to their household income. And over half said their work involved complex tasks &ndash; a sign of stimulating work. Some said they preferred it to working in a business outsourcing setting, such as a call centre.<br /><br />Graham told the meeting that &ldquo;platforms give little back in the way of taxes but make use of a nation&rsquo;s resources&rdquo;. He called for more thought to be given to regulation, market-based solutions modelled on fair trade organisations and new ways of approaching <a href="http://www.scidev.net/global/governance/human-rights/">labour rights</a>.<br /><br />Valerio De Stefano, of Bocconi University in Milan, Italy, said that online platforms suffer from all the well-known problems associated with other forms of casual labour.<br /><br />&ldquo;It&rsquo;s basically like the dock-workers: they wait and wait for work to arrive. But if you are in India you have to work at night to get the jobs posted by America.&rdquo;<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="/global/technology/scidev-net-at-large/robots-threaten-jobs-poor.html?_src=related articles">Robots threaten jobs for the poor </a></li><li><a href="/global/capacity-building/scidev-net-at-large/online-tool-boost-african-women-in-stem.html?_src=related articles">Online tool to track African women in STEM</a></li><li><a href="/global/icts/news/online-tool-could-aid-global-collaboration.html?_src=related articles">Online tool could aid global collaboration</a></li></ul><div class="clearfix"></div></div>He said that while there were attempts in the developed world to bring gig workers together into unions it was harder to see how these could reach out to workers in the developing world.<br /><br />The most promising area for intervention would be with the platforms themselves, which have detailed data on every worker. They could take on responsibility for collecting taxes and social security, for example, and pre-screen potential workers to limit numbers and thus reduce fruitless time spent searching for work.&nbsp;<br /></div></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.2DF38701-4BC4-421D-A0C93FEAFA32997C.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Online workers get a rough deal</h1><h4>By Aisling Irwin</h4></div><br /><br /><div id="article-body">Online contract jobs are now helping millions in the developing world to make a living &ndash; but a study has uncovered a subculture of low pay, job insecurity and lack of redress against exploitation.<br /><br />The &ldquo;Gig Economy&rdquo; works via online platforms where small jobs are put out to global tender. Sometimes these are locally delivered activities such as housework, but more common are globally delivered products such as writing or social media work.<br /><br />Anyone can bid for the job, which is why it has been welcomed by organisations such as the World Bank and the UN Development Programme as a boost to human development and a solution for the tens of millions of people entering the global job market each year.<br /><br />Now a study of online workers in the developing world has found there are far more people seeking work than there are jobs available, which drives pay downwards. The study, published in January, was presented at the Digital Development Summit this week (13 March).<br /><br />An analysis of transaction <a href="http://www.scidev.net/global/enterprise/data/">data</a> from one of the world&rsquo;s largest online platforms found that, in the Philippines, 220,000 people were offering their services but only 33,000 had ever received any work. Oversupply of labour was also a problem in Kenya, with 20,000 registrants never having worked; and to a smaller extent in Malaysia, Vietnam, Nigeria and South Africa.<br /><br />The researchers, from the Oxford Internet Institute in the UK and the University of Pretoria in South Africa, surveyed nearly 500 online workers and found that the average amount of time each one said they spent browsing and bidding for jobs was 18 hours a week. Almost half (43 per cent) felt easily replaceable, since contracts can be ended at any moment.<br /><br />Many felt isolated, with three-quarters saying they rarely or never communicated face-to-face with other workers. Follow-up interviews with 125 workers uncovered feelings of isolation, lead author <u>Mark Graham</u> told the Summit.<br /><br />Isolation was compounded by workers knowing little about their clients, with ten per cent not even knowing their names. Some 70 per cent would like to know more about their employers.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;It&rsquo;s basically like the dock-workers: they wait and wait for work to arrive. But if you are in India you have to work at night to get the jobs posted by America.&rdquo;</h3><h4>Valerio De Stefano, Bocconi University</h4></blockquote>Overwork was common, with one in five saying they experienced pain as a result of their work. Interviews uncovered people working long hours &ndash; some over 70 hours a week &ndash; and through the night.<br /><br />But over two-thirds of respondents said that &ldquo;gig&rdquo; earnings were important to their household income. And over half said their work involved complex tasks &ndash; a sign of stimulating work. Some said they preferred it to working in a business outsourcing setting, such as a call centre.<br /><br />Graham told the meeting that &ldquo;platforms give little back in the way of taxes but make use of a nation&rsquo;s resources&rdquo;. He called for more thought to be given to regulation, market-based solutions modelled on fair trade organisations and new ways of approaching <a href="http://www.scidev.net/global/governance/human-rights/">labour rights</a>.<br /><br />Valerio De Stefano, of Bocconi University in Milan, Italy, said that online platforms suffer from all the well-known problems associated with other forms of casual labour.<br /><br />&ldquo;It&rsquo;s basically like the dock-workers: they wait and wait for work to arrive. But if you are in India you have to work at night to get the jobs posted by America.&rdquo;<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/technology/scidev-net-at-large/robots-threaten-jobs-poor.html?_src=related articles">Robots threaten jobs for the poor </a></li><li><a href="http://www.scidev.net/global/capacity-building/scidev-net-at-large/online-tool-boost-african-women-in-stem.html?_src=related articles">Online tool to track African women in STEM</a></li><li><a href="http://www.scidev.net/global/icts/news/online-tool-could-aid-global-collaboration.html?_src=related articles">Online tool could aid global collaboration</a></li></ul><div class="clearfix"></div></div>He said that while there were attempts in the developed world to bring gig workers together into unions it was harder to see how these could reach out to workers in the developing world.<br /><br />The most promising area for intervention would be with the platforms themselves, which have detailed data on every worker. They could take on responsibility for collecting taxes and social security, for example, and pre-screen potential workers to limit numbers and thus reduce fruitless time spent searching for work.&nbsp;<br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/enterprise/news/online-workers-rough-deal.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/enterprise/news/online-workers-rough-deal.html",null,true])</script></textarea></div></div><aside class="related-topics"><ul><li class="related-label"><h6>Related topics:</h6></li><li><a href="/global/enterprise/"><h6>Enterprise</h6></a></li><li><a href="/global/communication/icts/"><h6>ICTs</h6></a></li><li><a href="/global/enterprise/technology/"><h6>Technology</h6></a></li><li><a href="/global/governance/human-rights/"><h6>Human rights</h6></a></li></ul></aside><div class="clearfix"></div><div class="slideshow-type3-wrap"><h3 class="spotlight">More on&nbsp;enterprise</h3><div class="slideshow-wrap"><ul class="slideshow-type3"><li><div class="banner-item"><a href="/global/farming/news/maize-breeders-drones.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Maize breeders benefit from using drones" data-src="/objects_store/thumbnail/681E95D9DC77EB7736403D3934E75B5A.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Maize breeders benefit from using drones</h5></div></a></div></li><li><div class="banner-item"><a href="/global/technology/scidev-net-at-large/robots-threaten-jobs-poor.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Robots threaten jobs for the poor " data-src="/objects_store/thumbnail/0A26778CD6B101CEF442757AE61A9990.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Robots threaten jobs for the poor </h5></div></a></div></li><li><div class="banner-item"><div class=""><img class="articleMediaType" alt="Media type icon" src="/assets/images/image-placeholder.png" data-src="/objects_store/thumbnail/DD1CA62AAD75B1525C9F5BDCA5331AA9.jpg" width="40" height="40" /></div><a href="/global/innovation/multimedia/india-global-innovation-index-gurry.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="India prompts rethink for Global Innovation Index" data-src="/objects_store/thumbnail/401752AF97AF8FEA7D69B76C7201D50E.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>India prompts rethink for Global Innovation Index</h5></div></a></div></li><li><div class="banner-item"><a href="/global/innovation/scidev-net-at-large/india-inclusive-innovation.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="India awards inclusive brand of innovation" data-src="/objects_store/thumbnail/9B1F06278CCEBD16140D9DEE7F1F3478.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>India awards inclusive brand of innovation</h5></div></a></div></li><li><div class="banner-item"><a href="/global/biofuels/news/egypt-produces-jet-biofuel-jatropha.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Egypt produces jet biofuel from jatropha" data-src="/objects_store/thumbnail/FEDF9AF59E6AB54496EE55C393FAFC45.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Egypt produces jet biofuel from jatropha</h5></div></a></div></li><li><div class="banner-item"><a href="/global/capacity-building/scidev-net-at-large/online-tool-boost-african-women-in-stem.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Online tool to track African women in STEM" data-src="/objects_store/thumbnail/847F1C6ECA4131B3FC72AC460E89B13A.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Online tool to track African women in STEM</h5></div></a></div></li><li><div class="banner-item"><a href="/global/farming/news/mixed-approach-african-smallholders-1.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Mixed approach holds promise to African smallholders" data-src="/objects_store/thumbnail/47D5E700D8992CD50CA1F01D9396828B.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Mixed approach holds promise to African smallholders</h5></div></a></div></li><li><div class="banner-item"><a href="/global/agriculture/scidev-net-at-large/alliances-cassava-rd-aid-food-security.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Promote alliances in cassava R&D to aid food security " data-src="/objects_store/thumbnail/9E99E704261AC853D57BE40EFA2655D4.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Promote alliances in cassava R&D to aid food security </h5></div></a></div></li></ul></div></div><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'scidevnet', disqus_url= 'http://www.scidev.net/global/enterprise/news/online-workers-rough-deal.html';function disqus_config() {this.callbacks.onNewComment = [ function( comment ) {_trackEvent( 'Article interaction', 'Comment' );} ];}(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></section><aside class="sidebar"><div id="article-date"><h3>20/03/17</h3></div><div class="article-author"><a href="/global/author.aisling-irwin.html"><h3>Aisling Irwin</h3></a><div class="article-author-details"></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.2DF38701-4BC4-421D-A0C93FEAFA32997C.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Online workers get a rough deal</h1><h4>By Aisling Irwin</h4></div><br /><br /><div id="article-body">Online contract jobs are now helping millions in the developing world to make a living &ndash; but a study has uncovered a subculture of low pay, job insecurity and lack of redress against exploitation.<br /><br />The &ldquo;Gig Economy&rdquo; works via online platforms where small jobs are put out to global tender. Sometimes these are locally delivered activities such as housework, but more common are globally delivered products such as writing or social media work.<br /><br />Anyone can bid for the job, which is why it has been welcomed by organisations such as the World Bank and the UN Development Programme as a boost to human development and a solution for the tens of millions of people entering the global job market each year.<br /><br />Now a study of online workers in the developing world has found there are far more people seeking work than there are jobs available, which drives pay downwards. The study, published in January, was presented at the Digital Development Summit this week (13 March).<br /><br />An analysis of transaction <a href="http://www.scidev.net/global/enterprise/data/">data</a> from one of the world&rsquo;s largest online platforms found that, in the Philippines, 220,000 people were offering their services but only 33,000 had ever received any work. Oversupply of labour was also a problem in Kenya, with 20,000 registrants never having worked; and to a smaller extent in Malaysia, Vietnam, Nigeria and South Africa.<br /><br />The researchers, from the Oxford Internet Institute in the UK and the University of Pretoria in South Africa, surveyed nearly 500 online workers and found that the average amount of time each one said they spent browsing and bidding for jobs was 18 hours a week. Almost half (43 per cent) felt easily replaceable, since contracts can be ended at any moment.<br /><br />Many felt isolated, with three-quarters saying they rarely or never communicated face-to-face with other workers. Follow-up interviews with 125 workers uncovered feelings of isolation, lead author <u>Mark Graham</u> told the Summit.<br /><br />Isolation was compounded by workers knowing little about their clients, with ten per cent not even knowing their names. Some 70 per cent would like to know more about their employers.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;It&rsquo;s basically like the dock-workers: they wait and wait for work to arrive. But if you are in India you have to work at night to get the jobs posted by America.&rdquo;</h3><h4>Valerio De Stefano, Bocconi University</h4></blockquote>Overwork was common, with one in five saying they experienced pain as a result of their work. Interviews uncovered people working long hours &ndash; some over 70 hours a week &ndash; and through the night.<br /><br />But over two-thirds of respondents said that &ldquo;gig&rdquo; earnings were important to their household income. And over half said their work involved complex tasks &ndash; a sign of stimulating work. Some said they preferred it to working in a business outsourcing setting, such as a call centre.<br /><br />Graham told the meeting that &ldquo;platforms give little back in the way of taxes but make use of a nation&rsquo;s resources&rdquo;. He called for more thought to be given to regulation, market-based solutions modelled on fair trade organisations and new ways of approaching <a href="http://www.scidev.net/global/governance/human-rights/">labour rights</a>.<br /><br />Valerio De Stefano, of Bocconi University in Milan, Italy, said that online platforms suffer from all the well-known problems associated with other forms of casual labour.<br /><br />&ldquo;It&rsquo;s basically like the dock-workers: they wait and wait for work to arrive. But if you are in India you have to work at night to get the jobs posted by America.&rdquo;<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/technology/scidev-net-at-large/robots-threaten-jobs-poor.html?_src=related articles">Robots threaten jobs for the poor </a></li><li><a href="http://www.scidev.net/global/capacity-building/scidev-net-at-large/online-tool-boost-african-women-in-stem.html?_src=related articles">Online tool to track African women in STEM</a></li><li><a href="http://www.scidev.net/global/icts/news/online-tool-could-aid-global-collaboration.html?_src=related articles">Online tool could aid global collaboration</a></li></ul><div class="clearfix"></div></div>He said that while there were attempts in the developed world to bring gig workers together into unions it was harder to see how these could reach out to workers in the developing world.<br /><br />The most promising area for intervention would be with the platforms themselves, which have detailed data on every worker. They could take on responsibility for collecting taxes and social security, for example, and pre-screen potential workers to limit numbers and thus reduce fruitless time spent searching for work.&nbsp;<br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/enterprise/news/online-workers-rough-deal.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/enterprise/news/online-workers-rough-deal.html",null,true])</script></textarea></div></div><div class="clearfix"></div><div class="related-articles-ao-bg"><h3>Latest articles</h3><div class="grid-article-listing"><div class="listing-grid"><div class="grid-item listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">17/03/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/farming/news/maize-breeders-drones.html?_src=latestarticles">Maize breeders benefit from using drones</a></h3><p class="grid-item-summary banner-rtl">Scientists have turned to drone technology to aid data collection for efficient maize breeding in Southern Africa.</p><h5 class="article-topic banner-rtl"><a href="/global/agriculture/farming/">Farming</a><a href="/global/enterprise/biotechnology/">Biotechnology</a><a href="/global/enterprise/">Enterprise</a><a href="/global/enterprise/data/">Data</a><a href="/global/enterprise/technology/">Technology</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Maize breeders benefit from using drones" data-src="/objects_store/thumbnail/63AA050AA6BEEAF56B26901C58F62D8F.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-even listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Multimedia:</h4><h4 class="article-date">15/03/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/innovation/multimedia/india-global-innovation-index-gurry.html?_src=latestarticles">India prompts rethink for Global Innovation Index</a></h3><p class="grid-item-summary banner-rtl">Hear Francis Gurry explain why the index should evolve to ‘better reflect reality’ and innovation at the grassroots.</p><h5 class="article-topic banner-rtl"><a href="/global/enterprise/innovation/">Innovation</a><a href="/global/enterprise/">Enterprise</a><a href="/global/enterprise/engineering/">Engineering</a></h5></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">14/03/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/disease/news/placenta-more-vulnerable-to-zika-in-early-pregnancy.html?_src=latestarticles">Placenta more vulnerable to Zika in early pregnancy</a></h3><p class="grid-item-summary banner-rtl">In the first trimester the placenta offers a biological environment that favours infection with the virus.</p><h5 class="article-topic banner-rtl"><a href="/global/health/disease/">Disease</a><a href="/global/health/">Health</a><a href="/global/governance/vulnerability/">Vulnerability</a><a href="/global/health/children/">Children</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">13/03/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/tb/news/who-omission-tb-list-denounced.html?_src=latestarticles">WHO omission of TB in priority list denounced</a></h3><p class="grid-item-summary banner-rtl">The omission of tuberculosis from a list of top diseases moved the WHO to assure that R&D on TB remains a priority.</p><h5 class="article-topic banner-rtl"><a href="/global/health/tb/">TB</a><a href="/global/health/">Health</a><a href="/global/enterprise/rd/">R&D</a><a href="/global/health/disease/">Disease</a><a href="/global/health/medicine/">Medicine</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="WHO omission of TB in priority list denounced" data-src="/objects_store/thumbnail/1E0EC7366168B582EEBA867787920100.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">10/03/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/agriculture/news/creole-maize-adaptation-secrets.html?_src=latestarticles">Creole maize reveals adaptation secrets </a></h3><p class="grid-item-summary banner-rtl">Scientists identify genes that influence the adaptation of nearly 4500 varieties of Creole maize in Latin America.</p><h5 class="article-topic banner-rtl"><a href="/global/agriculture/">Agriculture</a><a href="/global/agriculture/food-security/">Food security</a><a href="/global/health/genomics/">Genomics</a><a href="/global/environment/">Environment</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">SciDev.Net at large:</h4><h4 class="article-date">09/03/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/innovation/scidev-net-at-large/india-inclusive-innovation.html?_src=latestarticles">India awards inclusive brand of innovation</a></h3><p class="grid-item-summary banner-rtl">Festival hosted by president's office signals recognition of a decentralised innovation powered by the grassroots.</p><h5 class="article-topic banner-rtl"><a href="/global/enterprise/innovation/">Innovation</a><a href="/global/enterprise/technology/">Technology</a><a href="/global/enterprise/">Enterprise</a><a href="/global/enterprise/funding/">Funding</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="India awards inclusive brand of innovation" data-src="/objects_store/thumbnail/7C212BCA3311D210C7DBDF5E0EA77CF0.jpg" width="280" height="190" /></div></div></div><div class="clearfix"></div></div><div class="most-read-ao-bg"><h3>Most popular<br/><span class="sub-title">in enterprise</span></h3><ol class="articles-wrap"><li class="article"><a href="/global/farming/news/maize-breeders-drones.html?_src=most popular">Maize breeders benefit from using drones</a></li><li class="article"><a href="/global/innovation/multimedia/india-global-innovation-index-gurry.html?_src=most popular">India prompts rethink for Global Innovation Index</a></li><li class="article"><a href="/global/technology/scidev-net-at-large/robots-threaten-jobs-poor.html?_src=most popular">Robots threaten jobs for the poor </a></li><li class="article"><a href="/global/innovation/scidev-net-at-large/india-inclusive-innovation.html?_src=most popular">India awards inclusive brand of innovation</a></li><li class="article"><a href="/global/water/news/egyptian-filters-seawater-environment.html?_src=most popular">Egyptian method filters seawater in minutes</a></li></ol></div><div class="advertising"><p><a href="http://scidevnet.teachable.com/courses/media-skills-scientists?product_id=115587&amp;coupon_code=LOYALTY20&amp;utm_source=siteadverttraining&amp;utm_medium=site&amp;utm_campaign=intro%20offer"><img alt="course advert 20% off.jpg" width="280" height="352" src="http://www.scidev.net/filemanager/root/site_assets/training_media_skills_for_scientists/course_advert_20_off.jpg"alt="course advert 20% off.jpg"/></a></p><a href="http://www.scidev.net/global/content/donate-to-us.html?utm_source=scidev.net&amp;utm_medium=article_advert&amp;utm_content=animatedgif_scientist_children_journo&amp;utm_campaign=donate"><img alt="Donate_animated_gif1" width="280" height="209" src="http://www.scidev.net/filemanager/root/site_assets/adverts/Donate-gif-3.gif"alt="Donate_animated_gif1"/></a><br /><br /><div class="twitter-ao-bg"><h3>From our partners <div class="twitter-ico-wrap"><span class="ico-twitter"></div></span></h3><ul class="twitter-feed-wrap"><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/827153672043917313/PDS8xxiL_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>Bond</h4><h5><a href="http://www.twitter.com/bondngo">@bondngo</a></h5></div></div><p>.<a href="http://twitter.com/ASteiner" title="Lookup user @ASteiner on Twitter" rel="nofollow">@ASteiner</a>'s appeals to delegates at <a href="https://twitter.com/search?q=%23bondconf&amp;src=hash" title="Search for #bondconf hashtag on Twitter" rel="nofollow">#bondconf</a> to help people in Britain to understand <a href="https://twitter.com/search?q=%23UKaid&amp;src=hash" title="Search for #UKaid hashtag on Twitter" rel="nofollow">#UKaid</a> and its value</p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/827153672043917313/PDS8xxiL_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>Bond</h4><h5><a href="http://www.twitter.com/bondngo">@bondngo</a></h5></div></div><p>You could say that the time we're going through is turbulent but challenges can also be seen as opportunities - <a href="http://twitter.com/ASteiner" title="Lookup user @ASteiner on Twitter" rel="nofollow">@ASteiner</a> <a href="https://twitter.com/search?q=%23bondconf&amp;src=hash" title="Search for #bondconf hashtag on Twitter" rel="nofollow">#bondconf</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/659401603984830464/1UQLmiSF_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Connect4Climate</h4><h5><a href="http://www.twitter.com/Connect4Climate">@Connect4Climate</a></h5></div></div><p>Climate action is up to all of us. Change starts with us – it starts with you,
and it starts with me. <a href="https://twitter.com/search?q=%23StartChange&amp;src=hash" title="Search for #StartChange hashtag on Twitter" rel="nofollow">#StartChange</a>… <a href="https://t.co/tDJBEW5x9o" rel="nofollow">https://t.co/tDJBEW5x9o</a></p></li></ul></div><p>&nbsp;</p></div></aside></article></div><footer><div id="footer-wrap"><div id="quicklinks"><div class="left"><p><span style="font-size: 15px; line-height: 21px;">Thanks to funding/support from</span>:</p><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;border:none;"><tbody><tr><td style="border:none; padding: 0px 0px;">&nbsp;</td><td style="border:none; padding: 0px 0px;"><a href="http://www.sida.se/?language=en_us" target="_blank"><img alt="Swedish International Development Cooperation Agency, Sweden" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-sida.gif"alt="Swedish International Development Cooperation Agency, Sweden"title="Swedish International Development Cooperation Agency, Sweden"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.dfid.gov.uk/" target="_blank"><img alt="UKaid from the Department for International Development, United Kingdom" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-ukaid.gif"alt="UKaid from the Department for International Development, United Kingdom"title="UKaid from the Department for International Development, United Kingdom"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.sciencemag.org/" target="_blank"><img alt="International science journal" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-science.gif"alt="International science journal"title="International science journal"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.fapesp.br/en/"><img alt="SCIDEV_footer_01-fapesp.png" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_01-fapesp.png"alt="SCIDEV_footer_01-fapesp.png"/></a></td><td style="border:none; padding: 0px 0px;">&nbsp;</td></tr></tbody></table><p>SciDev.Net is not responsible for the content of external Internet sites</p><p>All site content, except where otherwise noted, is licensed under a&nbsp;<img alt="chooser_cc_hover[2].gif" width="21" height="21" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/chooser_cc_hover_2_.gif"alt="chooser_cc_hover[2].gif"/>&nbsp;<a href="http://www.scidev.net/global/content/media.html" target="_blank">Creative Commons Attribution License</a></p><p class="regulartype">&copy; 2017 SciDev.Net is a charity registered in England and Wales. Registration number: 1089590.</p><a href="/global/content/policies.html">Privacy policy</a><a href="/global/content/policies.html">Cookies</a><a href="/global/content/accessibility.html">Accessibility</a><a href="/global/content/follow-us.html">Webfeeds</a><a href="/global/content/follow-us.html">Link to us</a><a href="http://www.scidev.net/index.cfm?originalUrl=global/content/policies.html#Comments corrections complaints feedback policy">Corrections/Feedback</a><a href="http://www.scidev.net/global/content/media.html#copyright-creative-commons">Creative Commons</a><a href="/global/content/site-map.html">Site map</a><a href="http://m.scidev.net/global/">Low bandwidth version</a><div class="right" id="footer-logo"><a href=""><img src="/assets/images/footer-logo.png" width="84" height="84" alt="SciDev Logo" /></a></div></div></div><div class="clearfix"></div><div id="footer-cred"><div class="left"><p>Built &amp; Developed by </p> <a href="http://www.pixl8.co.uk">Pixl8 Interactive</a></div><div class="right"><p>Designed by </p> <a href="http://www.sift.com/">Sift Media</a></div></div></div></footer><scripttype="text/javascript" src="/assets/js/html5shiv-printshiv.js"></script><script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">var cfrequest = {"shareThisPublisherKey":"59de1c5d-5a1a-42cc-b29e-e5f17b7d393b","fullSiteDomain":"www.scidev.net","mobileDomain":"m.scidev.net","shareThisMinCountDisplay":"5","referer":""}</script><script type="text/javascript" src="/assets/min/core.min.4A7AC73BE3B021949C8CD926F7637D7B.js"></script><script type="text/javascript" src="/assets/min/core.activeobjects.min.5FE5C3C31801E0EF66B528238CB6F432.js"></script><!--[if gte IE 7]><script type="text/javascript" src="/assets/min/core.ie.min.A7043B068216D41101C83B42EC481FAE.js"></script><![endif]--><script type="text/javascript" src="/assets/min/templates.article.min.6AE893F3E52B0C025EB044CA9E071358.js"></script><script type="text/javascript">st_retryCount= 0;st_minCountDisplay = Number( cfrequest.shareThisMinCountDisplay );function fireWhenReady() {var stTotalCount = $( ".stBubble .stBubble_count" );var stShareValue = 0;if ( stTotalCount.length || st_retryCount >= 10 ) {stValidValue= ( stTotalCount[0].innerHTML.length > 0 );stShareOriginalValue = stTotalCount[0].innerHTML;stShareValue= Number( stTotalCount[0].innerHTML );if( !stValidValue && st_retryCount <= 10 && stShareValue != "New" ){st_retryCount++;setTimeout( fireWhenReady, 1000 );} else {if( stShareValue >= st_minCountDisplay || ( stShareOriginalValue.length > 2 && stShareOriginalValue != "New") ) {$(".st_hidden").toggleClass("st_hidden");}}}else {st_retryCount++;setTimeout( fireWhenReady, 1000 );}}(function($){fireWhenReady();})(jQuery);</script><script type="text/javascript">if ( typeof stLight !== "undefined" ) {cfrequest = typeof cfrequest !== "undefined" ? cfrequest : {};function googleAnalyticsEventTracking( event, service ){_trackEvent('article interaction', 'share on ' + service );}stLight.subscribe( "click", googleAnalyticsEventTracking );stLight.options({publisher: cfrequest.shareThisPublisherKey || '', doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false, popup: false, servicePopup: false });}</script></body></html>
	