<!DOCTYPE html><html class="no-js language-en" lang="en" dir="ltr"><head><meta charset="utf-8" ><!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PSLMS54');</script><!-- End Google Tag Manager --><title>Latin America bioinformatics project attracts criticism- SciDev.Net</title><meta name="ROBOTS" content="INDEX, FOLLOW"><meta name="revisit-after" content="1 day" /><meta name="generator" content="Preside CMS enterprise (www.presidecms.com) - Licensed to : SciDev" /><meta name="description" content="A European initiative aiming to boost use of bioinformatics tools and data sharing has received negative feedback." /><meta name="author" content="SciDev.Net" /><meta property="og:url" content="http://www.scidev.net/index.cfm?originalUrl=global/data/news/latin-america-bioinformatics-criticism.html&utm_source=link&utm_medium=rss&utm_campaign=global/global_rss.xml" /><meta property="og:image" content="http://www.scidev.net/objects_store/thumbnail/005CAF90CFF6481CB8CA54DFEF0C2933.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Latin America bioinformatics project attracts criticism " /><meta property="og:description" content="A European initiative aiming to boost use of bioinformatics tools and data sharing has received negative feedback." /><meta property="og:site_name" content="SciDev.Net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://www.scidev.net/objects_store/thumbnail/95FE1ED1DF2B55D639B28E51BA11A3BE.jpg" /><meta name="twitter:title" content="Latin America bioinformatics project attracts criticism " /><meta name="twitter:site" content="@SciDevNet" /><meta name="twitter:description" content="A European initiative aiming to boost use of bioinformatics tools and data sharing has received negative feedback." /><meta name="news_keywords" content="CABANA, European Bioinformatics Institute, EMBL-EBI, bioinformatics, Iberoamerican Society of Bioinformatics, soIBio, Javier De Las Rivas, genetic data" /><link rel="alternate" href="http://m.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" ><link rel="alternate" type="application/rss+xml" href="/global/global_rss.xml" /><link rel="shortcut icon" href="/favicon.ico?summer-2013" /><style type="text/css">@font-face {font-family : "AvantGardeGothicITCW02B 737103";src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?");src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?#iefix") format('embedded-opentype'),url("/assets/css/core/webfonts/b1234d48-ee44-4e87-8d44-09f80366c1c1.woff") format("woff"),url("/assets/css/core/webfonts/4d90d836-a65e-4be1-b73f-9097d575e114.ttf") format("truetype"),url("/assets/css/core/webfonts/adecb382-95db-4995-89d6-8b567697bce2.svg#adecb382-95db-4995-89d6-8b567697bce2") format("svg");}@font-face {font-family : 'CaeciliaCom-55Roman';src: url('/assets/css/core/webfonts/262DCF_0_0.eot');src: url('/assets/css/core/webfonts/262DCF_0_0.eot?#iefix') format('embedded-opentype'),url('/assets/css/core/webfonts/262DCF_0_0.woff') format('woff'),url('/assets/css/core/webfonts/262DCF_0_0.ttf') format('truetype');}</style><link rel="stylesheet" href="/assets/min/core.min.F540D1630BF63BD9B6426770234A1787.css" media="all" /><link rel="stylesheet" href="/assets/min/core.activeobjects.min.8D0927C8086B6BFF73B2CE57B16AD8CB.css" media="all" /><!--[if IE 7]><link rel="stylesheet" href="/assets/min/core.ie.ie7.min.4D5AC3D16F8D1AB16C515E62E9B3D5A0.css" media="all" /><![endif]--><!--[if IE 8]><link rel="stylesheet" href="/assets/min/core.ie.ie8.min.AC33FD7E99D3327078BDA2F782A6682C.css" media="all" /><![endif]--><!--[if IE 9]><link rel="stylesheet" href="/assets/min/core.ie.ie9.min.40E1CA9A8C990F387FF12ECCFCBDCFDA.css" media="all" /><![endif]--><link rel="stylesheet" href="/assets/min/core.print.min.1A06D503A8C2D25C82A65E412444007E.css" media="print" /><link rel="stylesheet" href="/assets/min/templates.article-listings.min.1916187FD2CA0345D51F0988605E3866.css" media="all" /><script>var _gaq = _gaq || [], _trackEvent;_gaq.push( [ "_require", "inpage_linkid", "//www.google-analytics.com/plugins/ga/inpage_linkid.js" ] );_gaq.push( [ "_setAccount", "UA-3223906-1" ] );_gaq.push( [ "_setDomainName", "scidev.net" ] );_gaq.push( [ "_setCustomVar", 1, "Language", "en", 3 ] );_gaq.push( [ "_setCustomVar", 2, "type", "news", 3 ] );_gaq.push( [ "_setCustomVar", 3, "article", "6E4AEC96-9FFA-40B5-A3F49CA1F10F892C", 3 ] );_gaq.push( [ "_setCustomVar", 5, "recency", "current content", 3 ] );_gaq.push( [ "_setCustomVar", 4, "Author name", "Luisa Massarani and Ben Deighton", 3 ] );_gaq.push( [ "_trackPageview", "\/global\/news\/data\/latin-america-bioinformatics-criticism" ] );( function() {var ga = document.createElement( 'script' ), s;ga.type= 'text/javascript';ga.src= 'http://www.google-analytics.com/ga.js';ga.async = true;s = document.getElementsByTagName( 'script' )[0];s.parentNode.insertBefore( ga, s );} )();_trackEvent = function( category, action, label, value, nonInteraction ){var args = [ '_trackEvent', category.toLowerCase(), action.toLowerCase() ];if ( typeof label !== "undefined" ) {args.push( label === null ? null : label.toLowerCase() );} else {args.push( '/global/news/data/latin-america-bioinformatics-criticism' );}if ( typeof value !== "undefined" ) {args.push( value );} else {args.push( null );}if ( typeof nonInteraction !== "undefined" ) {args.push( nonInteraction );}_gaq.push( args );};</script><script>(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '321634157984617']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=321634157984617&ev=NoScript" /></noscript></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PSLMS54" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="topbar"></div><div class="content"><header><nav id="secondary-nav"><div class="left"><div class="drop-button" id="editions"><ul class="menu" ><li><div id="edition-label">Editions</div></li><li><div class="menu-name" id="current-edition"><div class="label">Global</div><div class="icon white-arrow-down"></div></div><ul class="dropdown-menu" id="editions-dropdown"><li><a href="/afrique-sub-saharienne/">Afrique Sub-Saharienne</a></li><li><a href="/america-latina/">América Latina y el Caribe</a></li><li><a href="/asia-pacific/">Asia & Pacific</a></li><li><a href="/sub-saharan-africa/">Sub-Saharan Africa</a></li><li><a href="/mena/">الشرق الأوسط وشمال أفريقيا</a></li><li><a href="/south-asia/">South Asia</a></li></ul></li></ul></div></div><div class="right"><div class="grey-button button" id="mobile"><a href="http://m.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" class="go-to-mobile-site-link">Mobile</a></div><div class="grey-button button"><a href="/global/content/about-us.html">About us</a></div><div class="grey-button button"><a href="/global/content/media.html">Use our content</a></div><div class="grey-button button"><a href="/global/content/training.html">Training</a></div><div class="red-button button"><a href="/global/content/donate-to-us.html">Donate</a></div><div class="grey-button button" id="register"><a href="/global/register.html">Sign up</a></div><div class="drop-button" id="profile"><ul class="menu"><li><a href="/global/login.html"><div class="blue-button">Sign in</div></a></li></ul></div></div></nav><div id="logo-wrapper"><div id="logo"><h1><a href="/global/"><img alt="SciDev" src="/assets/images/logo.png?69929673-10F2-4B4C-AD3A6670DB6A4CF6" width="162" height="92" /></a></h1></div><h3>Bringing science and development together through news and analysis</h3><div id="search-wrap"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></div><div class="right" id="socialmedia"><a href="http://www.twitter.com/SciDevNet"><div class="button twitter"><div class="ico-twitter"></div></div></a><a href="https://www.facebook.com/scidevnet"><div class="button facebook"><div class="ico-facebook"></div></div></a><a href="http://www.youtube.com/user/scidevnet"><div class="button youtube"><div class="ico-youtube"></div></div></a><a href="http://www.linkedin.com/company/scidev.net"><div class="button linkedin"><div class="ico-linkedin"></div></div></a><a href="/global/webfeeds.html?feedLink=%2Fglobal%2Fglobal%5Fwebfeed%2Ejs" title="Webfeeds" class="pop-btn" onclick="_trackEvent( 'General interaction', 'Global webfeed link clicked');"><div class="button webfeed"><div class="ico-webfeed"></div></div></a><a href="/global/global_rss.xml" onclick="_trackEvent( 'General interaction', 'Global RSS link clicked');"><div class="button rss"><div class="ico-rss"></div></div></a></div></div><nav id="primary"><div id="mini-logo"><a href="/global/"><span class="ico-logo"></span></a></div><ul id="main-menu" class="font-small none"><li class="none"><div><a href="/global/agriculture/">Agriculture</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/agriculture/fisheries/">Fisheries</a></li><li><a href="/global/agriculture/gm/">GM</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/food-security/">Food security</a></li><li><a href="/global/agriculture/farming/">Farming</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/forestry/">Forestry</a></li><li><a href="/global/agriculture/livestock/">Livestock</a></li></div></ul></li><li class="none"><div><a href="/global/environment/">Environment</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/environment/biodiversity/">Biodiversity</a></li><li><a href="/global/environment/climate-change/">Climate change</a></li><li><a href="/global/environment/disasters/">Disasters</a></li><li><a href="/global/environment/nuclear/">Nuclear</a></li></div><div class="submenu-col"><li><a href="/global/environment/biofuels/">Biofuels</a></li><li><a href="/global/environment/conservation/">Conservation</a></li><li><a href="/global/environment/earth-science/">Earth science</a></li><li><a href="/global/environment/pollution/">Pollution</a></li></div><div class="submenu-col"><li><a href="/global/environment/bioprospecting/">Bioprospecting</a></li><li><a href="/global/environment/desert-science/">Desert science</a></li><li><a href="/global/environment/energy/">Energy</a></li><li><a href="/global/environment/water/">Water</a></li></div></ul></li><li class="none"><div><a href="/global/health/">Health</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/health/children/">Children</a></li><li><a href="/global/health/hivaids/">HIV/AIDS</a></li><li><a href="/global/health/nutrition/">Nutrition</a></li><li><a href="/global/health/ebola/">Ebola</a></li></div><div class="submenu-col"><li><a href="/global/health/disease/">Disease</a></li><li><a href="/global/health/malaria/">Malaria</a></li><li><a href="/global/health/systems/">Systems</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/health/genomics/">Genomics</a></li><li><a href="/global/health/medicine/">Medicine</a></li><li><a href="/global/health/tb/">TB</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/governance/">Governance</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/governance/aid/">Aid</a></li><li><a href="/global/governance/cooperation/">Cooperation</a></li><li><a href="/global/governance/human-rights/">Human rights</a></li><li><a href="/global/governance/migration/">Migration</a></li><li><a href="/global/governance/sdgs/">SDGs</a></li></div><div class="submenu-col"><li><a href="/global/governance/cities/">Cities</a></li><li><a href="/global/governance/ethics/">Ethics</a></li><li><a href="/global/governance/indigenous/">Indigenous</a></li><li><a href="/global/governance/policy/">Policy</a></li><li><a href="/global/governance/sustainability/">Sustainability</a></li></div><div class="submenu-col"><li><a href="/global/governance/conflict/">Conflict</a></li><li><a href="/global/governance/gender/">Gender</a></li><li><a href="/global/governance/mdgs/">MDGs</a></li><li><a href="/global/governance/science-diplomacy/">Science diplomacy</a></li><li><a href="/global/governance/vulnerability/">Vulnerability</a></li></div></ul></li><li class="none"><div><a href="/global/enterprise/">Enterprise</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/enterprise/biotechnology/">Biotechnology</a></li><li><a href="/global/enterprise/digital-divide/">Digital divide</a></li><li><a href="/global/enterprise/innovation/">Innovation</a></li><li><a href="/global/enterprise/rd/">R&amp;D</a></li><li><a href="/global/enterprise/transport/">Transport</a></li></div><div class="submenu-col"><li><a href="/global/enterprise/data/">Data</a></li><li><a href="/global/enterprise/engineering/">Engineering</a></li><li><a href="/global/enterprise/intellectual-property/">Intellectual property</a></li><li><a href="/global/enterprise/technology/">Technology</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/enterprise/design/">Design</a></li><li><a href="/global/enterprise/funding/">Funding</a></li><li><a href="/global/enterprise/knowledge-economy/">Knowledge economy</a></li><li><a href="/global/enterprise/trade/">Trade</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/communication/">Communication</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/communication/capacity-building/">Capacity building</a></li><li><a href="/global/communication/icts/">ICTs</a></li><li><a href="/global/communication/networks/">Networks</a></li></div><div class="submenu-col"><li><a href="/global/communication/education/">Education</a></li><li><a href="/global/communication/influencing/">Influencing</a></li><li><a href="/global/communication/publishing/">Publishing</a></li></div><div class="submenu-col"><li><a href="/global/communication/evaluation/">Evaluation</a></li><li><a href="/global/communication/journalism/">Journalism</a></li><li>&nbsp;</li></div></ul></li><li class="none last-item"><div class="last-item">Browse type</div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/content/multimedia.html">Multimedia</a></li><li><a href="/global/content/news.html">News</a></li><li><a href="/global/content/scidevnet-at-large.html">SciDev.Net at large</a></li><li><a href="/global/content/data-visualisation.html">Data visualisation</a></li><li><a href="/global/content/series-pages.html">Series</a></li></div><div class="submenu-col"><li><a href="/global/content/practical-guides.html">Practical guides</a></li><li><a href="/global/content/editorials.html">Editorials</a></li><li><a href="/global/content/opinions.html">Opinions</a></li><li><a href="/global/content/learning-series.html">Learning series</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/content/spotlights.html">Spotlights</a></li><li><a href="/global/content/analysis-blog.html">Analysis blog</a></li><li><a href="/global/content/features.html">Features</a></li><li><a href="/global/content/notice-board.html">Noticeboard</a></li><li>&nbsp;</li></div></ul></li></ul><div id="mini-search-wrap"><ul class="button"><li class="searchbox-btn"><div id="mini-search"><span class="ico-search"></span></div><ul class="dropdown"><li class="seach-field"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></li></ul></li></ul></div></nav></header><nav class="breadcrumb"><ul><li><span class="breadcrumb-blue-left"></span><a href="/global/"><h6>Home</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/enterprise/data/"><h6>Data</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/content/news.html"><h6>News</h6></a><span class="breadcrumb-blue-right"></span></li></ul></nav><article class="article-wrap"><section><div class="article-banner-image-wrap"><div class="article-banner-image"><img src="/objects_store/thumbnail/A7A2A37BFE35D3549643135178409435.jpg" alt="Latin America bioinformatics project attracts criticism " /><ul class="article-title-wrap"><li><div class="multiline-wrap"><h1 class="article-banner-title"><strong>Latin America bioinformatics project attracts criticism </strong></h1></div></li></ul></div><p class="image-caption">Copyright: EBI</p></div><div id="speed-read-wrap"><div class="clearfix" id="speed-read-title"><h3 class="left">Speed read</h3><div class="right" id="speed-read-icon"><div class="ico-stopwatch"></div></div></div><ul class="spead-read-list"><li><p>Training and knowledge exchange are central themes of the initiative</p></li><li><p>But a regional association says it underestimates existing local capacity</p></li><li><p>Concerns also raised over goal of encouraging biological data sharing</p></li></ul></div><div id="article-body" class="clearfix applyMarginTop"><div class="left" id="socialmedia-content"><style type="text/css">.stButton .stBubble { margin-top: 15px; }.stButton .stBubble { width: 62px; height: 44px; background: url(http://w.sharethis.com/share4x/images/bubble_arrow_below.png) no-repeat 14px 40px; }.stButton .stBubble_count { width: 60px; background: none; background-color: #FFF; color: #4d4d4d; -webkit-border-radius: 0px; border-radius: 0px; font-family: "AvantGardeGothicITCW02B 737103",Arial Black,san-serif; }.language-ar .stButton { margin-right: 0px; }.stButton .chicklets {background-repeat: no-repeat;padding-left: 0px;padding-right: 0px;white-space: nowrap;font-family: Verdana,Helvetica,sans-serif;font-size: 11px;display: inline-block;height: 60px;line-height: 16px;width: 60px;}.stButton .twitter { background: none; }.stButton .facebook { background: none; }.stButton .googleplus { background: none; }.stButton .linkedin { background: none; }.st_sharethis_vcount .stMainServices { display:none; padding:0px 16px 0 0; }.sharesText { position: relative; display: block; color: #4d4d4d; text-align: center; font-size: 13px; }.language-ar .sharesText { text-align: inherit; padding-right: 9px; }.st_hidden { display:none; }.st_twitter {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-92px -281px;border:1px solid #5DA8DC;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_facebook {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-158px -282px;border:1px solid #3A5A9B;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;margin-top: 10px;cursor:pointer;}.st_googleplus {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-222px -282px;border:1px solid #DE4835;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_linkedin {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-284px -282px;border:1px solid #0774B4;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}</style><span class="st_sharethis_vcount st_hidden" st_url="http://www.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html" displayText='Shares' ></span><span class="sharesText st_hidden">Shares</span><span class="st_facebook"st_url="http://www.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html"></span><span class="st_twitter"st_url="http://www.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html" st_via="SciDevNet"></span><span class="st_googleplus" st_url="http://www.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html"></span><span class="st_linkedin"st_url="http://www.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html"></span></div><div class="right" id="content-article"><div class="text-wrap">[RIO DE JANEIRO/WALLINGFORD] A recently launched programme aiming to involve more Latin American researchers in international bioinformatics efforts has come under fire for implying that Latin America lacks capacity in the field.<br />&nbsp;<br />Critics are also concerned about the scheme&#39;s potential extraction of biological <a href="http://www.scidev.net/global/enterprise/data/">data</a> from the region.<br />&nbsp;<br /><a href="http://www.ebi.ac.uk/">The European Bioinformatics Institute</a> (EMBL-EBI) launched the CABANA initiative last month (21 July) with the aim of empowering researchers to make more use of bioinformatics tools and to contribute more data to global bioinformatics databases.<blockquote class="quote list-right"><h3>&ldquo;We welcome new programmes and projects supported by Europe, but we disagree [with] EMBL-EBI representatives saying that this project will put Latin America on the bioinformatics map.&rdquo;</h3><h4>Javier De Las Rivas</h4></blockquote>&nbsp;<br /><br />The programme, funded by <a href="http://www.rcuk.ac.uk/">Research Councils UK</a>, is the first of its kind by the organisation to have such an international reach and to offer tailored training, according to an EMBL-EBI announcement.<br />&nbsp;<br />Initially designed to run for just over four years, the programme&rsquo;s activities will include research secondments, &lsquo;train-the-trainer&rsquo; workshops, short courses and e-learning resources. Training will address three &lsquo;grand challenges&rsquo; identified as significant for Latin America: communicable <a href="http://www.scidev.net/global/health/disease/">diseases</a>, sustainable <a href="http://www.scidev.net/global/agriculture/food-security/">food</a> production and protecting <a href="http://www.scidev.net/global/environment/biodiversity/">biodiversity</a>.<br />&nbsp;<br />EMBL-EBI, which is part of an international research organisation funded by 25 national governments, justified the programme by saying that Latin American bioinformatics research was under-represented in public archives. This is partly due to a shortage of expertise in data analysis and interpretation, it says.<br />&nbsp;<br />According to the CABANA <a href="http://www.ebi.ac.uk/about/news/press-releases/bioinformatics-training-latin-america">announcement </a>&nbsp;&mdash; subtitled &ldquo;Latin America on the bioinformatics map&rdquo; &mdash; one of the most important aims is to strengthen the region&rsquo;s existing research networks in this area.<br />&nbsp;<br />But the 400-member-strong <a href="http://www.soibio.org/">Iberoamerican Society of Bioinformatics (SoIBio)</a>, the main regional scientific and professional body in this field, was not aware of the initiative. The society aims to promote research and development in bioinformatics and computational biology in Latin America, Portugal and Spain.<br />&nbsp;<br />&ldquo;We welcome new programmes and projects supported by Europe in the scope of bioinformatics, but we disagree [with] EMBL-EBI representatives saying that this project will put Latin America on the bioinformatics map, as seems to be said in their announcement,&rdquo; Javier De Las Rivas, the president of SoIBio and professor at the <a href="http://www0.usal.es/webusal/en">University of Salamanca</a> in Spain, told <em>SciDev.Net.</em><br />&nbsp;<br />De Las Rivas added that just eight research centres will participate in the new programme. &ldquo;It is too small with a potential reduced impact, since hundreds of centres work in bioinformatics in the region.&rdquo;<br />&nbsp;<br />A paper <a href="https://academic.oup.com/bib/article/3897318/Bioinformatics-in-Latin-America-and-SoIBio-impact?searchresult=1">published</a> by De Las Rivas and colleagues in <em>Briefings in Bioinformatics</em> earlier this year (28 June) shows that 2,119 papers were published on bioinformatics and computational biology between 1991 and 2016, from researchers in 19 countries in the region.<br />&nbsp;<br />After <em>SciDev.Net</em> raised De Las Rivas&rsquo;s concerns, Cath Brooksbank, who manages the programme on behalf of EMBL-EBI, said: &quot;This [the project] is about inclusivity &hellip; we want to work with SoIBio.&quot;<br />&nbsp;<br />She added that the original idea had come from a Latin American researcher.<br />&nbsp;<br />&ldquo;This entire project was started by a Colombian bioinformatician who called me up and asked me to be his partner on the project, so this has been very much driven by bioinformaticians in Latin America.&rdquo;<br />&nbsp;<br />Guilherme Oliveira a researcher at the <a href="http://www.vale.com/EN/initiatives/innovation/itv/Pages/default.aspx">Vale Institute of Technology</a>, one of the participating institutions, says one of CABANA&#39;s measures of success will be to support a collaborative research network.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="/global/disease/news/salmonella-strain-spotted-in-brazil.html?_src=related articles">Virulent Salmonella strain spotted in Brazil</a></li><li><a href="/global/trade/news/trade-database-east-southern-africa.html?_src=related articles">East and Southern Africa set up trade database</a></li><li><a href="/global/indigenous/news/indigenous-views-collated-worldwide-for-first-time.html?_src=related articles">Indigenous views collated worldwide ‘for first time’</a></li><li><a href="/global/data/opinion/open-data-people-innovation.html?_src=related articles">Open data is about people, not just innovation</a></li><li><a href="/global/disease/news/brazilian-scientists-genetic-zika-protein.html?_src=related articles">Brazilian scientists break genetic code of Zika protein</a></li></ul><div class="clearfix"></div></div>&ldquo;It has already been well demonstrated that the existence of international collaborations North-South or South-South is a factor in increasing the quality and impact of the work produced by all members,&rdquo; he told <em>SciDev.Net</em>.<br /><br />&ldquo;We hope that the approach of the themes, which is of central interest to the Latin America countries, will generate results that will benefit society, as well as producing high-quality scientific knowledge. The structuring and strengthening of bioinformatics groups should result in the nucleation of new groups contributing even more to the research network,&rdquo; he says.<br /><br />Another controversial area is CABANA&rsquo;s additional objective of encouraging Latin American researchers to share the genetic data they collect.<br /><br />&ldquo;Training in bioinformatics is very important and it is very welcome. Furthermore, international partnerships are key &ndash; mainly in a moment of crisis,&rdquo; Sidarta Ribeiro, secretary of the <a href="http://www.sbpcnet.org.br/site/en/a-sbpc/about-us.php">Brazilian Society for the Advancement of Science</a> and director of the <a href="http://www.neuro.ufrn.br/">Brain Institute of the Federal University of Rio Grande do Norte</a>, told <em>SciDev.Net</em>.<br />&nbsp;<br />&ldquo;But biodiversity is not a commodity,&rdquo; Ribeiro said. &ldquo;Training should be about making real science, not extracting data.&rdquo;<br />&nbsp;<br />Yet Brooksbank said the idea of collecting data came from researchers in the region as data from Latin America was under represented in the databases they run, in human <a href="http://www.scidev.net/global/health/">health</a> and other areas.<br />&nbsp;<br />&ldquo;There is over representation of caucasians in the public data at the moment, and there is a wish to address that so that people can make the most of genomic data,&rdquo; she said. &ldquo;But that wish actually came from the Latin American researchers, it wasn&rsquo;t us wanting to go over and grab data.&rdquo;<br /></div></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.6E4AEC96-9FFA-40B5-A3F49CA1F10F892C.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Latin America bioinformatics project attracts criticism </h1><h4>By Luisa Massarani and Ben Deighton</h4></div><br /><br /><div id="article-body">[RIO DE JANEIRO/WALLINGFORD] A recently launched programme aiming to involve more Latin American researchers in international bioinformatics efforts has come under fire for implying that Latin America lacks capacity in the field.<br />&nbsp;<br />Critics are also concerned about the scheme&#39;s potential extraction of biological <a href="http://www.scidev.net/global/enterprise/data/">data</a> from the region.<br />&nbsp;<br /><a href="http://www.ebi.ac.uk/">The European Bioinformatics Institute</a> (EMBL-EBI) launched the CABANA initiative last month (21 July) with the aim of empowering researchers to make more use of bioinformatics tools and to contribute more data to global bioinformatics databases.<blockquote class="quote list-right"><h3>&ldquo;We welcome new programmes and projects supported by Europe, but we disagree [with] EMBL-EBI representatives saying that this project will put Latin America on the bioinformatics map.&rdquo;</h3><h4>Javier De Las Rivas</h4></blockquote>&nbsp;<br /><br />The programme, funded by <a href="http://www.rcuk.ac.uk/">Research Councils UK</a>, is the first of its kind by the organisation to have such an international reach and to offer tailored training, according to an EMBL-EBI announcement.<br />&nbsp;<br />Initially designed to run for just over four years, the programme&rsquo;s activities will include research secondments, &lsquo;train-the-trainer&rsquo; workshops, short courses and e-learning resources. Training will address three &lsquo;grand challenges&rsquo; identified as significant for Latin America: communicable <a href="http://www.scidev.net/global/health/disease/">diseases</a>, sustainable <a href="http://www.scidev.net/global/agriculture/food-security/">food</a> production and protecting <a href="http://www.scidev.net/global/environment/biodiversity/">biodiversity</a>.<br />&nbsp;<br />EMBL-EBI, which is part of an international research organisation funded by 25 national governments, justified the programme by saying that Latin American bioinformatics research was under-represented in public archives. This is partly due to a shortage of expertise in data analysis and interpretation, it says.<br />&nbsp;<br />According to the CABANA <a href="http://www.ebi.ac.uk/about/news/press-releases/bioinformatics-training-latin-america">announcement </a>&nbsp;&mdash; subtitled &ldquo;Latin America on the bioinformatics map&rdquo; &mdash; one of the most important aims is to strengthen the region&rsquo;s existing research networks in this area.<br />&nbsp;<br />But the 400-member-strong <a href="http://www.soibio.org/">Iberoamerican Society of Bioinformatics (SoIBio)</a>, the main regional scientific and professional body in this field, was not aware of the initiative. The society aims to promote research and development in bioinformatics and computational biology in Latin America, Portugal and Spain.<br />&nbsp;<br />&ldquo;We welcome new programmes and projects supported by Europe in the scope of bioinformatics, but we disagree [with] EMBL-EBI representatives saying that this project will put Latin America on the bioinformatics map, as seems to be said in their announcement,&rdquo; Javier De Las Rivas, the president of SoIBio and professor at the <a href="http://www0.usal.es/webusal/en">University of Salamanca</a> in Spain, told <em>SciDev.Net.</em><br />&nbsp;<br />De Las Rivas added that just eight research centres will participate in the new programme. &ldquo;It is too small with a potential reduced impact, since hundreds of centres work in bioinformatics in the region.&rdquo;<br />&nbsp;<br />A paper <a href="https://academic.oup.com/bib/article/3897318/Bioinformatics-in-Latin-America-and-SoIBio-impact?searchresult=1">published</a> by De Las Rivas and colleagues in <em>Briefings in Bioinformatics</em> earlier this year (28 June) shows that 2,119 papers were published on bioinformatics and computational biology between 1991 and 2016, from researchers in 19 countries in the region.<br />&nbsp;<br />After <em>SciDev.Net</em> raised De Las Rivas&rsquo;s concerns, Cath Brooksbank, who manages the programme on behalf of EMBL-EBI, said: &quot;This [the project] is about inclusivity &hellip; we want to work with SoIBio.&quot;<br />&nbsp;<br />She added that the original idea had come from a Latin American researcher.<br />&nbsp;<br />&ldquo;This entire project was started by a Colombian bioinformatician who called me up and asked me to be his partner on the project, so this has been very much driven by bioinformaticians in Latin America.&rdquo;<br />&nbsp;<br />Guilherme Oliveira a researcher at the <a href="http://www.vale.com/EN/initiatives/innovation/itv/Pages/default.aspx">Vale Institute of Technology</a>, one of the participating institutions, says one of CABANA&#39;s measures of success will be to support a collaborative research network.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/disease/news/salmonella-strain-spotted-in-brazil.html?_src=related articles">Virulent Salmonella strain spotted in Brazil</a></li><li><a href="http://www.scidev.net/global/trade/news/trade-database-east-southern-africa.html?_src=related articles">East and Southern Africa set up trade database</a></li><li><a href="http://www.scidev.net/global/indigenous/news/indigenous-views-collated-worldwide-for-first-time.html?_src=related articles">Indigenous views collated worldwide ‘for first time’</a></li><li><a href="http://www.scidev.net/global/data/opinion/open-data-people-innovation.html?_src=related articles">Open data is about people, not just innovation</a></li><li><a href="http://www.scidev.net/global/disease/news/brazilian-scientists-genetic-zika-protein.html?_src=related articles">Brazilian scientists break genetic code of Zika protein</a></li></ul><div class="clearfix"></div></div>&ldquo;It has already been well demonstrated that the existence of international collaborations North-South or South-South is a factor in increasing the quality and impact of the work produced by all members,&rdquo; he told <em>SciDev.Net</em>.<br /><br />&ldquo;We hope that the approach of the themes, which is of central interest to the Latin America countries, will generate results that will benefit society, as well as producing high-quality scientific knowledge. The structuring and strengthening of bioinformatics groups should result in the nucleation of new groups contributing even more to the research network,&rdquo; he says.<br /><br />Another controversial area is CABANA&rsquo;s additional objective of encouraging Latin American researchers to share the genetic data they collect.<br /><br />&ldquo;Training in bioinformatics is very important and it is very welcome. Furthermore, international partnerships are key &ndash; mainly in a moment of crisis,&rdquo; Sidarta Ribeiro, secretary of the <a href="http://www.sbpcnet.org.br/site/en/a-sbpc/about-us.php">Brazilian Society for the Advancement of Science</a> and director of the <a href="http://www.neuro.ufrn.br/">Brain Institute of the Federal University of Rio Grande do Norte</a>, told <em>SciDev.Net</em>.<br />&nbsp;<br />&ldquo;But biodiversity is not a commodity,&rdquo; Ribeiro said. &ldquo;Training should be about making real science, not extracting data.&rdquo;<br />&nbsp;<br />Yet Brooksbank said the idea of collecting data came from researchers in the region as data from Latin America was under represented in the databases they run, in human <a href="http://www.scidev.net/global/health/">health</a> and other areas.<br />&nbsp;<br />&ldquo;There is over representation of caucasians in the public data at the moment, and there is a wish to address that so that people can make the most of genomic data,&rdquo; she said. &ldquo;But that wish actually came from the Latin American researchers, it wasn&rsquo;t us wanting to go over and grab data.&rdquo;<br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/data/news/latin-america-bioinformatics-criticism.html",null,true])</script></textarea></div></div><aside class="related-topics"><ul><li class="related-label"><h6>Related topics:</h6></li><li><a href="/global/enterprise/data/"><h6>Data</h6></a></li><li><a href="/global/health/"><h6>Health</h6></a></li><li><a href="/global/health/genomics/"><h6>Genomics</h6></a></li><li><a href="/global/enterprise/rd/"><h6>R&D</h6></a></li></ul></aside><div class="clearfix"></div><div class="slideshow-type3-wrap"><h3 class="spotlight">More on&nbsp;data</h3><div class="slideshow-wrap"><ul class="slideshow-type3"><li><div class="banner-item"><a href="/global/water/news/annual-mean-rainfall-erosivity-above-global-average.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Tropics most prone to soil erosion" data-src="/objects_store/thumbnail/6109EE4D4160003180AD55391A5BC63C.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Tropics most prone to soil erosion</h5></div></a></div></li><li><div class="banner-item"><a href="/global/climate-change/news/climate-moving-coffee-farming-uphill.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Climate change to push Ethiopian coffee farming uphill" data-src="/objects_store/thumbnail/29C4B1AEC2775148918FC6A53D4E8F2F.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Climate change to push Ethiopian coffee farming uphill</h5></div></a></div></li><li><div class="banner-item"><a href="/global/fisheries/news/fish-stocks-data-app.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="App gives near real-time access to fish stocks data" data-src="/objects_store/thumbnail/803F080425AC88151DB93609CD96EE30.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>App gives near real-time access to fish stocks data</h5></div></a></div></li><li><div class="banner-item"><a href="/global/trade/news/trade-database-east-southern-africa.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="East and Southern Africa set up trade database" data-src="/objects_store/thumbnail/FC7573D771C4430E7C2A95C66BC369D1.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>East and Southern Africa set up trade database</h5></div></a></div></li><li><div class="banner-item"><a href="/global/indigenous/news/indigenous-views-collated-worldwide-for-first-time.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Indigenous views collated worldwide ‘for first time’" data-src="/objects_store/thumbnail/2D63A4FD53240332021A7A72C8F8AE0A.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Indigenous views collated worldwide ‘for first time’</h5></div></a></div></li><li><div class="banner-item"><a href="/global/disease/news/next-virus-jump-from-mammals-mapped.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Map drawn to predict next virus jump from mammals'" data-src="/objects_store/thumbnail/F7C6CF79452BFC7186EE6C52EADF891D.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Map drawn to predict next virus jump from mammals'</h5></div></a></div></li><li><div class="banner-item"><a href="/global/forestry/news/scientists-record-sound-living-forest.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Scientists record the sound of intact forest " data-src="/objects_store/thumbnail/B04EAFCBD1B745A0CB405C3BB159811D.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Scientists record the sound of intact forest </h5></div></a></div></li><li><div class="banner-item"><a href="/global/data/opinion/open-data-people-innovation.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Open data is about people, not just innovation" data-src="/objects_store/thumbnail/F751D8155F985A15A8BB94E0F21ED1C4.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Open data is about people, not just innovation</h5></div></a></div></li></ul></div></div><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'scidevnet', disqus_url= 'http://www.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html';function disqus_config() {this.callbacks.onNewComment = [ function( comment ) {_trackEvent( 'Article interaction', 'Comment' );} ];}(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></section><aside class="sidebar"><div id="article-date"><h3>04/08/17</h3></div><div class="article-author"><h3>Luisa Massarani and Ben Deighton</h3><div class="article-author-details"></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.6E4AEC96-9FFA-40B5-A3F49CA1F10F892C.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Latin America bioinformatics project attracts criticism </h1><h4>By Luisa Massarani and Ben Deighton</h4></div><br /><br /><div id="article-body">[RIO DE JANEIRO/WALLINGFORD] A recently launched programme aiming to involve more Latin American researchers in international bioinformatics efforts has come under fire for implying that Latin America lacks capacity in the field.<br />&nbsp;<br />Critics are also concerned about the scheme&#39;s potential extraction of biological <a href="http://www.scidev.net/global/enterprise/data/">data</a> from the region.<br />&nbsp;<br /><a href="http://www.ebi.ac.uk/">The European Bioinformatics Institute</a> (EMBL-EBI) launched the CABANA initiative last month (21 July) with the aim of empowering researchers to make more use of bioinformatics tools and to contribute more data to global bioinformatics databases.<blockquote class="quote list-right"><h3>&ldquo;We welcome new programmes and projects supported by Europe, but we disagree [with] EMBL-EBI representatives saying that this project will put Latin America on the bioinformatics map.&rdquo;</h3><h4>Javier De Las Rivas</h4></blockquote>&nbsp;<br /><br />The programme, funded by <a href="http://www.rcuk.ac.uk/">Research Councils UK</a>, is the first of its kind by the organisation to have such an international reach and to offer tailored training, according to an EMBL-EBI announcement.<br />&nbsp;<br />Initially designed to run for just over four years, the programme&rsquo;s activities will include research secondments, &lsquo;train-the-trainer&rsquo; workshops, short courses and e-learning resources. Training will address three &lsquo;grand challenges&rsquo; identified as significant for Latin America: communicable <a href="http://www.scidev.net/global/health/disease/">diseases</a>, sustainable <a href="http://www.scidev.net/global/agriculture/food-security/">food</a> production and protecting <a href="http://www.scidev.net/global/environment/biodiversity/">biodiversity</a>.<br />&nbsp;<br />EMBL-EBI, which is part of an international research organisation funded by 25 national governments, justified the programme by saying that Latin American bioinformatics research was under-represented in public archives. This is partly due to a shortage of expertise in data analysis and interpretation, it says.<br />&nbsp;<br />According to the CABANA <a href="http://www.ebi.ac.uk/about/news/press-releases/bioinformatics-training-latin-america">announcement </a>&nbsp;&mdash; subtitled &ldquo;Latin America on the bioinformatics map&rdquo; &mdash; one of the most important aims is to strengthen the region&rsquo;s existing research networks in this area.<br />&nbsp;<br />But the 400-member-strong <a href="http://www.soibio.org/">Iberoamerican Society of Bioinformatics (SoIBio)</a>, the main regional scientific and professional body in this field, was not aware of the initiative. The society aims to promote research and development in bioinformatics and computational biology in Latin America, Portugal and Spain.<br />&nbsp;<br />&ldquo;We welcome new programmes and projects supported by Europe in the scope of bioinformatics, but we disagree [with] EMBL-EBI representatives saying that this project will put Latin America on the bioinformatics map, as seems to be said in their announcement,&rdquo; Javier De Las Rivas, the president of SoIBio and professor at the <a href="http://www0.usal.es/webusal/en">University of Salamanca</a> in Spain, told <em>SciDev.Net.</em><br />&nbsp;<br />De Las Rivas added that just eight research centres will participate in the new programme. &ldquo;It is too small with a potential reduced impact, since hundreds of centres work in bioinformatics in the region.&rdquo;<br />&nbsp;<br />A paper <a href="https://academic.oup.com/bib/article/3897318/Bioinformatics-in-Latin-America-and-SoIBio-impact?searchresult=1">published</a> by De Las Rivas and colleagues in <em>Briefings in Bioinformatics</em> earlier this year (28 June) shows that 2,119 papers were published on bioinformatics and computational biology between 1991 and 2016, from researchers in 19 countries in the region.<br />&nbsp;<br />After <em>SciDev.Net</em> raised De Las Rivas&rsquo;s concerns, Cath Brooksbank, who manages the programme on behalf of EMBL-EBI, said: &quot;This [the project] is about inclusivity &hellip; we want to work with SoIBio.&quot;<br />&nbsp;<br />She added that the original idea had come from a Latin American researcher.<br />&nbsp;<br />&ldquo;This entire project was started by a Colombian bioinformatician who called me up and asked me to be his partner on the project, so this has been very much driven by bioinformaticians in Latin America.&rdquo;<br />&nbsp;<br />Guilherme Oliveira a researcher at the <a href="http://www.vale.com/EN/initiatives/innovation/itv/Pages/default.aspx">Vale Institute of Technology</a>, one of the participating institutions, says one of CABANA&#39;s measures of success will be to support a collaborative research network.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/disease/news/salmonella-strain-spotted-in-brazil.html?_src=related articles">Virulent Salmonella strain spotted in Brazil</a></li><li><a href="http://www.scidev.net/global/trade/news/trade-database-east-southern-africa.html?_src=related articles">East and Southern Africa set up trade database</a></li><li><a href="http://www.scidev.net/global/indigenous/news/indigenous-views-collated-worldwide-for-first-time.html?_src=related articles">Indigenous views collated worldwide ‘for first time’</a></li><li><a href="http://www.scidev.net/global/data/opinion/open-data-people-innovation.html?_src=related articles">Open data is about people, not just innovation</a></li><li><a href="http://www.scidev.net/global/disease/news/brazilian-scientists-genetic-zika-protein.html?_src=related articles">Brazilian scientists break genetic code of Zika protein</a></li></ul><div class="clearfix"></div></div>&ldquo;It has already been well demonstrated that the existence of international collaborations North-South or South-South is a factor in increasing the quality and impact of the work produced by all members,&rdquo; he told <em>SciDev.Net</em>.<br /><br />&ldquo;We hope that the approach of the themes, which is of central interest to the Latin America countries, will generate results that will benefit society, as well as producing high-quality scientific knowledge. The structuring and strengthening of bioinformatics groups should result in the nucleation of new groups contributing even more to the research network,&rdquo; he says.<br /><br />Another controversial area is CABANA&rsquo;s additional objective of encouraging Latin American researchers to share the genetic data they collect.<br /><br />&ldquo;Training in bioinformatics is very important and it is very welcome. Furthermore, international partnerships are key &ndash; mainly in a moment of crisis,&rdquo; Sidarta Ribeiro, secretary of the <a href="http://www.sbpcnet.org.br/site/en/a-sbpc/about-us.php">Brazilian Society for the Advancement of Science</a> and director of the <a href="http://www.neuro.ufrn.br/">Brain Institute of the Federal University of Rio Grande do Norte</a>, told <em>SciDev.Net</em>.<br />&nbsp;<br />&ldquo;But biodiversity is not a commodity,&rdquo; Ribeiro said. &ldquo;Training should be about making real science, not extracting data.&rdquo;<br />&nbsp;<br />Yet Brooksbank said the idea of collecting data came from researchers in the region as data from Latin America was under represented in the databases they run, in human <a href="http://www.scidev.net/global/health/">health</a> and other areas.<br />&nbsp;<br />&ldquo;There is over representation of caucasians in the public data at the moment, and there is a wish to address that so that people can make the most of genomic data,&rdquo; she said. &ldquo;But that wish actually came from the Latin American researchers, it wasn&rsquo;t us wanting to go over and grab data.&rdquo;<br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/data/news/latin-america-bioinformatics-criticism.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/data/news/latin-america-bioinformatics-criticism.html",null,true])</script></textarea></div></div><div class="clearfix"></div><div class="related-articles-ao-bg"><h3>Latest articles</h3><div class="grid-article-listing"><div class="listing-grid"><div class="grid-item listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">03/08/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/malaria/news/next-generation-mosquito-nets.html?_src=latestarticles">Next-generation mosquito nets on the way </a></h3><p class="grid-item-summary banner-rtl">Net that protects against insecticide resistance gets provisional WHO approval, set to be available by end of the year.</p><h5 class="article-topic banner-rtl"><a href="/global/health/malaria/">Malaria</a><a href="/global/enterprise/rd/">R&D</a><a href="/global/health/disease/">Disease</a><a href="/global/health/">Health</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Next-generation mosquito nets on the way " data-src="/objects_store/thumbnail/D45483E93C42A3E32DDA7F665F3E87DE.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-even listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">02/08/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/water/news/annual-mean-rainfall-erosivity-above-global-average.html?_src=latestarticles">Tropics most prone to soil erosion</a></h3><p class="grid-item-summary banner-rtl">First-ever global erosivity map shows tropical zones have more than double the erosion rate of temperate regions.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/water/">Water</a><a href="/global/environment/">Environment</a><a href="/global/agriculture/farming/">Farming</a><a href="/global/agriculture/">Agriculture</a><a href="/global/enterprise/data/">Data</a></h5></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">31/07/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/agriculture/news/india-poultry-antibiotic-resistance.html?_src=latestarticles">India's poultry industry adds to drug resistance</a></h3><p class="grid-item-summary banner-rtl">Antibiotic misuse by India’s poultry industry may be contributing to the spread of drug resistance, says study.</p><h5 class="article-topic banner-rtl"><a href="/global/agriculture/">Agriculture</a><a href="/global/health/">Health</a><a href="/global/governance/policy/">Policy</a><a href="/global/agriculture/farming/">Farming</a><a href="/global/agriculture/livestock/">Livestock</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">28/07/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/disease/news/breakthrough-mosquito-trap.html?_src=latestarticles">‘Breakthrough’ mosquito trap uses human smell and heat</a></h3><p class="grid-item-summary banner-rtl">The ‘human decoy’ trap combines warm water with body odour and a dark, cylindrical shape to attract mosquitoes.</p><h5 class="article-topic banner-rtl"><a href="/global/health/disease/">Disease</a><a href="/global/health/malaria/">Malaria</a><a href="/global/enterprise/innovation/">Innovation</a><a href="/global/enterprise/rd/">R&D</a><a href="/global/enterprise/technology/">Technology</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="‘Breakthrough’ mosquito trap uses human smell and heat" data-src="/objects_store/thumbnail/C8AC058336D8DB99A9056B53534AB67D.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">27/07/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/climate-change/news/climate-moving-coffee-farming-uphill.html?_src=latestarticles">Climate change to push Ethiopian coffee farming uphill</a></h3><p class="grid-item-summary banner-rtl">Production could rise fourfold if growers move coffee fields uphill, model suggests.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/climate-change/">Climate change</a><a href="/global/agriculture/farming/">Farming</a><a href="/global/environment/conservation/">Conservation</a><a href="/global/agriculture/">Agriculture</a><a href="/global/enterprise/data/">Data</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">25/07/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/fisheries/news/fish-stocks-data-app.html?_src=latestarticles">App gives near real-time access to fish stocks data</a></h3><p class="grid-item-summary banner-rtl">A mobile app helps officials and artisanal fishermen in the Pacific Ocean islands record and conserve fish stocks.</p><h5 class="article-topic banner-rtl"><a href="/global/agriculture/fisheries/">Fisheries</a><a href="/global/communication/icts/">ICTs</a><a href="/global/enterprise/data/">Data</a><a href="/global/environment/">Environment</a><a href="/global/governance/">Governance</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="App gives near real-time access to fish stocks data" data-src="/objects_store/thumbnail/3774C32553DB28569BCF9C43CA4CAF5F.jpg" width="280" height="190" /></div></div></div><div class="clearfix"></div></div><div class="most-read-ao-bg"><h3>Most popular<br/><span class="sub-title">in data</span></h3><ol class="articles-wrap"><li class="article"><a href="/global/trade/news/trade-database-east-southern-africa.html?_src=most popular">East and Southern Africa set up trade database</a></li><li class="article"><a href="/global/climate-change/news/climate-moving-coffee-farming-uphill.html?_src=most popular">Climate change to push Ethiopian coffee farming uphill</a></li><li class="article"><a href="/global/fisheries/news/fish-stocks-data-app.html?_src=most popular">App gives near real-time access to fish stocks data</a></li><li class="article"><a href="/global/water/news/annual-mean-rainfall-erosivity-above-global-average.html?_src=most popular">Tropics most prone to soil erosion</a></li><li class="article"><a href="/global/disease/news/next-virus-jump-from-mammals-mapped.html?_src=most popular">Map drawn to predict next virus jump from mammals'</a></li></ol></div><div class="advertising"><a href="http://www.scidev.net/global/content/data-visualisation.html"><img alt="Data vis page advert" width="280" height="190" src="http://www.scidev.net/filemanager/root/site_assets/adverts/rsz_data_vis_advert.jpg"alt="Data vis page advert"/></a><br /><br /><a href="https://www.surveymonkey.com/r/G3NTS77"><img alt="Survey advert Data revolution" width="280" height="190" src="http://www.scidev.net/filemanager/root/site_assets/global/survey_hewlett.jpg"alt="Survey advert Data revolution"/></a><br /><br /></div><div class="advertising"><p><a href="http://scidevnet.teachable.com/courses/media-skills-scientists?product_id=115587&amp;coupon_code=LOYALTY20&amp;utm_source=siteadverttraining&amp;utm_medium=site&amp;utm_campaign=intro%20offer"><img alt="course advert 20% off.jpg" width="280" height="352" src="http://www.scidev.net/filemanager/root/site_assets/training_media_skills_for_scientists/course_advert_20_off.jpg"alt="course advert 20% off.jpg"/></a></p><a href="http://www.scidev.net/global/content/donate-to-us.html?utm_source=scidev.net&amp;utm_medium=article_advert&amp;utm_content=animatedgif_scientist_children_journo&amp;utm_campaign=donate"><img alt="Donate_animated_gif1" width="280" height="209" src="http://www.scidev.net/filemanager/root/site_assets/adverts/Donate-gif-3.gif"alt="Donate_animated_gif1"/></a><br /><br /><div class="twitter-ao-bg"><h3>From our partners <div class="twitter-ico-wrap"><span class="ico-twitter"></div></span></h3><ul class="twitter-feed-wrap"><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/1158019862/nature-header.ed_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Nature News&Comment</h4><h5><a href="http://www.twitter.com/NatureNews">@NatureNews</a></h5></div></div><p>Scientists must step up and help regulators assess and license the therapies that research produces… <a href="https://t.co/93Zi4OBUSn" rel="nofollow">https://t.co/93Zi4OBUSn</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/875645484223811585/_k0Rhd2l_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>nature</h4><h5><a href="http://www.twitter.com/nature">@nature</a></h5></div></div><p>Editorial: Why antimatter might be the answer to life, the Universe and everything <a href="https://t.co/PRbrMoJveF" rel="nofollow">https://t.co/PRbrMoJveF</a> <a href="https://t.co/LUDDpjSgFu" rel="nofollow">https://t.co/LUDDpjSgFu</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/702130812519579648/a6phb0cS_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>PlanetEarthInstitute</h4><h5><a href="http://www.twitter.com/PlanetEarthInst">@PlanetEarthInst</a></h5></div></div><p>Tropics most prone to soil erosion <a href="http://twitter.com/SciDevNet" title="Lookup user @SciDevNet on Twitter" rel="nofollow">@SciDevNet</a> <a href="https://t.co/mZ5wUNld3F" rel="nofollow">https://t.co/mZ5wUNld3F</a></p></li></ul></div><p>&nbsp;</p></div></aside></article></div><footer><div id="footer-wrap"><div id="quicklinks"><div class="left"><p><span style="font-size: 15px; line-height: 21px;">Thanks to funding/support from</span>:</p><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;border:none;"><tbody><tr><td style="border:none; padding: 0px 0px;">&nbsp;</td><td style="border:none; padding: 0px 0px;"><a href="http://www.sida.se/?language=en_us" target="_blank"><img alt="Swedish International Development Cooperation Agency, Sweden" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-sida.gif"alt="Swedish International Development Cooperation Agency, Sweden"title="Swedish International Development Cooperation Agency, Sweden"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.dfid.gov.uk/" target="_blank"><img alt="UKaid from the Department for International Development, United Kingdom" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-ukaid.gif"alt="UKaid from the Department for International Development, United Kingdom"title="UKaid from the Department for International Development, United Kingdom"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.sciencemag.org/" target="_blank"><img alt="International science journal" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-science.gif"alt="International science journal"title="International science journal"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.fapesp.br/en/"><img alt="SCIDEV_footer_01-fapesp.png" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_01-fapesp.png"alt="SCIDEV_footer_01-fapesp.png"/></a></td><td style="border:none; padding: 0px 0px;">&nbsp;</td></tr></tbody></table><p>SciDev.Net is not responsible for the content of external Internet sites</p><p>All site content, except where otherwise noted, is licensed under a&nbsp;<img alt="chooser_cc_hover[2].gif" width="21" height="21" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/chooser_cc_hover_2_.gif"alt="chooser_cc_hover[2].gif"/>&nbsp;<a href="http://www.scidev.net/global/content/media.html" target="_blank">Creative Commons Attribution License</a></p><p class="regulartype">&copy; 2017 SciDev.Net is a charity registered in England and Wales. Registration number: 1089590.</p><a href="/global/content/policies.html">Privacy policy</a><a href="/global/content/policies.html">Cookies</a><a href="/global/content/accessibility.html">Accessibility</a><a href="/global/content/follow-us.html">Webfeeds</a><a href="/global/content/follow-us.html">Link to us</a><a href="http://www.scidev.net/index.cfm?originalUrl=global/content/policies.html#Comments corrections complaints feedback policy">Corrections/Feedback</a><a href="http://www.scidev.net/global/content/media.html#copyright-creative-commons">Creative Commons</a><a href="/global/content/site-map.html">Site map</a><a href="http://m.scidev.net/global/">Low bandwidth version</a><div class="right" id="footer-logo"><a href=""><img src="/assets/images/footer-logo.png" width="84" height="84" alt="SciDev Logo" /></a></div></div></div><div class="clearfix"></div><div id="footer-cred"><div class="left"><p>Built &amp; Developed by </p> <a href="http://www.pixl8.co.uk">Pixl8 Interactive</a></div><div class="right"><p>Designed by </p> <a href="http://www.sift.com/">Sift Media</a></div></div></div></footer><scripttype="text/javascript" src="/assets/js/html5shiv-printshiv.js"></script><script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">var cfrequest = {"shareThisPublisherKey":"59de1c5d-5a1a-42cc-b29e-e5f17b7d393b","fullSiteDomain":"www.scidev.net","mobileDomain":"m.scidev.net","shareThisMinCountDisplay":"5","referer":""}</script><script type="text/javascript" src="/assets/min/core.min.4A7AC73BE3B021949C8CD926F7637D7B.js"></script><script type="text/javascript" src="/assets/min/core.activeobjects.min.5FE5C3C31801E0EF66B528238CB6F432.js"></script><!--[if gte IE 7]><script type="text/javascript" src="/assets/min/core.ie.min.A7043B068216D41101C83B42EC481FAE.js"></script><![endif]--><script type="text/javascript" src="/assets/min/templates.article.min.6AE893F3E52B0C025EB044CA9E071358.js"></script><script type="text/javascript">st_retryCount= 0;st_minCountDisplay = Number( cfrequest.shareThisMinCountDisplay );function fireWhenReady() {var stTotalCount = $( ".stBubble .stBubble_count" );var stShareValue = 0;if ( stTotalCount.length || st_retryCount >= 10 ) {stValidValue= ( stTotalCount[0].innerHTML.length > 0 );stShareOriginalValue = stTotalCount[0].innerHTML;stShareValue= Number( stTotalCount[0].innerHTML );if( !stValidValue && st_retryCount <= 10 && stShareValue != "New" ){st_retryCount++;setTimeout( fireWhenReady, 1000 );} else {if( stShareValue >= st_minCountDisplay || ( stShareOriginalValue.length > 2 && stShareOriginalValue != "New") ) {$(".st_hidden").toggleClass("st_hidden");}}}else {st_retryCount++;setTimeout( fireWhenReady, 1000 );}}(function($){fireWhenReady();})(jQuery);</script><script type="text/javascript">if ( typeof stLight !== "undefined" ) {cfrequest = typeof cfrequest !== "undefined" ? cfrequest : {};function googleAnalyticsEventTracking( event, service ){_trackEvent('article interaction', 'share on ' + service );}stLight.subscribe( "click", googleAnalyticsEventTracking );stLight.options({publisher: cfrequest.shareThisPublisherKey || '', doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false, popup: false, servicePopup: false });}</script></body></html>
	