<!DOCTYPE html><html class="no-js language-en" lang="en" dir="ltr"><head><meta charset="utf-8" ><title>Open access for Palestinian research by 2020 - SciDev.Net</title><meta name="ROBOTS" content="INDEX, FOLLOW"><meta name="revisit-after" content="1 day" /><meta name="generator" content="Preside CMS enterprise (www.presidecms.com) - Licensed to : SciDev" /><meta name="description" content="Palestine-European partnership plans digital repository for local university research that lacks visibility." /><meta name="author" content="SciDev.Net" /><meta property="og:url" content="http://www.scidev.net/index.cfm?originalUrl=global/capacity-building/news/open-access-palestinian-research-2020.html&utm_source=link&utm_medium=rss&utm_campaign=global/global_rss.xml" /><meta property="og:image" content="http://www.scidev.net/objects_store/thumbnail/5E24FD8C3C3AB19A10996232C4BDE815.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Open access for Palestinian research by 2020" /><meta property="og:description" content="Palestine-European partnership plans digital repository for local university research that lacks visibility. " /><meta property="og:site_name" content="SciDev.Net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://www.scidev.net/objects_store/thumbnail/8079FE58F9508539E273D0416AA884FE.jpg" /><meta name="twitter:title" content="Open access for Palestinian research by 2020" /><meta name="twitter:site" content="@SciDevNet" /><meta name="twitter:description" content="Palestine-European partnership plans digital repository for local university research that lacks visibility. " /><meta name="news_keywords" content="university, Palestine, open access, digitisation" /><link rel="alternate" href="http://m.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" ><link rel="alternate" type="application/rss+xml" href="/global/global_rss.xml" /><link rel="shortcut icon" href="/favicon.ico?summer-2013" /><style type="text/css">@font-face {font-family : "AvantGardeGothicITCW02B 737103";src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?");src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?#iefix") format('embedded-opentype'),url("/assets/css/core/webfonts/b1234d48-ee44-4e87-8d44-09f80366c1c1.woff") format("woff"),url("/assets/css/core/webfonts/4d90d836-a65e-4be1-b73f-9097d575e114.ttf") format("truetype"),url("/assets/css/core/webfonts/adecb382-95db-4995-89d6-8b567697bce2.svg#adecb382-95db-4995-89d6-8b567697bce2") format("svg");}@font-face {font-family : 'CaeciliaCom-55Roman';src: url('/assets/css/core/webfonts/262DCF_0_0.eot');src: url('/assets/css/core/webfonts/262DCF_0_0.eot?#iefix') format('embedded-opentype'),url('/assets/css/core/webfonts/262DCF_0_0.woff') format('woff'),url('/assets/css/core/webfonts/262DCF_0_0.ttf') format('truetype');}</style><link rel="stylesheet" href="/assets/min/core.min.F540D1630BF63BD9B6426770234A1787.css" media="all" /><link rel="stylesheet" href="/assets/min/core.activeobjects.min.8D0927C8086B6BFF73B2CE57B16AD8CB.css" media="all" /><!--[if IE 7]><link rel="stylesheet" href="/assets/min/core.ie.ie7.min.4D5AC3D16F8D1AB16C515E62E9B3D5A0.css" media="all" /><![endif]--><!--[if IE 8]><link rel="stylesheet" href="/assets/min/core.ie.ie8.min.AC33FD7E99D3327078BDA2F782A6682C.css" media="all" /><![endif]--><!--[if IE 9]><link rel="stylesheet" href="/assets/min/core.ie.ie9.min.40E1CA9A8C990F387FF12ECCFCBDCFDA.css" media="all" /><![endif]--><link rel="stylesheet" href="/assets/min/core.print.min.1A06D503A8C2D25C82A65E412444007E.css" media="print" /><link rel="stylesheet" href="/assets/min/templates.article-listings.min.1916187FD2CA0345D51F0988605E3866.css" media="all" /><script>var _gaq = _gaq || [], _trackEvent;_gaq.push( [ "_require", "inpage_linkid", "//www.google-analytics.com/plugins/ga/inpage_linkid.js" ] );_gaq.push( [ "_setAccount", "UA-3223906-1" ] );_gaq.push( [ "_setDomainName", "scidev.net" ] );_gaq.push( [ "_setCustomVar", 1, "Language", "en", 3 ] );_gaq.push( [ "_setCustomVar", 2, "type", "news", 3 ] );_gaq.push( [ "_setCustomVar", 3, "article", "25591DFB-B973-4B10-AC0B591591B6B04F", 3 ] );_gaq.push( [ "_setCustomVar", 5, "recency", "current content", 3 ] );_gaq.push( [ "_setCustomVar", 4, "Author name", "Mohsen Alafranji", 3 ] );_gaq.push( [ "_trackPageview", "\/global\/news\/capacity-building\/open-access-palestinian-research-2020" ] );( function() {var ga = document.createElement( 'script' ), s;ga.type= 'text/javascript';ga.src= 'http://www.google-analytics.com/ga.js';ga.async = true;s = document.getElementsByTagName( 'script' )[0];s.parentNode.insertBefore( ga, s );} )();_trackEvent = function( category, action, label, value, nonInteraction ){var args = [ '_trackEvent', category.toLowerCase(), action.toLowerCase() ];if ( typeof label !== "undefined" ) {args.push( label === null ? null : label.toLowerCase() );} else {args.push( '/global/news/capacity-building/open-access-palestinian-research-2020' );}if ( typeof value !== "undefined" ) {args.push( value );} else {args.push( null );}if ( typeof nonInteraction !== "undefined" ) {args.push( nonInteraction );}_gaq.push( args );};</script><script>(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '321634157984617']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=321634157984617&ev=NoScript" /></noscript></head><body><div id="topbar"></div><div class="content"><header><nav id="secondary-nav"><div class="left"><div class="drop-button" id="editions"><ul class="menu" ><li><div id="edition-label">Editions</div></li><li><div class="menu-name" id="current-edition"><div class="label">Global</div><div class="icon white-arrow-down"></div></div><ul class="dropdown-menu" id="editions-dropdown"><li><a href="/afrique-sub-saharienne/">Afrique Sub-Saharienne</a></li><li><a href="/america-latina/">América Latina y el Caribe</a></li><li><a href="/asia-pacific/">Asia & Pacific</a></li><li><a href="/sub-saharan-africa/">Sub-Saharan Africa</a></li><li><a href="/mena/">الشرق الأوسط وشمال أفريقيا</a></li><li><a href="/south-asia/">South Asia</a></li></ul></li></ul></div></div><div class="right"><div class="grey-button button" id="mobile"><a href="http://m.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" class="go-to-mobile-site-link">Mobile</a></div><div class="grey-button button"><a href="/global/content/about-us.html">About us</a></div><div class="grey-button button"><a href="/global/content/media.html">Use our content</a></div><div class="grey-button button"><a href="/global/content/training.html">Training</a></div><div class="red-button button"><a href="/global/content/donate-to-us.html">Donate</a></div><div class="grey-button button" id="register"><a href="/global/register.html">Sign up</a></div><div class="drop-button" id="profile"><ul class="menu"><li><a href="/global/login.html"><div class="blue-button">Sign in</div></a></li></ul></div></div></nav><div id="logo-wrapper"><div id="logo"><h1><a href="/global/"><img alt="SciDev" src="/assets/images/logo.png?B3B822C0-CDB2-4637-8F17EA8DC8EFBDC6" width="162" height="92" /></a></h1></div><h3>Bringing science and development together through news and analysis</h3><div id="search-wrap"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></div><div class="right" id="socialmedia"><a href="http://www.twitter.com/SciDevNet"><div class="button twitter"><div class="ico-twitter"></div></div></a><a href="https://www.facebook.com/scidevnet"><div class="button facebook"><div class="ico-facebook"></div></div></a><a href="http://www.youtube.com/user/scidevnet"><div class="button youtube"><div class="ico-youtube"></div></div></a><a href="http://www.linkedin.com/company/scidev.net"><div class="button linkedin"><div class="ico-linkedin"></div></div></a><a href="/global/webfeeds.html?feedLink=%2Fglobal%2Fglobal%5Fwebfeed%2Ejs" title="Webfeeds" class="pop-btn" onclick="_trackEvent( 'General interaction', 'Global webfeed link clicked');"><div class="button webfeed"><div class="ico-webfeed"></div></div></a><a href="/global/global_rss.xml" onclick="_trackEvent( 'General interaction', 'Global RSS link clicked');"><div class="button rss"><div class="ico-rss"></div></div></a></div></div><nav id="primary"><div id="mini-logo"><a href="/global/"><span class="ico-logo"></span></a></div><ul id="main-menu" class="font-small none"><li class="none"><div><a href="/global/agriculture/">Agriculture</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/agriculture/fisheries/">Fisheries</a></li><li><a href="/global/agriculture/gm/">GM</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/food-security/">Food security</a></li><li><a href="/global/agriculture/farming/">Farming</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/forestry/">Forestry</a></li><li><a href="/global/agriculture/livestock/">Livestock</a></li></div></ul></li><li class="none"><div><a href="/global/environment/">Environment</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/environment/biodiversity/">Biodiversity</a></li><li><a href="/global/environment/climate-change/">Climate change</a></li><li><a href="/global/environment/disasters/">Disasters</a></li><li><a href="/global/environment/nuclear/">Nuclear</a></li></div><div class="submenu-col"><li><a href="/global/environment/biofuels/">Biofuels</a></li><li><a href="/global/environment/conservation/">Conservation</a></li><li><a href="/global/environment/earth-science/">Earth science</a></li><li><a href="/global/environment/pollution/">Pollution</a></li></div><div class="submenu-col"><li><a href="/global/environment/bioprospecting/">Bioprospecting</a></li><li><a href="/global/environment/desert-science/">Desert science</a></li><li><a href="/global/environment/energy/">Energy</a></li><li><a href="/global/environment/water/">Water</a></li></div></ul></li><li class="none"><div><a href="/global/health/">Health</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/health/children/">Children</a></li><li><a href="/global/health/hivaids/">HIV/AIDS</a></li><li><a href="/global/health/nutrition/">Nutrition</a></li><li><a href="/global/health/ebola/">Ebola</a></li></div><div class="submenu-col"><li><a href="/global/health/disease/">Disease</a></li><li><a href="/global/health/malaria/">Malaria</a></li><li><a href="/global/health/systems/">Systems</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/health/genomics/">Genomics</a></li><li><a href="/global/health/medicine/">Medicine</a></li><li><a href="/global/health/tb/">TB</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/governance/">Governance</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/governance/aid/">Aid</a></li><li><a href="/global/governance/cooperation/">Cooperation</a></li><li><a href="/global/governance/human-rights/">Human rights</a></li><li><a href="/global/governance/migration/">Migration</a></li><li><a href="/global/governance/sdgs/">SDGs</a></li></div><div class="submenu-col"><li><a href="/global/governance/cities/">Cities</a></li><li><a href="/global/governance/ethics/">Ethics</a></li><li><a href="/global/governance/indigenous/">Indigenous</a></li><li><a href="/global/governance/policy/">Policy</a></li><li><a href="/global/governance/sustainability/">Sustainability</a></li></div><div class="submenu-col"><li><a href="/global/governance/conflict/">Conflict</a></li><li><a href="/global/governance/gender/">Gender</a></li><li><a href="/global/governance/mdgs/">MDGs</a></li><li><a href="/global/governance/science-diplomacy/">Science diplomacy</a></li><li><a href="/global/governance/vulnerability/">Vulnerability</a></li></div></ul></li><li class="none"><div><a href="/global/enterprise/">Enterprise</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/enterprise/biotechnology/">Biotechnology</a></li><li><a href="/global/enterprise/digital-divide/">Digital divide</a></li><li><a href="/global/enterprise/innovation/">Innovation</a></li><li><a href="/global/enterprise/rd/">R&amp;D</a></li><li><a href="/global/enterprise/transport/">Transport</a></li></div><div class="submenu-col"><li><a href="/global/enterprise/data/">Data</a></li><li><a href="/global/enterprise/engineering/">Engineering</a></li><li><a href="/global/enterprise/intellectual-property/">Intellectual property</a></li><li><a href="/global/enterprise/technology/">Technology</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/enterprise/design/">Design</a></li><li><a href="/global/enterprise/funding/">Funding</a></li><li><a href="/global/enterprise/knowledge-economy/">Knowledge economy</a></li><li><a href="/global/enterprise/trade/">Trade</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/communication/">Communication</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/communication/capacity-building/">Capacity building</a></li><li><a href="/global/communication/icts/">ICTs</a></li><li><a href="/global/communication/networks/">Networks</a></li></div><div class="submenu-col"><li><a href="/global/communication/education/">Education</a></li><li><a href="/global/communication/influencing/">Influencing</a></li><li><a href="/global/communication/publishing/">Publishing</a></li></div><div class="submenu-col"><li><a href="/global/communication/evaluation/">Evaluation</a></li><li><a href="/global/communication/journalism/">Journalism</a></li><li>&nbsp;</li></div></ul></li><li class="none last-item"><div class="last-item">Browse type</div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/content/multimedia.html">Multimedia</a></li><li><a href="/global/content/news.html">News</a></li><li><a href="/global/content/scidevnet-at-large.html">SciDev.Net at large</a></li><li><a href="/global/content/data-visualisation.html">Data visualisation</a></li><li><a href="/global/content/series-pages.html">Series</a></li></div><div class="submenu-col"><li><a href="/global/content/practical-guides.html">Practical guides</a></li><li><a href="/global/content/editorials.html">Editorials</a></li><li><a href="/global/content/opinions.html">Opinions</a></li><li><a href="/global/content/learning-series.html">Learning series</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/content/spotlights.html">Spotlights</a></li><li><a href="/global/content/analysis-blog.html">Analysis blog</a></li><li><a href="/global/content/features.html">Features</a></li><li><a href="/global/content/notice-board.html">Noticeboard</a></li><li>&nbsp;</li></div></ul></li></ul><div id="mini-search-wrap"><ul class="button"><li class="searchbox-btn"><div id="mini-search"><span class="ico-search"></span></div><ul class="dropdown"><li class="seach-field"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></li></ul></li></ul></div></nav></header><nav class="breadcrumb"><ul><li><span class="breadcrumb-blue-left"></span><a href="/global/"><h6>Home</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/communication/capacity-building/"><h6>Capacity building</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/content/news.html"><h6>News</h6></a><span class="breadcrumb-blue-right"></span></li></ul></nav><article class="article-wrap"><section><div class="article-banner-image-wrap"><div class="article-banner-image"><img src="/objects_store/thumbnail/43B4418047AFD97B265561A931076441.jpg" alt="Open access for Palestinian research by 2020" /><ul class="article-title-wrap"><li><div class="multiline-wrap"><h1 class="article-banner-title"><strong>Open access for Palestinian research by 2020</strong></h1></div></li></ul></div><p class="image-caption">Copyright: Flickr/ World Bank/Dominic Chavez</p></div><div id="speed-read-wrap"><div class="clearfix" id="speed-read-title"><h3 class="left">Speed read</h3><div class="right" id="speed-read-icon"><div class="ico-stopwatch"></div></div></div><ul class="spead-read-list"><li><p>Partnership with European universities paves way for accessibility to scientific research in Palestine</p></li><li><p>Four Palestinian universities to receive training on designing and managing digital repositories</p></li><li><p>Europe to finance the project and provide expertise, with potentially wider benefits for Arab world</p></li></ul></div><div id="article-body" class="clearfix applyMarginTop"><div class="left" id="socialmedia-content"><style type="text/css">.stButton .stBubble { margin-top: 15px; }.stButton .stBubble { width: 62px; height: 44px; background: url(http://w.sharethis.com/share4x/images/bubble_arrow_below.png) no-repeat 14px 40px; }.stButton .stBubble_count { width: 60px; background: none; background-color: #FFF; color: #4d4d4d; -webkit-border-radius: 0px; border-radius: 0px; font-family: "AvantGardeGothicITCW02B 737103",Arial Black,san-serif; }.language-ar .stButton { margin-right: 0px; }.stButton .chicklets {background-repeat: no-repeat;padding-left: 0px;padding-right: 0px;white-space: nowrap;font-family: Verdana,Helvetica,sans-serif;font-size: 11px;display: inline-block;height: 60px;line-height: 16px;width: 60px;}.stButton .twitter { background: none; }.stButton .facebook { background: none; }.stButton .googleplus { background: none; }.stButton .linkedin { background: none; }.st_sharethis_vcount .stMainServices { display:none; padding:0px 16px 0 0; }.sharesText { position: relative; display: block; color: #4d4d4d; text-align: center; font-size: 13px; }.language-ar .sharesText { text-align: inherit; padding-right: 9px; }.st_hidden { display:none; }.st_twitter {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-92px -281px;border:1px solid #5DA8DC;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_facebook {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-158px -282px;border:1px solid #3A5A9B;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;margin-top: 10px;cursor:pointer;}.st_googleplus {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-222px -282px;border:1px solid #DE4835;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_linkedin {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-284px -282px;border:1px solid #0774B4;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}</style><span class="st_sharethis_vcount st_hidden" st_url="http://www.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html" displayText='Shares' ></span><span class="sharesText st_hidden">Shares</span><span class="st_facebook"st_url="http://www.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html"></span><span class="st_twitter"st_url="http://www.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html" st_via="SciDevNet"></span><span class="st_googleplus" st_url="http://www.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html"></span><span class="st_linkedin"st_url="http://www.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html"></span></div><div class="right" id="content-article"><div class="text-wrap">[GAZA] A meeting to evaluate a European-Union <a href="http://www.scidev.net/global/enterprise/funding/">funded</a> collaborative project, held in mid-March, has brought Palestinian universities a step closer to raising the visibility of locally produced research.<br /><br />The project &mdash; ‛Research Output Management through Open Access Institutional Repositories in Palestinian Higher Education (ROMOR)&rsquo; &mdash; aims to collect, document and provide access to scientific research produced at universities in Palestine.<br /><br />It kicked off earlier this year (19-21 January) during meetings held over three days in the Austrian capital and hosted by the Vienna University of Technology, one of the participating European universities. The others are the British Universities of Glasgow and Brighton, and the University of Parma in Italy.<br /><br />The four Palestinian universities are Birzeit University, Al Quds Open University, Palestine Technical University-Kadoorie, and the Islamic University of Gaza. The latter is the institution coordinating the project, and home of its director, assistant professor Rawia Awadallah.<br /><br />Speaking about the idea behind the project, Rawia told <em>SciDev.Net</em> that it &quot;stemmed from the Palestinian universities&rsquo; need to show their research outputs to the world.&quot;<br /><br />As a first step to address the problem of low visibility, a preparatory meeting was held at the end of January at the Faculty of Information Technology at the Islamic University in Gaza. That meeting launched the project&rsquo;s <a href="http://romor.iugaza.edu.ps/romor/index.php">website</a>, which includes information on training activities and material related to the establishment of open access repositories &mdash; a widely accepted way of preserving, disseminating and raising awareness about local <a href="http://www.scidev.net/global/enterprise/rd/">research</a>.<br /><br />&quot;The website represents an open window to transfer the experience to those interested in the establishment of similar research repositories,&quot; says Rawia.<br /><br />The project also seeks to find a solution to the failure of Palestinian <a href="http://www.scidev.net/global/communication/education/">universities</a> to advance in global rankings. This is because researchers, who make do with poor resources, tend to publish their work in journals with low impact factors, which may not be included in well-established search engines for research. Language is another barrier, including when it comes to the abstracts of research that may not exist in a language other than Arabic.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;I believe this research will become available through the existence of such repositories, and through requirements to support and develop our [Palestine&rsquo;s] scientific output.&rdquo;</h3><h4>Khaled Shaaban, Palestinian Planning Center</h4></blockquote>The project will extend to three years, ending in October 2019. The focus, in the first year, will be on building the capacity of participating Palestinian universities to build and manage repositories through training. The results of this effort will act as a cornerstone for other universities in Palestine to build their own repositories.<br /><br />The second year will see the application of this training, with each of the four Palestinian universities designing and building its own repository.<br /><br />In the last year, nine training workshops will be held at the participating universities, after which the process of depositing published research will kick off. Keeping an eye on maintaining the continuity and sustainability of the project will &quot;require the adoption of special policies at the level of universities, such as acknowledging repositories as a basis of career advancement for researchers and university professors,&quot; says Rawia.<br /><br />The role of the European partners during the three years, Rawia explains, is to provide supervision and expertise, ensure that the four repositories are designed according to international standards, and point out any errors at the implementation phase.<br /><br />She says the European Commission is providing the necessary funding, estimated at EUR1.25 million. The project lies within the Erasmus+ programme&rsquo;s Capacity Building in the Field of Higher Education section.<br /><br />Khaled Shaaban, academic and researcher at the Palestinian Planning Center, believes &quot;the project will help researchers and students in Palestine to overcome a major obstacle&quot;.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="/global/data/news/data-hub-global-south-research.html?_src=related articles">Data hub to promote global South’s research nears launch</a></li><li><a href="/global/design/news/open-source-opens-up-architecture-for-the-poor.html?_src=related articles">Open-source opens up architecture for the poor </a></li><li><a href="/global/r-d/news/kenya-s-top-university-opens-up-its-research.html?_src=related articles">Kenya's top university opens up its research</a></li></ul><div class="clearfix"></div></div>He tells <em>SciDev.Net</em>: &quot;Researchers face a big dilemma, represented in the failure to access contemporary research on humanitarian and applied science [and other areas]. I believe this research will become available through the existence of such repositories, and through requirements to support and develop our [Palestine&rsquo;s] &nbsp;scientific output.&quot;<br /><br />The challenge of low research accessibility and visibility extends across the Arab world, not only in Palestine.<br /><br />Rawia refers to a <a href="http://www.dlib.org/dlib/may15/carlson/05carlson.html">2015 study</a>, titled &ldquo;An Assessment of Institutional Repositories in the Arab World&rdquo;, which confirmed that research repositories in the Middle East are at the &quot;infancy stage&quot; compared with those in the Western World.<br /><br />Although there are a number of initiatives in the Arab world to create digital repositories, they lack adherence to the international standards and protection of intellectual property rights &mdash; so they require continuous development.<br /><br />Rawia believes this project on Palestinian repositories will contribute to the effective promotion of scientific research, and increase the quality of that research so it meets international scientific standards.<br /><br />Speaking about plans for the future, she says: &quot;After the end of the [three-year] project, we hope to develop it further through the transfer of experience to Arab world universities as part of a new project. We dream of creating a [research] bank for research in the Arab world, not only in Palestine.&quot;<br /><br /><a href="http://www.scidev.net/mena/capacity-building/news/Initiative-build-capacity-open-access-institutional-repositories.html"><em>This piece was produced by SciDev.Net&rsquo;s Middle East and North Africa desk.</em></a><br /></div></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.8A67FD72-6809-4289-A50FF50713FB98E3.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Open access for Palestinian research by 2020</h1><h4>By Mohsen Alafranji</h4></div><br /><br /><div id="article-body">[GAZA] A meeting to evaluate a European-Union <a href="http://www.scidev.net/global/enterprise/funding/">funded</a> collaborative project, held in mid-March, has brought Palestinian universities a step closer to raising the visibility of locally produced research.<br /><br />The project &mdash; ‛Research Output Management through Open Access Institutional Repositories in Palestinian Higher Education (ROMOR)&rsquo; &mdash; aims to collect, document and provide access to scientific research produced at universities in Palestine.<br /><br />It kicked off earlier this year (19-21 January) during meetings held over three days in the Austrian capital and hosted by the Vienna University of Technology, one of the participating European universities. The others are the British Universities of Glasgow and Brighton, and the University of Parma in Italy.<br /><br />The four Palestinian universities are Birzeit University, Al Quds Open University, Palestine Technical University-Kadoorie, and the Islamic University of Gaza. The latter is the institution coordinating the project, and home of its director, assistant professor Rawia Awadallah.<br /><br />Speaking about the idea behind the project, Rawia told <em>SciDev.Net</em> that it &quot;stemmed from the Palestinian universities&rsquo; need to show their research outputs to the world.&quot;<br /><br />As a first step to address the problem of low visibility, a preparatory meeting was held at the end of January at the Faculty of Information Technology at the Islamic University in Gaza. That meeting launched the project&rsquo;s <a href="http://romor.iugaza.edu.ps/romor/index.php">website</a>, which includes information on training activities and material related to the establishment of open access repositories &mdash; a widely accepted way of preserving, disseminating and raising awareness about local <a href="http://www.scidev.net/global/enterprise/rd/">research</a>.<br /><br />&quot;The website represents an open window to transfer the experience to those interested in the establishment of similar research repositories,&quot; says Rawia.<br /><br />The project also seeks to find a solution to the failure of Palestinian <a href="http://www.scidev.net/global/communication/education/">universities</a> to advance in global rankings. This is because researchers, who make do with poor resources, tend to publish their work in journals with low impact factors, which may not be included in well-established search engines for research. Language is another barrier, including when it comes to the abstracts of research that may not exist in a language other than Arabic.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;I believe this research will become available through the existence of such repositories, and through requirements to support and develop our [Palestine&rsquo;s] scientific output.&rdquo;</h3><h4>Khaled Shaaban, Palestinian Planning Center</h4></blockquote>The project will extend to three years, ending in October 2019. The focus, in the first year, will be on building the capacity of participating Palestinian universities to build and manage repositories through training. The results of this effort will act as a cornerstone for other universities in Palestine to build their own repositories.<br /><br />The second year will see the application of this training, with each of the four Palestinian universities designing and building its own repository.<br /><br />In the last year, nine training workshops will be held at the participating universities, after which the process of depositing published research will kick off. Keeping an eye on maintaining the continuity and sustainability of the project will &quot;require the adoption of special policies at the level of universities, such as acknowledging repositories as a basis of career advancement for researchers and university professors,&quot; says Rawia.<br /><br />The role of the European partners during the three years, Rawia explains, is to provide supervision and expertise, ensure that the four repositories are designed according to international standards, and point out any errors at the implementation phase.<br /><br />She says the European Commission is providing the necessary funding, estimated at EUR1.25 million. The project lies within the Erasmus+ programme&rsquo;s Capacity Building in the Field of Higher Education section.<br /><br />Khaled Shaaban, academic and researcher at the Palestinian Planning Center, believes &quot;the project will help researchers and students in Palestine to overcome a major obstacle&quot;.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/data/news/data-hub-global-south-research.html?_src=related articles">Data hub to promote global South’s research nears launch</a></li><li><a href="http://www.scidev.net/global/design/news/open-source-opens-up-architecture-for-the-poor.html?_src=related articles">Open-source opens up architecture for the poor </a></li><li><a href="http://www.scidev.net/global/r-d/news/kenya-s-top-university-opens-up-its-research.html?_src=related articles">Kenya's top university opens up its research</a></li></ul><div class="clearfix"></div></div>He tells <em>SciDev.Net</em>: &quot;Researchers face a big dilemma, represented in the failure to access contemporary research on humanitarian and applied science [and other areas]. I believe this research will become available through the existence of such repositories, and through requirements to support and develop our [Palestine&rsquo;s] &nbsp;scientific output.&quot;<br /><br />The challenge of low research accessibility and visibility extends across the Arab world, not only in Palestine.<br /><br />Rawia refers to a <a href="http://www.dlib.org/dlib/may15/carlson/05carlson.html">2015 study</a>, titled &ldquo;An Assessment of Institutional Repositories in the Arab World&rdquo;, which confirmed that research repositories in the Middle East are at the &quot;infancy stage&quot; compared with those in the Western World.<br /><br />Although there are a number of initiatives in the Arab world to create digital repositories, they lack adherence to the international standards and protection of intellectual property rights &mdash; so they require continuous development.<br /><br />Rawia believes this project on Palestinian repositories will contribute to the effective promotion of scientific research, and increase the quality of that research so it meets international scientific standards.<br /><br />Speaking about plans for the future, she says: &quot;After the end of the [three-year] project, we hope to develop it further through the transfer of experience to Arab world universities as part of a new project. We dream of creating a [research] bank for research in the Arab world, not only in Palestine.&quot;<br /><br /><a href="http://www.scidev.net/mena/capacity-building/news/Initiative-build-capacity-open-access-institutional-repositories.html"><em>This piece was produced by SciDev.Net&rsquo;s Middle East and North Africa desk.</em></a><br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/capacity-building/news/open-access-palestinian-research-2020.html",null,true])</script></textarea></div></div><aside class="related-topics"><ul><li class="related-label"><h6>Related topics:</h6></li><li><a href="/global/communication/capacity-building/"><h6>Capacity building</h6></a></li><li><a href="/global/enterprise/data/"><h6>Data</h6></a></li><li><a href="/global/communication/education/"><h6>Education</h6></a></li><li><a href="/global/enterprise/funding/"><h6>Funding</h6></a></li><li><a href="/global/enterprise/knowledge-economy/"><h6>Knowledge economy</h6></a></li><li><a href="/global/communication/"><h6>Communication</h6></a></li></ul></aside><div class="clearfix"></div><div class="slideshow-type3-wrap"><h3 class="spotlight">More on&nbsp;capacity building</h3><div class="slideshow-wrap"><ul class="slideshow-type3"><li><div class="banner-item"><a href="/global/communication/news/central-america-faces-climate-information-gap.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Central America faces climate information gap" data-src="/objects_store/thumbnail/70B1556CB64CDB11F7B7BAA454E3CB78.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Central America faces climate information gap</h5></div></a></div></li><li><div class="banner-item"><a href="/global/enterprise/news/african-tech-startup-poverty-solutions.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="African tech start-ups pitch poverty solutions" data-src="/objects_store/thumbnail/7C25D04AB66A975DF6722BBD009DE534.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>African tech start-ups pitch poverty solutions</h5></div></a></div></li><li><div class="banner-item"><a href="/global/gender/news/networking-project-launched-empower-girls-science-1.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Networking project launched to empower girls in science" data-src="/objects_store/thumbnail/4E8D6078546945D7442917379E5FBC89.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Networking project launched to empower girls in science</h5></div></a></div></li><li><div class="banner-item"><a href="/global/capacity-building/scidev-net-at-large/online-tool-boost-african-women-in-stem.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Online tool to track African women in STEM" data-src="/objects_store/thumbnail/847F1C6ECA4131B3FC72AC460E89B13A.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Online tool to track African women in STEM</h5></div></a></div></li><li><div class="banner-item"><a href="/global/health/news/bench-talk-boosts-mental-health-in-zimbabwe.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Bench talk boosts mental health in Zimbabwe" data-src="/objects_store/thumbnail/7781421583E41AC71D9B4E96AEA07040.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Bench talk boosts mental health in Zimbabwe</h5></div></a></div></li><li><div class="banner-item"><a href="/global/climate-change/feature/green-climate-fund-COP22-GCF.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Q&A: Climate fund working to improve access and process" data-src="/objects_store/thumbnail/950C5C560977228DCE617DC11B80B359.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Q&A: Climate fund working to improve access and process</h5></div></a></div></li><li><div class="banner-item"><a href="/global/biodiversity/news/citizen-science-efforts-should-be-scaled-up.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Citizen science efforts should be scaled up" data-src="/objects_store/thumbnail/9593EB17F78B7B4DE450295FA0673DD2.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Citizen science efforts should be scaled up</h5></div></a></div></li><li><div class="banner-item"><a href="/global/capacity-building/feature/standard-fair-partnerships-Carel-IJsselmuiden.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Q&A: Why we need a standard for fair partnerships" data-src="/objects_store/thumbnail/065C3CB8E1F9344ECCD9FB6E0BA0B47D.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Q&A: Why we need a standard for fair partnerships</h5></div></a></div></li></ul></div></div><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'scidevnet', disqus_url= 'http://www.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html';function disqus_config() {this.callbacks.onNewComment = [ function( comment ) {_trackEvent( 'Article interaction', 'Comment' );} ];}(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></section><aside class="sidebar"><div id="article-date"><h3>09/05/17</h3></div><div class="article-author"><a href="/global/author.Mohsen-Alafranji.html"><h3>Mohsen Alafranji</h3></a><div class="article-author-details"></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.8A67FD72-6809-4289-A50FF50713FB98E3.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Open access for Palestinian research by 2020</h1><h4>By Mohsen Alafranji</h4></div><br /><br /><div id="article-body">[GAZA] A meeting to evaluate a European-Union <a href="http://www.scidev.net/global/enterprise/funding/">funded</a> collaborative project, held in mid-March, has brought Palestinian universities a step closer to raising the visibility of locally produced research.<br /><br />The project &mdash; ‛Research Output Management through Open Access Institutional Repositories in Palestinian Higher Education (ROMOR)&rsquo; &mdash; aims to collect, document and provide access to scientific research produced at universities in Palestine.<br /><br />It kicked off earlier this year (19-21 January) during meetings held over three days in the Austrian capital and hosted by the Vienna University of Technology, one of the participating European universities. The others are the British Universities of Glasgow and Brighton, and the University of Parma in Italy.<br /><br />The four Palestinian universities are Birzeit University, Al Quds Open University, Palestine Technical University-Kadoorie, and the Islamic University of Gaza. The latter is the institution coordinating the project, and home of its director, assistant professor Rawia Awadallah.<br /><br />Speaking about the idea behind the project, Rawia told <em>SciDev.Net</em> that it &quot;stemmed from the Palestinian universities&rsquo; need to show their research outputs to the world.&quot;<br /><br />As a first step to address the problem of low visibility, a preparatory meeting was held at the end of January at the Faculty of Information Technology at the Islamic University in Gaza. That meeting launched the project&rsquo;s <a href="http://romor.iugaza.edu.ps/romor/index.php">website</a>, which includes information on training activities and material related to the establishment of open access repositories &mdash; a widely accepted way of preserving, disseminating and raising awareness about local <a href="http://www.scidev.net/global/enterprise/rd/">research</a>.<br /><br />&quot;The website represents an open window to transfer the experience to those interested in the establishment of similar research repositories,&quot; says Rawia.<br /><br />The project also seeks to find a solution to the failure of Palestinian <a href="http://www.scidev.net/global/communication/education/">universities</a> to advance in global rankings. This is because researchers, who make do with poor resources, tend to publish their work in journals with low impact factors, which may not be included in well-established search engines for research. Language is another barrier, including when it comes to the abstracts of research that may not exist in a language other than Arabic.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;I believe this research will become available through the existence of such repositories, and through requirements to support and develop our [Palestine&rsquo;s] scientific output.&rdquo;</h3><h4>Khaled Shaaban, Palestinian Planning Center</h4></blockquote>The project will extend to three years, ending in October 2019. The focus, in the first year, will be on building the capacity of participating Palestinian universities to build and manage repositories through training. The results of this effort will act as a cornerstone for other universities in Palestine to build their own repositories.<br /><br />The second year will see the application of this training, with each of the four Palestinian universities designing and building its own repository.<br /><br />In the last year, nine training workshops will be held at the participating universities, after which the process of depositing published research will kick off. Keeping an eye on maintaining the continuity and sustainability of the project will &quot;require the adoption of special policies at the level of universities, such as acknowledging repositories as a basis of career advancement for researchers and university professors,&quot; says Rawia.<br /><br />The role of the European partners during the three years, Rawia explains, is to provide supervision and expertise, ensure that the four repositories are designed according to international standards, and point out any errors at the implementation phase.<br /><br />She says the European Commission is providing the necessary funding, estimated at EUR1.25 million. The project lies within the Erasmus+ programme&rsquo;s Capacity Building in the Field of Higher Education section.<br /><br />Khaled Shaaban, academic and researcher at the Palestinian Planning Center, believes &quot;the project will help researchers and students in Palestine to overcome a major obstacle&quot;.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/data/news/data-hub-global-south-research.html?_src=related articles">Data hub to promote global South’s research nears launch</a></li><li><a href="http://www.scidev.net/global/design/news/open-source-opens-up-architecture-for-the-poor.html?_src=related articles">Open-source opens up architecture for the poor </a></li><li><a href="http://www.scidev.net/global/r-d/news/kenya-s-top-university-opens-up-its-research.html?_src=related articles">Kenya's top university opens up its research</a></li></ul><div class="clearfix"></div></div>He tells <em>SciDev.Net</em>: &quot;Researchers face a big dilemma, represented in the failure to access contemporary research on humanitarian and applied science [and other areas]. I believe this research will become available through the existence of such repositories, and through requirements to support and develop our [Palestine&rsquo;s] &nbsp;scientific output.&quot;<br /><br />The challenge of low research accessibility and visibility extends across the Arab world, not only in Palestine.<br /><br />Rawia refers to a <a href="http://www.dlib.org/dlib/may15/carlson/05carlson.html">2015 study</a>, titled &ldquo;An Assessment of Institutional Repositories in the Arab World&rdquo;, which confirmed that research repositories in the Middle East are at the &quot;infancy stage&quot; compared with those in the Western World.<br /><br />Although there are a number of initiatives in the Arab world to create digital repositories, they lack adherence to the international standards and protection of intellectual property rights &mdash; so they require continuous development.<br /><br />Rawia believes this project on Palestinian repositories will contribute to the effective promotion of scientific research, and increase the quality of that research so it meets international scientific standards.<br /><br />Speaking about plans for the future, she says: &quot;After the end of the [three-year] project, we hope to develop it further through the transfer of experience to Arab world universities as part of a new project. We dream of creating a [research] bank for research in the Arab world, not only in Palestine.&quot;<br /><br /><a href="http://www.scidev.net/mena/capacity-building/news/Initiative-build-capacity-open-access-institutional-repositories.html"><em>This piece was produced by SciDev.Net&rsquo;s Middle East and North Africa desk.</em></a><br /></div><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/capacity-building/news/open-access-palestinian-research-2020.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/capacity-building/news/open-access-palestinian-research-2020.html",null,true])</script></textarea></div></div><div class="clearfix"></div><div class="related-articles-ao-bg"><h3>Latest articles</h3><div class="grid-article-listing"><div class="listing-grid"><div class="grid-item listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">08/05/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/publishing/news/pubmed-transparency-policy.html?_src=latestarticles">PubMed pushes for transparency in new policy</a></h3><p class="grid-item-summary banner-rtl">Top medical database, PubMed, leads the way to place conflict-of-interest disclosures upfront on search pages.</p><h5 class="article-topic banner-rtl"><a href="/global/communication/publishing/">Publishing</a><a href="/global/communication/">Communication</a><a href="/global/communication/influencing/">Influencing</a><a href="/global/governance/policy/">Policy</a><a href="/global/communication/journalism/">Journalism</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="PubMed pushes for transparency in new policy" data-src="/objects_store/thumbnail/AA07BE981DA0924D61B2040119520F1A.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-even listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">05/05/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/disease/news/elephantiasis-volcanic-soils-in-uganda.html?_src=latestarticles">Elephantiasis linked to volcanic soils in Uganda</a></h3><p class="grid-item-summary banner-rtl">Walking barefoot raises one’s risk of getting a different form of elephantiasis by 13 times, says a researcher.</p><h5 class="article-topic banner-rtl"><a href="/global/health/disease/">Disease</a><a href="/global/health/">Health</a><a href="/global/agriculture/farming/">Farming</a><a href="/global/environment/earth-science/">Earth science</a></h5></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">04/05/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/pollution/news/nanoparticles-vascular-risk-escape-lungs.html?_src=latestarticles">Nanoparticles raise vascular risk by escaping the lungs</a></h3><p class="grid-item-summary banner-rtl">Study on human volunteers shows inhaled nanoparticles can cross into circulation and accumulate in blood vessels.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/pollution/">Pollution</a><a href="/global/health/disease/">Disease</a><a href="/global/enterprise/transport/">Transport</a><a href="/global/health/">Health</a><a href="/global/enterprise/rd/">R&D</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">03/05/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/desert-science/news/drylands-4c-warming-paris-agreement.html?_src=latestarticles">Drylands face 4°C warming under Paris Agreement goal</a></h3><p class="grid-item-summary banner-rtl">The Paris Agreement’s goal to limit global warming is inadequate to save the world’s drylands, says study.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/desert-science/">Desert science</a><a href="/global/environment/climate-change/">Climate change</a><a href="/global/environment/">Environment</a><a href="/global/governance/vulnerability/">Vulnerability</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Drylands face 4°C warming under Paris Agreement goal" data-src="/objects_store/thumbnail/8036839CCADFC17892CDEC317695B04F.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Feature:</h4><h4 class="article-date">02/05/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/malaria/feature/gm-drive-malaria-gene-editing.html?_src=latestarticles">GM drive against malaria: Treading a fine line</a></h3><p class="grid-item-summary banner-rtl">DNA editing technology set on permanently disrupting spread of the disease negotiates promise and risks.</p><h5 class="article-topic banner-rtl"><a href="/global/health/malaria/">Malaria</a><a href="/global/agriculture/gm/">GM</a><a href="/global/enterprise/rd/">R&D</a><a href="/global/health/">Health</a><a href="/global/health/disease/">Disease</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Opinion:</h4><h4 class="article-date">01/05/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/technology/opinion/youth-tunisia-violence-tech.html?_src=latestarticles">Youth in Tunisia find a way out of violence with tech</a></h3><p class="grid-item-summary banner-rtl">Mapping project shows the most effective peace tech is driven by young people themselves, says Harriet Lamb.</p><h5 class="article-topic banner-rtl"><a href="/global/enterprise/technology/">Technology</a><a href="/global/communication/networks/">Networks</a><a href="/global/communication/">Communication</a><a href="/global/communication/icts/">ICTs</a><a href="/global/enterprise/digital-divide/">Digital divide</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Youth in Tunisia find a way out of violence with tech" data-src="/objects_store/thumbnail/BFBC5BEB0742059C43C248703BF8B2D6.jpg" width="280" height="190" /></div></div></div><div class="clearfix"></div></div><div class="most-read-ao-bg"><h3>Most popular<br/><span class="sub-title">in capacity building</span></h3><ol class="articles-wrap"><li class="article"><a href="/global/capacity-building/news/open-access-palestinian-research-2020.html?_src=most popular">Open access for Palestinian research by 2020</a></li><li class="article"><a href="/global/communication/practical-guide/how-to-report-scientific-findings.html?_src=most popular">How to report scientific findings</a></li><li class="article"><a href="/global/enterprise/news/african-tech-startup-poverty-solutions.html?_src=most popular">African tech start-ups pitch poverty solutions</a></li><li class="article"><a href="/global/gender/news/networking-project-launched-empower-girls-science-1.html?_src=most popular">Networking project launched to empower girls in science</a></li><li class="article"><a href="/global/migration/analysis-blog/view-migration-win-plan-refugee-jobs.html?_src=most popular">View on Migration: A win-win plan for refugees and tech </a></li></ol></div><div class="advertising"><p><a href="http://scidevnet.teachable.com/courses/media-skills-scientists?product_id=115587&amp;coupon_code=LOYALTY20&amp;utm_source=siteadverttraining&amp;utm_medium=site&amp;utm_campaign=intro%20offer"><img alt="course advert 20% off.jpg" width="280" height="352" src="http://www.scidev.net/filemanager/root/site_assets/training_media_skills_for_scientists/course_advert_20_off.jpg"alt="course advert 20% off.jpg"/></a></p><a href="http://www.scidev.net/global/content/donate-to-us.html?utm_source=scidev.net&amp;utm_medium=article_advert&amp;utm_content=animatedgif_scientist_children_journo&amp;utm_campaign=donate"><img alt="Donate_animated_gif1" width="280" height="209" src="http://www.scidev.net/filemanager/root/site_assets/adverts/Donate-gif-3.gif"alt="Donate_animated_gif1"/></a><br /><br /><div class="twitter-ao-bg"><h3>From our partners <div class="twitter-ico-wrap"><span class="ico-twitter"></div></span></h3><ul class="twitter-feed-wrap"><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/586183668227579904/l31agamm_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>Development Pros</h4><h5><a href="http://www.twitter.com/GuardianGDP">@GuardianGDP</a></h5></div></div><p>“Old notions of development no longer serve us, and neither do bureaucratic responses to our urgent problems.” <a href="https://t.co/NH5m6hpmo2" rel="nofollow">https://t.co/NH5m6hpmo2</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/822338137464639488/H8Nf10ay_normal.jpg" width="50" height="50" /></div><div class="profile-info"><h4>Guardian Environment</h4><h5><a href="http://www.twitter.com/guardianeco">@guardianeco</a></h5></div></div><p>Biofuels: could agave, hemp and saltbush be the fuels of the future? <a href="https://t.co/EI5yLgyIVb" rel="nofollow">https://t.co/EI5yLgyIVb</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/659401603984830464/1UQLmiSF_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Connect4Climate</h4><h5><a href="http://www.twitter.com/Connect4Climate">@Connect4Climate</a></h5></div></div><p><a href="https://twitter.com/search?q=%23CostaRica&amp;src=hash" title="Search for #CostaRica hashtag on Twitter" rel="nofollow">#CostaRica</a> gets 98.1% of it's energy from <a href="https://twitter.com/search?q=%23renewables&amp;src=hash" title="Search for #renewables hashtag on Twitter" rel="nofollow">#renewables</a> in 2016. <a href="https://twitter.com/search?q=%23Solutions4Climate&amp;src=hash" title="Search for #Solutions4Climate hashtag on Twitter" rel="nofollow">#Solutions4Climate</a> Via <a href="http://twitter.com/wef" title="Lookup user @wef on Twitter" rel="nofollow">@wef</a> <a href="https://t.co/8qAALpmD8W" rel="nofollow">https://t.co/8qAALpmD8W</a></p></li></ul></div><p>&nbsp;</p></div></aside></article></div><footer><div id="footer-wrap"><div id="quicklinks"><div class="left"><p><span style="font-size: 15px; line-height: 21px;">Thanks to funding/support from</span>:</p><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;border:none;"><tbody><tr><td style="border:none; padding: 0px 0px;">&nbsp;</td><td style="border:none; padding: 0px 0px;"><a href="http://www.sida.se/?language=en_us" target="_blank"><img alt="Swedish International Development Cooperation Agency, Sweden" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-sida.gif"alt="Swedish International Development Cooperation Agency, Sweden"title="Swedish International Development Cooperation Agency, Sweden"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.dfid.gov.uk/" target="_blank"><img alt="UKaid from the Department for International Development, United Kingdom" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-ukaid.gif"alt="UKaid from the Department for International Development, United Kingdom"title="UKaid from the Department for International Development, United Kingdom"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.sciencemag.org/" target="_blank"><img alt="International science journal" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-science.gif"alt="International science journal"title="International science journal"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.fapesp.br/en/"><img alt="SCIDEV_footer_01-fapesp.png" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_01-fapesp.png"alt="SCIDEV_footer_01-fapesp.png"/></a></td><td style="border:none; padding: 0px 0px;">&nbsp;</td></tr></tbody></table><p>SciDev.Net is not responsible for the content of external Internet sites</p><p>All site content, except where otherwise noted, is licensed under a&nbsp;<img alt="chooser_cc_hover[2].gif" width="21" height="21" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/chooser_cc_hover_2_.gif"alt="chooser_cc_hover[2].gif"/>&nbsp;<a href="http://www.scidev.net/global/content/media.html" target="_blank">Creative Commons Attribution License</a></p><p class="regulartype">&copy; 2017 SciDev.Net is a charity registered in England and Wales. Registration number: 1089590.</p><a href="/global/content/policies.html">Privacy policy</a><a href="/global/content/policies.html">Cookies</a><a href="/global/content/accessibility.html">Accessibility</a><a href="/global/content/follow-us.html">Webfeeds</a><a href="/global/content/follow-us.html">Link to us</a><a href="http://www.scidev.net/index.cfm?originalUrl=global/content/policies.html#Comments corrections complaints feedback policy">Corrections/Feedback</a><a href="http://www.scidev.net/global/content/media.html#copyright-creative-commons">Creative Commons</a><a href="/global/content/site-map.html">Site map</a><a href="http://m.scidev.net/global/">Low bandwidth version</a><div class="right" id="footer-logo"><a href=""><img src="/assets/images/footer-logo.png" width="84" height="84" alt="SciDev Logo" /></a></div></div></div><div class="clearfix"></div><div id="footer-cred"><div class="left"><p>Built &amp; Developed by </p> <a href="http://www.pixl8.co.uk">Pixl8 Interactive</a></div><div class="right"><p>Designed by </p> <a href="http://www.sift.com/">Sift Media</a></div></div></div></footer><scripttype="text/javascript" src="/assets/js/html5shiv-printshiv.js"></script><script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">var cfrequest = {"shareThisPublisherKey":"59de1c5d-5a1a-42cc-b29e-e5f17b7d393b","fullSiteDomain":"www.scidev.net","mobileDomain":"m.scidev.net","shareThisMinCountDisplay":"5","referer":"http:\/\/www.google.com"}</script><script type="text/javascript" src="/assets/min/core.min.4A7AC73BE3B021949C8CD926F7637D7B.js"></script><script type="text/javascript" src="/assets/min/core.activeobjects.min.5FE5C3C31801E0EF66B528238CB6F432.js"></script><!--[if gte IE 7]><script type="text/javascript" src="/assets/min/core.ie.min.A7043B068216D41101C83B42EC481FAE.js"></script><![endif]--><script type="text/javascript" src="/assets/min/templates.article.min.6AE893F3E52B0C025EB044CA9E071358.js"></script><script type="text/javascript">st_retryCount= 0;st_minCountDisplay = Number( cfrequest.shareThisMinCountDisplay );function fireWhenReady() {var stTotalCount = $( ".stBubble .stBubble_count" );var stShareValue = 0;if ( stTotalCount.length || st_retryCount >= 10 ) {stValidValue= ( stTotalCount[0].innerHTML.length > 0 );stShareOriginalValue = stTotalCount[0].innerHTML;stShareValue= Number( stTotalCount[0].innerHTML );if( !stValidValue && st_retryCount <= 10 && stShareValue != "New" ){st_retryCount++;setTimeout( fireWhenReady, 1000 );} else {if( stShareValue >= st_minCountDisplay || ( stShareOriginalValue.length > 2 && stShareOriginalValue != "New") ) {$(".st_hidden").toggleClass("st_hidden");}}}else {st_retryCount++;setTimeout( fireWhenReady, 1000 );}}(function($){fireWhenReady();})(jQuery);</script><script type="text/javascript">if ( typeof stLight !== "undefined" ) {cfrequest = typeof cfrequest !== "undefined" ? cfrequest : {};function googleAnalyticsEventTracking( event, service ){_trackEvent('article interaction', 'share on ' + service );}stLight.subscribe( "click", googleAnalyticsEventTracking );stLight.options({publisher: cfrequest.shareThisPublisherKey || '', doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false, popup: false, servicePopup: false });}</script></body></html>
	