<!DOCTYPE html><html class="no-js language-en" lang="en" dir="ltr"><head><meta charset="utf-8" ><title>Language a barrier to flow of scientific knowledge - SciDev.Net</title><meta name="ROBOTS" content="INDEX, FOLLOW"><meta name="revisit-after" content="1 day" /><meta name="generator" content="Preside CMS enterprise (www.presidecms.com) - Licensed to : SciDev" /><meta name="description" content="Low visibility of non-English language papers blocks knowledge transfer and can cause biases, researchers say." /><meta name="author" content="SciDev.Net" /><meta property="og:url" content="http://www.scidev.net/index.cfm?originalUrl=global/biodiversity/news/language-a-barrier-scientific-knowledge.html&utm_source=link&utm_medium=rss&utm_campaign=global/global_rss.xml" /><meta property="og:image" content="http://www.scidev.net/objects_store/thumbnail/823F512606612E86BC7E49E5FDCE468B.jpg" /><meta property="og:type" content="article" /><meta property="og:title" content="Language a barrier to flow of scientific knowledge" /><meta property="og:description" content="Low visibility of non-English language papers blocks knowledge transfer and can cause biases, researchers say." /><meta property="og:site_name" content="SciDev.Net" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="http://www.scidev.net/objects_store/thumbnail/C37355898E98CC22F1CD17ED15CB00FA.jpg" /><meta name="twitter:title" content="Language a barrier to flow of scientific knowledge" /><meta name="twitter:site" content="@SciDevNet" /><meta name="twitter:description" content="Low visibility of non-English language papers blocks knowledge transfer and can cause biases, researchers say." /><meta name="news_keywords" content="Language, researchers, report, english, PLoS" /><link rel="alternate" href="http://m.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" ><link rel="alternate" type="application/rss+xml" href="/global/global_rss.xml" /><link rel="shortcut icon" href="/favicon.ico?summer-2013" /><style type="text/css">@font-face {font-family : "AvantGardeGothicITCW02B 737103";src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?");src: url("/assets/css/core/webfonts/ed474a6e-8269-4fbd-8716-3542aa55dca9.eot?#iefix") format('embedded-opentype'),url("/assets/css/core/webfonts/b1234d48-ee44-4e87-8d44-09f80366c1c1.woff") format("woff"),url("/assets/css/core/webfonts/4d90d836-a65e-4be1-b73f-9097d575e114.ttf") format("truetype"),url("/assets/css/core/webfonts/adecb382-95db-4995-89d6-8b567697bce2.svg#adecb382-95db-4995-89d6-8b567697bce2") format("svg");}@font-face {font-family : 'CaeciliaCom-55Roman';src: url('/assets/css/core/webfonts/262DCF_0_0.eot');src: url('/assets/css/core/webfonts/262DCF_0_0.eot?#iefix') format('embedded-opentype'),url('/assets/css/core/webfonts/262DCF_0_0.woff') format('woff'),url('/assets/css/core/webfonts/262DCF_0_0.ttf') format('truetype');}</style><link rel="stylesheet" href="/assets/min/core.min.F540D1630BF63BD9B6426770234A1787.css" media="all" /><link rel="stylesheet" href="/assets/min/core.activeobjects.min.8D0927C8086B6BFF73B2CE57B16AD8CB.css" media="all" /><!--[if IE 7]><link rel="stylesheet" href="/assets/min/core.ie.ie7.min.4D5AC3D16F8D1AB16C515E62E9B3D5A0.css" media="all" /><![endif]--><!--[if IE 8]><link rel="stylesheet" href="/assets/min/core.ie.ie8.min.AC33FD7E99D3327078BDA2F782A6682C.css" media="all" /><![endif]--><!--[if IE 9]><link rel="stylesheet" href="/assets/min/core.ie.ie9.min.40E1CA9A8C990F387FF12ECCFCBDCFDA.css" media="all" /><![endif]--><link rel="stylesheet" href="/assets/min/core.print.min.1A06D503A8C2D25C82A65E412444007E.css" media="print" /><link rel="stylesheet" href="/assets/min/templates.article-listings.min.1916187FD2CA0345D51F0988605E3866.css" media="all" /><script>var _gaq = _gaq || [], _trackEvent;_gaq.push( [ "_require", "inpage_linkid", "//www.google-analytics.com/plugins/ga/inpage_linkid.js" ] );_gaq.push( [ "_setAccount", "UA-3223906-1" ] );_gaq.push( [ "_setDomainName", "scidev.net" ] );_gaq.push( [ "_setCustomVar", 1, "Language", "en", 3 ] );_gaq.push( [ "_setCustomVar", 2, "type", "news", 3 ] );_gaq.push( [ "_setCustomVar", 3, "article", "AD002BF7-6FC3-45D8-922565674797BFBD", 3 ] );_gaq.push( [ "_setCustomVar", 5, "recency", "current content", 3 ] );_gaq.push( [ "_setCustomVar", 4, "Author name", "Amin Equiano", 3 ] );_gaq.push( [ "_trackPageview", "\/global\/news\/biodiversity\/language-a-barrier-scientific-knowledge" ] );( function() {var ga = document.createElement( 'script' ), s;ga.type= 'text/javascript';ga.src= 'http://www.google-analytics.com/ga.js';ga.async = true;s = document.getElementsByTagName( 'script' )[0];s.parentNode.insertBefore( ga, s );} )();_trackEvent = function( category, action, label, value, nonInteraction ){var args = [ '_trackEvent', category.toLowerCase(), action.toLowerCase() ];if ( typeof label !== "undefined" ) {args.push( label === null ? null : label.toLowerCase() );} else {args.push( '/global/news/biodiversity/language-a-barrier-scientific-knowledge' );}if ( typeof value !== "undefined" ) {args.push( value );} else {args.push( null );}if ( typeof nonInteraction !== "undefined" ) {args.push( nonInteraction );}_gaq.push( args );};</script><script>(function() {var _fbq = window._fbq || (window._fbq = []);if (!_fbq.loaded) {var fbds = document.createElement('script');fbds.async = true;fbds.src = '//connect.facebook.net/en_US/fbds.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds, s);_fbq.loaded = true;}_fbq.push(['addPixelId', '321634157984617']);})();window._fbq = window._fbq || [];window._fbq.push(['track', 'PixelInitialized', {}]);</script><noscript><img height="1" width="1" border="0" alt="" style="display:none" src="https://www.facebook.com/tr?id=321634157984617&ev=NoScript" /></noscript></head><body><div id="topbar"></div><div class="content"><header><nav id="secondary-nav"><div class="left"><div class="drop-button" id="editions"><ul class="menu" ><li><div id="edition-label">Editions</div></li><li><div class="menu-name" id="current-edition"><div class="label">Global</div><div class="icon white-arrow-down"></div></div><ul class="dropdown-menu" id="editions-dropdown"><li><a href="/afrique-sub-saharienne/">Afrique Sub-Saharienne</a></li><li><a href="/america-latina/">América Latina y el Caribe</a></li><li><a href="/asia-pacific/">Asia & Pacific</a></li><li><a href="/sub-saharan-africa/">Sub-Saharan Africa</a></li><li><a href="/mena/">الشرق الأوسط وشمال أفريقيا</a></li><li><a href="/south-asia/">South Asia</a></li></ul></li></ul></div></div><div class="right"><div class="grey-button button" id="mobile"><a href="http://m.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html?utm_medium=rss&utm_source=link&utm_campaign=global/global_rss.xml" class="go-to-mobile-site-link">Mobile</a></div><div class="grey-button button"><a href="/global/content/about-us.html">About us</a></div><div class="grey-button button"><a href="/global/content/media.html">Use our content</a></div><div class="grey-button button"><a href="/global/content/training.html">Training</a></div><div class="red-button button"><a href="/global/content/donate-to-us.html">Donate</a></div><div class="grey-button button" id="register"><a href="/global/register.html">Sign up</a></div><div class="drop-button" id="profile"><ul class="menu"><li><a href="/global/login.html"><div class="blue-button">Sign in</div></a></li></ul></div></div></nav><div id="logo-wrapper"><div id="logo"><h1><a href="/global/"><img alt="SciDev" src="/assets/images/15_year_logo_en.png?C1745619-26D5-4B7E-95A732A39996961F" width="162" height="92" /></a></h1></div><h3>Bringing science and development together through news and analysis</h3><div id="search-wrap"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></div><div class="right" id="socialmedia"><a href="http://www.twitter.com/SciDevNet"><div class="button twitter"><div class="ico-twitter"></div></div></a><a href="https://www.facebook.com/scidevnet"><div class="button facebook"><div class="ico-facebook"></div></div></a><a href="http://www.youtube.com/user/scidevnet"><div class="button youtube"><div class="ico-youtube"></div></div></a><a href="http://www.linkedin.com/company/scidev.net"><div class="button linkedin"><div class="ico-linkedin"></div></div></a><a href="/global/webfeeds.html?feedLink=%2Fglobal%2Fglobal%5Fwebfeed%2Ejs" title="Webfeeds" class="pop-btn" onclick="_trackEvent( 'General interaction', 'Global webfeed link clicked');"><div class="button webfeed"><div class="ico-webfeed"></div></div></a><a href="/global/global_rss.xml" onclick="_trackEvent( 'General interaction', 'Global RSS link clicked');"><div class="button rss"><div class="ico-rss"></div></div></a></div></div><nav id="primary"><div id="mini-logo"><a href="/global/"><span class="ico-logo"></span></a></div><ul id="main-menu" class="font-small none"><li class="none"><div><a href="/global/agriculture/">Agriculture</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/agriculture/fisheries/">Fisheries</a></li><li><a href="/global/agriculture/gm/">GM</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/food-security/">Food security</a></li><li><a href="/global/agriculture/farming/">Farming</a></li></div><div class="submenu-col"><li><a href="/global/agriculture/forestry/">Forestry</a></li><li><a href="/global/agriculture/livestock/">Livestock</a></li></div></ul></li><li class="none"><div><a href="/global/environment/">Environment</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/environment/biodiversity/">Biodiversity</a></li><li><a href="/global/environment/climate-change/">Climate change</a></li><li><a href="/global/environment/disasters/">Disasters</a></li><li><a href="/global/environment/nuclear/">Nuclear</a></li></div><div class="submenu-col"><li><a href="/global/environment/biofuels/">Biofuels</a></li><li><a href="/global/environment/conservation/">Conservation</a></li><li><a href="/global/environment/earth-science/">Earth science</a></li><li><a href="/global/environment/pollution/">Pollution</a></li></div><div class="submenu-col"><li><a href="/global/environment/bioprospecting/">Bioprospecting</a></li><li><a href="/global/environment/desert-science/">Desert science</a></li><li><a href="/global/environment/energy/">Energy</a></li><li><a href="/global/environment/water/">Water</a></li></div></ul></li><li class="none"><div><a href="/global/health/">Health</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/health/children/">Children</a></li><li><a href="/global/health/hivaids/">HIV/AIDS</a></li><li><a href="/global/health/nutrition/">Nutrition</a></li><li><a href="/global/health/ebola/">Ebola</a></li></div><div class="submenu-col"><li><a href="/global/health/disease/">Disease</a></li><li><a href="/global/health/malaria/">Malaria</a></li><li><a href="/global/health/systems/">Systems</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/health/genomics/">Genomics</a></li><li><a href="/global/health/medicine/">Medicine</a></li><li><a href="/global/health/tb/">TB</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/governance/">Governance</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/governance/aid/">Aid</a></li><li><a href="/global/governance/cooperation/">Cooperation</a></li><li><a href="/global/governance/human-rights/">Human rights</a></li><li><a href="/global/governance/migration/">Migration</a></li><li><a href="/global/governance/sdgs/">SDGs</a></li></div><div class="submenu-col"><li><a href="/global/governance/cities/">Cities</a></li><li><a href="/global/governance/ethics/">Ethics</a></li><li><a href="/global/governance/indigenous/">Indigenous</a></li><li><a href="/global/governance/policy/">Policy</a></li><li><a href="/global/governance/sustainability/">Sustainability</a></li></div><div class="submenu-col"><li><a href="/global/governance/conflict/">Conflict</a></li><li><a href="/global/governance/gender/">Gender</a></li><li><a href="/global/governance/mdgs/">MDGs</a></li><li><a href="/global/governance/science-diplomacy/">Science diplomacy</a></li><li><a href="/global/governance/vulnerability/">Vulnerability</a></li></div></ul></li><li class="none"><div><a href="/global/enterprise/">Enterprise</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/enterprise/biotechnology/">Biotechnology</a></li><li><a href="/global/enterprise/digital-divide/">Digital divide</a></li><li><a href="/global/enterprise/innovation/">Innovation</a></li><li><a href="/global/enterprise/rd/">R&amp;D</a></li><li><a href="/global/enterprise/transport/">Transport</a></li></div><div class="submenu-col"><li><a href="/global/enterprise/data/">Data</a></li><li><a href="/global/enterprise/engineering/">Engineering</a></li><li><a href="/global/enterprise/intellectual-property/">Intellectual property</a></li><li><a href="/global/enterprise/technology/">Technology</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/enterprise/design/">Design</a></li><li><a href="/global/enterprise/funding/">Funding</a></li><li><a href="/global/enterprise/knowledge-economy/">Knowledge economy</a></li><li><a href="/global/enterprise/trade/">Trade</a></li><li>&nbsp;</li></div></ul></li><li class="none"><div><a href="/global/communication/">Communication</a></div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/communication/capacity-building/">Capacity building</a></li><li><a href="/global/communication/icts/">ICTs</a></li><li><a href="/global/communication/networks/">Networks</a></li></div><div class="submenu-col"><li><a href="/global/communication/education/">Education</a></li><li><a href="/global/communication/influencing/">Influencing</a></li><li><a href="/global/communication/publishing/">Publishing</a></li></div><div class="submenu-col"><li><a href="/global/communication/evaluation/">Evaluation</a></li><li><a href="/global/communication/journalism/">Journalism</a></li><li>&nbsp;</li></div></ul></li><li class="none last-item"><div class="last-item">Browse type</div><ul class="dropdown"><div class="submenu-col"><li><a href="/global/content/multimedia.html">Multimedia</a></li><li><a href="/global/content/news.html">News</a></li><li><a href="/global/content/scidevnet-at-large.html">SciDev.Net at large</a></li><li><a href="/global/content/data-visualisation.html">Data visualisation</a></li><li><a href="/global/content/series-pages.html">Series</a></li></div><div class="submenu-col"><li><a href="/global/content/practical-guides.html">Practical guides</a></li><li><a href="/global/content/editorials.html">Editorials</a></li><li><a href="/global/content/opinions.html">Opinions</a></li><li><a href="/global/content/learning-series.html">Learning series</a></li><li>&nbsp;</li></div><div class="submenu-col"><li><a href="/global/content/spotlights.html">Spotlights</a></li><li><a href="/global/content/analysis-blog.html">Analysis blog</a></li><li><a href="/global/content/features.html">Features</a></li><li><a href="/global/content/notice-board.html">Noticeboard</a></li><li>&nbsp;</li></div></ul></li></ul><div id="mini-search-wrap"><ul class="button"><li class="searchbox-btn"><div id="mini-search"><span class="ico-search"></span></div><ul class="dropdown"><li class="seach-field"><form action="/global/search-results.html" method="get"><input class="searchfield" placeholder="Search articles in SciDev.Net" name="q" value=""><input class="ico-search" type="submit" value=""></form></li></ul></li></ul></div></nav></header><nav class="breadcrumb"><ul><li><span class="breadcrumb-blue-left"></span><a href="/global/"><h6>Home</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/environment/biodiversity/"><h6>Biodiversity</h6></a><span class="breadcrumb-blue-right"></span></li><li><span class="breadcrumb-blue-left"></span><a href="/global/content/news.html"><h6>News</h6></a><span class="breadcrumb-blue-right"></span></li></ul></nav><article class="article-wrap"><section><div class="article-banner-image-wrap"><div class="article-banner-image"><img src="/objects_store/thumbnail/44414A5F0C58048733A25AAD3FCBAF9F.jpg" alt="Language a barrier to flow of scientific knowledge" /><ul class="article-title-wrap"><li><div class="multiline-wrap"><h1 class="article-banner-title"><strong>Language a barrier to flow of scientific knowledge</strong></h1></div></li></ul></div><p class="image-caption">Copyright: Panos</p></div><div id="speed-read-wrap"><div class="clearfix" id="speed-read-title"><h3 class="left">Speed read</h3><div class="right" id="speed-read-icon"><div class="ico-stopwatch"></div></div></div><ul class="spead-read-list"><li><p>Survey of over 75,000 papers in 16 languages finds majority still written in English</p></li><li><p>The work of non-Anglophone researchers suffers from low visibility</p></li><li><p>Researchers call for a series of measures to overcome the language barrier</p></li></ul></div><div id="article-body" class="clearfix applyMarginTop"><div class="left" id="socialmedia-content"><style type="text/css">.stButton .stBubble { margin-top: 15px; }.stButton .stBubble { width: 62px; height: 44px; background: url(http://w.sharethis.com/share4x/images/bubble_arrow_below.png) no-repeat 14px 40px; }.stButton .stBubble_count { width: 60px; background: none; background-color: #FFF; color: #4d4d4d; -webkit-border-radius: 0px; border-radius: 0px; font-family: "AvantGardeGothicITCW02B 737103",Arial Black,san-serif; }.language-ar .stButton { margin-right: 0px; }.stButton .chicklets {background-repeat: no-repeat;padding-left: 0px;padding-right: 0px;white-space: nowrap;font-family: Verdana,Helvetica,sans-serif;font-size: 11px;display: inline-block;height: 60px;line-height: 16px;width: 60px;}.stButton .twitter { background: none; }.stButton .facebook { background: none; }.stButton .googleplus { background: none; }.stButton .linkedin { background: none; }.st_sharethis_vcount .stMainServices { display:none; padding:0px 16px 0 0; }.sharesText { position: relative; display: block; color: #4d4d4d; text-align: center; font-size: 13px; }.language-ar .sharesText { text-align: inherit; padding-right: 9px; }.st_hidden { display:none; }.st_twitter {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-92px -281px;border:1px solid #5DA8DC;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_facebook {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-158px -282px;border:1px solid #3A5A9B;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;margin-top: 10px;cursor:pointer;}.st_googleplus {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-222px -282px;border:1px solid #DE4835;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}.st_linkedin {background:#fff url("/assets/images/sprite_20131126.png") no-repeat;background-position:-284px -282px;border:1px solid #0774B4;width:60px;height:60px;display:inline-block;position:relative;margin-left:3px;cursor:pointer;margin-top: 15px;}</style><span class="st_sharethis_vcount st_hidden" st_url="http://www.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html" displayText='Shares' ></span><span class="sharesText st_hidden">Shares</span><span class="st_facebook"st_url="http://www.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html"></span><span class="st_twitter"st_url="http://www.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html" st_via="SciDevNet"></span><span class="st_googleplus" st_url="http://www.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html"></span><span class="st_linkedin"st_url="http://www.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html"></span></div><div class="right" id="content-article"><div class="text-wrap">Language is still a major barrier to the transfer of scientific knowledge even though English is increasingly used as the global language of science, a study has found.<br /><br />The research, published in the journal <a href="http://journals.plos.org/plosbiology/article?id=10.1371/journal.pbio.2000933">PLOS Biology</a>, highlights a practical problem that scientists in many parts of the world, including francophone Africa, have long struggled with.<br /><br />Its authors took a close look at scientific documents on <a href="http://www.scidev.net/global/environment/biodiversity/">biodiversity</a> conservation published in 2014. The documents &mdash; more than 75,000 in total &mdash; were written in 16 different languages.<br /><br />For about every ten documents, roughly six were in English and three in other languages.<br /><br />The numbers suggest that English remains a leading language within scientific communities.<br />&nbsp;<br />But the results also underline the fact that a great deal of <a href="http://www.scidev.net/global/enterprise/rd/">research</a> is still conducted in languages other than English, and that they end up having little visibility.<hr /><br /><iframe frameborder="0" height="696" scrolling="no" src="//e.infogr.am/9c83763a-d763-4730-beda-a64ab36542e7?src=embed" style="border:none;" title="Documents and language" width="485"></iframe><hr /><br />That is particularly true for universities and research centres in several African countries that do not use English as their primary language.<br /><br />&quot;I have long been interested in how language barriers could affect science in general,&rdquo; Tatsuya Amano, lead researcher on the study, told <em>SciDev.Net</em>. &ldquo;However, this problem has rarely been tackled by scientific communities so far.&quot;<br /><br />Native English speakers tend to assume that all important knowledge is available and can be communicated in English, according to Amano. On the other hand, he notes, non-native English speakers tend to think that conducting research in English is the first priority, and often they end up ignoring non-English language science.<br /><br />&quot;Ignoring such non-English knowledge can cause biases in our understanding of study systems,&quot; the researchers wrote in their paper.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;A&nbsp;francophone researcher will always need more time than a native English speaker to produce a paper of equal scientific quality.&rdquo;</h3><h4>Cheikh Becaye Gaye, past director general for research in Senegal</h4></blockquote>Amano is confident the findings could be useful to other fields beyond biodiversity <a href="http://www.scidev.net/global/environment/conservation/">conservation</a>, which was the focus of the study.<br /><br />Cheikh Becaye Gaye, who served as director general for research in Senegal, says he is far too familiar with the problem raised by Tatsuya Amano and his colleagues.<br /><br />&quot;In the area of scientific knowledge transfer, there is a gap between the production [of research] in English and that in other languages, including French,&rdquo; says Gaye. &ldquo;And with respect to Africa, that obstacle to universal science is made more acute by the low schooling rate among African populations.&quot;&nbsp;<br /><br />Gaye adds that francophone researchers are aware of the issue and have committed efforts towards learning English so they could overcome the barrier that stands between them and their English-speaking colleagues.<br /><br />However, he suggests they still face a large obstacle.<br /><br />&quot;The outputs are never going to be the same in terms of deliverables, in the sense that a francophone researcher will always need more time than a native English speaker to produce a paper of equal scientific quality,&quot; explains Gaye.<br /><br />That is a frustration that Amano, a non-native English speaker originally from Japan, can identify with. This led him and his research team to propose a number of approaches to tackle the language barrier issue.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="/global/communication/practical-guide/how-to-report-science-in-local-languages-1.html?_src=related articles">How to report science in local languages</a></li><li><a href="/global/indigenous/opinion/african-science-must-tackle-local-language-barriers.html?_src=related articles">African science must tackle local language barriers</a></li><li><a href="/global/communication/opinion/breaking-down-language-barriers.html?_src=related articles">Breaking down language barriers</a></li></ul><div class="clearfix"></div></div>Their suggestions include approaches for compiling non-English knowledge, using non-English keywords in literature searches, and increasing the visibility of non-English literature through the development of a journals database and use of well-recognised online repositories.<br /><br />To facilitate the &quot;multi-lingualisation&quot; of knowledge currently available in English, they suggest making translations of published papers available as lay summaries on journals&rsquo; websites as well as in supporting information, preprints and post-prints of the original papers.<br /><br />&ldquo;Ideally, scientific communities should consider and adopt our suggestions in order to tackle this issue and, as a result, achieve the compilation of less biased scientific knowledge and its smooth application to local issues,&quot; says Amano.<br />&nbsp;<br /><a href="http://www.scidev.net/afrique-sub-saharienne/biodiversite/actualites/langues-recherche-barrieres.html"><em>This piece was produced by SciDev.Net&rsquo;s Sub-Saharan Africa-French desk.</em></a><br /><div class="article-reference"><h3>References</h3>(1) <a href="http://dx.doi.org/10.1371/journal.pbio.2000933">Languages Are Still a Major Barrier to Global Science</a>&nbsp;</div></div></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.FAC35474-979D-4659-AB87DF734925C8FF.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Language a barrier to flow of scientific knowledge</h1><h4>By Amin Equiano</h4></div><br /><br /><div id="article-body">Language is still a major barrier to the transfer of scientific knowledge even though English is increasingly used as the global language of science, a study has found.<br /><br />The research, published in the journal <a href="http://journals.plos.org/plosbiology/article?id=10.1371/journal.pbio.2000933">PLOS Biology</a>, highlights a practical problem that scientists in many parts of the world, including francophone Africa, have long struggled with.<br /><br />Its authors took a close look at scientific documents on <a href="http://www.scidev.net/global/environment/biodiversity/">biodiversity</a> conservation published in 2014. The documents &mdash; more than 75,000 in total &mdash; were written in 16 different languages.<br /><br />For about every ten documents, roughly six were in English and three in other languages.<br /><br />The numbers suggest that English remains a leading language within scientific communities.<br />&nbsp;<br />But the results also underline the fact that a great deal of <a href="http://www.scidev.net/global/enterprise/rd/">research</a> is still conducted in languages other than English, and that they end up having little visibility.<hr /><br /><iframe frameborder="0" height="696" scrolling="no" src="http://www.scidev.net//e.infogr.am/9c83763a-d763-4730-beda-a64ab36542e7?src=embed" style="border:none;" title="Documents and language" width="485"></iframe><hr /><br />That is particularly true for universities and research centres in several African countries that do not use English as their primary language.<br /><br />&quot;I have long been interested in how language barriers could affect science in general,&rdquo; Tatsuya Amano, lead researcher on the study, told <em>SciDev.Net</em>. &ldquo;However, this problem has rarely been tackled by scientific communities so far.&quot;<br /><br />Native English speakers tend to assume that all important knowledge is available and can be communicated in English, according to Amano. On the other hand, he notes, non-native English speakers tend to think that conducting research in English is the first priority, and often they end up ignoring non-English language science.<br /><br />&quot;Ignoring such non-English knowledge can cause biases in our understanding of study systems,&quot; the researchers wrote in their paper.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;A&nbsp;francophone researcher will always need more time than a native English speaker to produce a paper of equal scientific quality.&rdquo;</h3><h4>Cheikh Becaye Gaye, past director general for research in Senegal</h4></blockquote>Amano is confident the findings could be useful to other fields beyond biodiversity <a href="http://www.scidev.net/global/environment/conservation/">conservation</a>, which was the focus of the study.<br /><br />Cheikh Becaye Gaye, who served as director general for research in Senegal, says he is far too familiar with the problem raised by Tatsuya Amano and his colleagues.<br /><br />&quot;In the area of scientific knowledge transfer, there is a gap between the production [of research] in English and that in other languages, including French,&rdquo; says Gaye. &ldquo;And with respect to Africa, that obstacle to universal science is made more acute by the low schooling rate among African populations.&quot;&nbsp;<br /><br />Gaye adds that francophone researchers are aware of the issue and have committed efforts towards learning English so they could overcome the barrier that stands between them and their English-speaking colleagues.<br /><br />However, he suggests they still face a large obstacle.<br /><br />&quot;The outputs are never going to be the same in terms of deliverables, in the sense that a francophone researcher will always need more time than a native English speaker to produce a paper of equal scientific quality,&quot; explains Gaye.<br /><br />That is a frustration that Amano, a non-native English speaker originally from Japan, can identify with. This led him and his research team to propose a number of approaches to tackle the language barrier issue.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/communication/practical-guide/how-to-report-science-in-local-languages-1.html?_src=related articles">How to report science in local languages</a></li><li><a href="http://www.scidev.net/global/indigenous/opinion/african-science-must-tackle-local-language-barriers.html?_src=related articles">African science must tackle local language barriers</a></li><li><a href="http://www.scidev.net/global/communication/opinion/breaking-down-language-barriers.html?_src=related articles">Breaking down language barriers</a></li></ul><div class="clearfix"></div></div>Their suggestions include approaches for compiling non-English knowledge, using non-English keywords in literature searches, and increasing the visibility of non-English literature through the development of a journals database and use of well-recognised online repositories.<br /><br />To facilitate the &quot;multi-lingualisation&quot; of knowledge currently available in English, they suggest making translations of published papers available as lay summaries on journals&rsquo; websites as well as in supporting information, preprints and post-prints of the original papers.<br /><br />&ldquo;Ideally, scientific communities should consider and adopt our suggestions in order to tackle this issue and, as a result, achieve the compilation of less biased scientific knowledge and its smooth application to local issues,&quot; says Amano.<br />&nbsp;<br /><a href="http://www.scidev.net/afrique-sub-saharienne/biodiversite/actualites/langues-recherche-barrieres.html"><em>This piece was produced by SciDev.Net&rsquo;s Sub-Saharan Africa-French desk.</em></a><br /></div><br /><h4>References</h4><p>(1) <a href="http://dx.doi.org/10.1371/journal.pbio.2000933">Languages Are Still a Major Barrier to Global Science</a>&nbsp;</p><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/biodiversity/news/language-a-barrier-scientific-knowledge.html",null,true])</script></textarea></div></div><aside class="related-topics"><ul><li class="related-label"><h6>Related topics:</h6></li><li><a href="/global/environment/biodiversity/"><h6>Biodiversity</h6></a></li><li><a href="/global/communication/education/"><h6>Education</h6></a></li><li><a href="/global/enterprise/rd/"><h6>R&D</h6></a></li><li><a href="/global/communication/publishing/"><h6>Publishing</h6></a></li><li><a href="/global/enterprise/knowledge-economy/"><h6>Knowledge economy</h6></a></li><li><a href="/global/communication/"><h6>Communication</h6></a></li></ul></aside><div class="clearfix"></div><div class="slideshow-type3-wrap"><h3 class="spotlight">More on&nbsp;biodiversity</h3><div class="slideshow-wrap"><ul class="slideshow-type3"><li><div class="banner-item"><a href="/global/forestry/news/study-maps-carbon-recovery-amazon-logging.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Study maps carbon recovery after Amazon logging" data-src="/objects_store/thumbnail/4C84D721F6EFF0A848889030CE5F51CD.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Study maps carbon recovery after Amazon logging</h5></div></a></div></li><li><div class="banner-item"><a href="/global/biodiversity/news/platform-launch-biodiversity-conservation.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Platform to bolster biodiversity conservation launched" data-src="/objects_store/thumbnail/1CF91F084A9C57039274803270F620CA.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Platform to bolster biodiversity conservation launched</h5></div></a></div></li><li><div class="banner-item"><a href="/global/biodiversity/news/traps-eradicate-beavers-tierra-del-fuego.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Traps to eradicate beavers from Tierra del Fuego" data-src="/objects_store/thumbnail/5F73DA27D45CAF3E5EDD4244BD981E74.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Traps to eradicate beavers from Tierra del Fuego</h5></div></a></div></li><li><div class="banner-item"><a href="/global/biodiversity/news/pledge-against-invasive-species-has-moral-weight.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Pledge against invasive species has ‘moral weight’" data-src="/objects_store/thumbnail/A781F158B327F99BF3E01E271DA43969.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Pledge against invasive species has ‘moral weight’</h5></div></a></div></li><li><div class="banner-item"><a href="/global/biodiversity/news/citizen-science-efforts-should-be-scaled-up.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Citizen science efforts should be scaled up" data-src="/objects_store/thumbnail/9593EB17F78B7B4DE450295FA0673DD2.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Citizen science efforts should be scaled up</h5></div></a></div></li><li><div class="banner-item"><a href="/global/biodiversity/opinion/barriers-between-seed-banks-field-study-pandas-zoos.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Break down barriers between seed banks and field study" data-src="/objects_store/thumbnail/E911233D0C82F160748A79157FA02F27.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Break down barriers between seed banks and field study</h5></div></a></div></li><li><div class="banner-item"><div class=""><img class="articleMediaType" alt="Media type icon" src="/assets/images/image-placeholder.png" data-src="/objects_store/thumbnail/62466A85B343CA27FFD21921E953D277.jpg" width="40" height="40" /></div><a href="/global/biodiversity/multimedia/lionfish-invasion-threat-cuji-fish.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Lionfish invasion an ‘unprecedented threat’ " data-src="/objects_store/thumbnail/6D2E860A07CC5406DAFEA758F260ECAF.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Lionfish invasion an ‘unprecedented threat’ </h5></div></a></div></li><li><div class="banner-item"><a href="/global/environment/news/forest-destruction-risks-asia-wildlife.html?_src=more on this topic"><img src="/assets/images/image-placeholder.png" alt="Rapid forest destruction puts Asia's wildlife at risk" data-src="/objects_store/thumbnail/0100E651ACEA1962B1DE02056A684103.jpg" width="200" height="160" /><div class="banner-rtl slide-type2-caption"><h5>Rapid forest destruction puts Asia's wildlife at risk</h5></div></a></div></li></ul></div></div><div id="disqus_thread"></div><script type="text/javascript">var disqus_shortname = 'scidevnet', disqus_url= 'http://www.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html';function disqus_config() {this.callbacks.onNewComment = [ function( comment ) {_trackEvent( 'Article interaction', 'Comment' );} ];}(function() {var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);})();</script></section><aside class="sidebar"><div id="article-date"><h3>01/02/17</h3></div><div class="article-author"><a href="/global/author.amin-equiano-.html"><h3>Amin Equiano</h3></a><div class="article-author-details"></div></div><div class="article-tools"><a class="pop-btn" id="email-share" title="Send to a friend" href="#send-to-friend-form-container" onclick="_trackEvent( 'article interaction', 'send to a friend' );" data-force-scroll-to-top="true"><div class="ico-email2"></div></a><a id="print-article" href="#" onclick="_trackEvent( 'Article interaction', 'Print link clicked' ); window.print();"><div class="ico-print"></div></a><a id="comment-article" href="#disqus_thread"><div class="ico-comment"></div></a><a class="pop-btn" id="republish-article" title="Republish" href="#republish-article-container" data-title-bar-color="#189ec4" onclick="_trackEvent( 'article interaction', 'Republish link clicked' );"><div class="ico-republish"><h6 class="ico-republish-label">Republish</h6></div></a></div><div id="send-to-friend-form-container" class="hide"><iframesrc="/global/article_emailToFriendForm.FAC35474-979D-4659-AB87DF734925C8FF.html" frameborder="false" scrolling="yes" marginheight="0" marginwidth="0" width="100%" height="500"></iframe></div><div id="republish-article-container" class="hide"><div>We encourage you to republish this article online and in print, it&rsquo;s free under our creative commons attribution license, but please follow some simple guidelines:</div><ol><li>You have to credit our authors.</li><li>You have to credit SciDev.Net &mdash; where possible include <a href="http://www.scidev.net/global/content/follow-us.html#Link%20to%20us">our logo</a>&nbsp;with a link back to the original article.</li><li>You can simply run the first few lines of the article and then add: &ldquo;Read the full article on SciDev.Net&rdquo; containing a link back to the original article.</li><li>If you want to also take images published in this story you will need to confirm with the original source if you&#39;re licensed to use them.</li><li>The easiest way to get the article on your site is to embed the code below.</li></ol><div>For more information view our <a href="http://www.scidev.net/global/content/media.html#Using%20SciDev.Net%20material">media page and republishing guidelines</a>.</div><div class="republish-article-information"><p>The full article is available here as HTML.</p><p class="republish-article-copy">Press Ctrl-C to copy</p><textarea class="republish-article-content"><div class="article-wrap"><div id="article-introduction"><h1>Language a barrier to flow of scientific knowledge</h1><h4>By Amin Equiano</h4></div><br /><br /><div id="article-body">Language is still a major barrier to the transfer of scientific knowledge even though English is increasingly used as the global language of science, a study has found.<br /><br />The research, published in the journal <a href="http://journals.plos.org/plosbiology/article?id=10.1371/journal.pbio.2000933">PLOS Biology</a>, highlights a practical problem that scientists in many parts of the world, including francophone Africa, have long struggled with.<br /><br />Its authors took a close look at scientific documents on <a href="http://www.scidev.net/global/environment/biodiversity/">biodiversity</a> conservation published in 2014. The documents &mdash; more than 75,000 in total &mdash; were written in 16 different languages.<br /><br />For about every ten documents, roughly six were in English and three in other languages.<br /><br />The numbers suggest that English remains a leading language within scientific communities.<br />&nbsp;<br />But the results also underline the fact that a great deal of <a href="http://www.scidev.net/global/enterprise/rd/">research</a> is still conducted in languages other than English, and that they end up having little visibility.<hr /><br /><iframe frameborder="0" height="696" scrolling="no" src="http://www.scidev.net//e.infogr.am/9c83763a-d763-4730-beda-a64ab36542e7?src=embed" style="border:none;" title="Documents and language" width="485"></iframe><hr /><br />That is particularly true for universities and research centres in several African countries that do not use English as their primary language.<br /><br />&quot;I have long been interested in how language barriers could affect science in general,&rdquo; Tatsuya Amano, lead researcher on the study, told <em>SciDev.Net</em>. &ldquo;However, this problem has rarely been tackled by scientific communities so far.&quot;<br /><br />Native English speakers tend to assume that all important knowledge is available and can be communicated in English, according to Amano. On the other hand, he notes, non-native English speakers tend to think that conducting research in English is the first priority, and often they end up ignoring non-English language science.<br /><br />&quot;Ignoring such non-English knowledge can cause biases in our understanding of study systems,&quot; the researchers wrote in their paper.<br /><br /><blockquote class="quote list-right"><h3>&ldquo;A&nbsp;francophone researcher will always need more time than a native English speaker to produce a paper of equal scientific quality.&rdquo;</h3><h4>Cheikh Becaye Gaye, past director general for research in Senegal</h4></blockquote>Amano is confident the findings could be useful to other fields beyond biodiversity <a href="http://www.scidev.net/global/environment/conservation/">conservation</a>, which was the focus of the study.<br /><br />Cheikh Becaye Gaye, who served as director general for research in Senegal, says he is far too familiar with the problem raised by Tatsuya Amano and his colleagues.<br /><br />&quot;In the area of scientific knowledge transfer, there is a gap between the production [of research] in English and that in other languages, including French,&rdquo; says Gaye. &ldquo;And with respect to Africa, that obstacle to universal science is made more acute by the low schooling rate among African populations.&quot;&nbsp;<br /><br />Gaye adds that francophone researchers are aware of the issue and have committed efforts towards learning English so they could overcome the barrier that stands between them and their English-speaking colleagues.<br /><br />However, he suggests they still face a large obstacle.<br /><br />&quot;The outputs are never going to be the same in terms of deliverables, in the sense that a francophone researcher will always need more time than a native English speaker to produce a paper of equal scientific quality,&quot; explains Gaye.<br /><br />That is a frustration that Amano, a non-native English speaker originally from Japan, can identify with. This led him and his research team to propose a number of approaches to tackle the language barrier issue.<div class="clearfix"></div><div class="related-articles-inline"><h3>You might also like</h3><ul><li><a href="http://www.scidev.net/global/communication/practical-guide/how-to-report-science-in-local-languages-1.html?_src=related articles">How to report science in local languages</a></li><li><a href="http://www.scidev.net/global/indigenous/opinion/african-science-must-tackle-local-language-barriers.html?_src=related articles">African science must tackle local language barriers</a></li><li><a href="http://www.scidev.net/global/communication/opinion/breaking-down-language-barriers.html?_src=related articles">Breaking down language barriers</a></li></ul><div class="clearfix"></div></div>Their suggestions include approaches for compiling non-English knowledge, using non-English keywords in literature searches, and increasing the visibility of non-English literature through the development of a journals database and use of well-recognised online repositories.<br /><br />To facilitate the &quot;multi-lingualisation&quot; of knowledge currently available in English, they suggest making translations of published papers available as lay summaries on journals&rsquo; websites as well as in supporting information, preprints and post-prints of the original papers.<br /><br />&ldquo;Ideally, scientific communities should consider and adopt our suggestions in order to tackle this issue and, as a result, achieve the compilation of less biased scientific knowledge and its smooth application to local issues,&quot; says Amano.<br />&nbsp;<br /><a href="http://www.scidev.net/afrique-sub-saharienne/biodiversite/actualites/langues-recherche-barrieres.html"><em>This piece was produced by SciDev.Net&rsquo;s Sub-Saharan Africa-French desk.</em></a><br /></div><br /><h4>References</h4><p>(1) <a href="http://dx.doi.org/10.1371/journal.pbio.2000933">Languages Are Still a Major Barrier to Global Science</a>&nbsp;</p><br /><p>This article was originally published on <a href="http://www.scidev.net/Global" target="_blank">SciDev.Net</a>. Read the <a href="http://www.scidev.net/global/biodiversity/news/language-a-barrier-scientific-knowledge.html" target="_blank">original article</a>.</p></div><script type="text/javascript">(function(e,t,n,r,i,s,o){e["GoogleAnalyticsObject"]=i;e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script","//www.google-analytics.com/ga.js","ga");var _gaq=_gaq||[];var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3223906-1"],["_trackEvent","article interaction","republished","/global/biodiversity/news/language-a-barrier-scientific-knowledge.html",null,true])</script></textarea></div></div><div class="clearfix"></div><div class="related-articles-ao-bg"><h3>Latest articles</h3><div class="grid-article-listing"><div class="listing-grid"><div class="grid-item listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Opinion:</h4><h4 class="article-date">30/01/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/gender/opinion/back-womens-movements-equality.html?_src=latestarticles">Back women’s movements for a real chance at equality</a></h3><p class="grid-item-summary banner-rtl">A new language of ‘transformation’ has emerged. The next step is to go beyond rhetoric, says Henrietta Miers.</p><h5 class="article-topic banner-rtl"><a href="/global/governance/gender/">Gender</a><a href="/global/governance/human-rights/">Human rights</a><a href="/global/agriculture/farming/">Farming</a><a href="/global/governance/policy/">Policy</a><a href="/global/agriculture/">Agriculture</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Back women’s movements for a real chance at equality" data-src="/objects_store/thumbnail/007237477CB7893D031FD8E54CEBD5DA.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-even listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">27/01/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/biotechnology/news/rna-green-alternative-plant-pesticides-tech.html?_src=latestarticles">RNA clay offers green alternative to plant pesticides</a></h3><p class="grid-item-summary banner-rtl">Biodegradable spray that targets plant virus with RNA technology set to enter field trials in Australia.</p><h5 class="article-topic banner-rtl"><a href="/global/enterprise/biotechnology/">Biotechnology</a><a href="/global/agriculture/">Agriculture</a><a href="/global/agriculture/gm/">GM</a><a href="/global/environment/">Environment</a><a href="/global/agriculture/farming/">Farming</a></h5></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">26/01/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/medicine/news/herbal-medicine-standards-women-africa.html?_src=latestarticles">Call to raise herbal medicine standards</a></h3><p class="grid-item-summary banner-rtl">Awards honour African women working in health, with Mauritius president calling for focus on medicinal plant safety.</p><h5 class="article-topic banner-rtl"><a href="/global/health/medicine/">Medicine</a><a href="/global/health/">Health</a><a href="/global/governance/gender/">Gender</a><a href="/global/governance/indigenous/">Indigenous</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">25/01/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/water/news/global-warming-india-depleting-groundwater.html?_src=latestarticles">Is warming behind India’s depleting groundwater?</a></h3><p class="grid-item-summary banner-rtl">Declining rainfall is more to blame for depleting groundwater than withdrawal for farming, says study.</p><h5 class="article-topic banner-rtl"><a href="/global/environment/water/">Water</a><a href="/global/agriculture/farming/">Farming</a><a href="/global/environment/climate-change/">Climate change</a><a href="/global/governance/policy/">Policy</a><a href="/global/agriculture/">Agriculture</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="Is warming behind India’s depleting groundwater?" data-src="/objects_store/thumbnail/439068EFF613468B1A8F242AEFA95CF8.jpg" width="280" height="190" /></div><div class="grid-item listing-grid-item-text"><div class="article-info-wrap banner-rtl"><h4 class="article-type">News:</h4><h4 class="article-date">24/01/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/human-rights/news/nigeria-s-anti-homosexuality-laws-block-access-to-care.html?_src=latestarticles">Nigeria’s anti-homosexuality laws block access to care</a></h3><p class="grid-item-summary banner-rtl">Impact of discriminatory attitudes on mental health and access to care by LGBT+ people has been overlooked.</p><h5 class="article-topic banner-rtl"><a href="/global/governance/human-rights/">Human rights</a><a href="/global/health/">Health</a><a href="/global/enterprise/data/">Data</a><a href="/global/governance/gender/">Gender</a><a href="/global/health/hivaids/">HIV/AIDS</a></h5></div><div class="grid-item listing-grid-item-even listing-grid-item-image"><div class="grid-item-overlay"><div class="article-info-wrap banner-rtl"><h4 class="article-type">Analysis blog:</h4><h4 class="article-date">23/01/17</h4></div><h3 class="grid-item-title banner-rtl"><a href="/global/policy/analysis-blog/us-presidency-climate-challenge-latin-america.html?_src=latestarticles">US presidency: A climate challenge for Latin America</a></h3><p class="grid-item-summary banner-rtl">The new US presidency creates uncertainty and raises fears on climate change policy, particularly in Latin America.</p><h5 class="article-topic banner-rtl"><a href="/global/governance/policy/">Policy</a><a href="/global/environment/climate-change/">Climate change</a><a href="/global/governance/">Governance</a><a href="/global/environment/">Environment</a></h5></div><img class="grid-item-image" src="/assets/images/image-placeholder.png" alt="US presidency: A climate challenge for Latin America" data-src="/objects_store/thumbnail/5440D5075831925B20371CF80DA887A6.jpg" width="280" height="190" /></div></div></div><div class="clearfix"></div></div><div class="most-read-ao-bg"><h3>Most popular<br/><span class="sub-title">in biodiversity</span></h3><ol class="articles-wrap"><li class="article"><a href="/global/biodiversity/news/language-a-barrier-scientific-knowledge.html?_src=most popular">Language a barrier to flow of scientific knowledge</a></li><li class="article"><a href="/global/forestry/news/study-maps-carbon-recovery-amazon-logging.html?_src=most popular">Study maps carbon recovery after Amazon logging</a></li><li class="article"><a href="/global/biodiversity/news/platform-launch-biodiversity-conservation.html?_src=most popular">Platform to bolster biodiversity conservation launched</a></li><li class="article"><a href="/global/biodiversity/news/traps-eradicate-beavers-tierra-del-fuego.html?_src=most popular">Traps to eradicate beavers from Tierra del Fuego</a></li><li class="article"><a href="/global/biodiversity/news/pledge-against-invasive-species-has-moral-weight.html?_src=most popular">Pledge against invasive species has ‘moral weight’</a></li></ol></div><div class="advertising"><p><a href="http://scidevnet.teachable.com/courses/media-skills-scientists?product_id=115587&amp;coupon_code=LOYALTY20&amp;utm_source=siteadverttraining&amp;utm_medium=site&amp;utm_campaign=intro%20offer"><img alt="course advert 20% off.jpg" width="280" height="352" src="http://www.scidev.net/filemanager/root/site_assets/training_media_skills_for_scientists/course_advert_20_off.jpg"alt="course advert 20% off.jpg"/></a></p><a href="http://www.scidev.net/global/content/donate-to-us.html?utm_source=scidev.net&amp;utm_medium=article_advert&amp;utm_content=animatedgif_scientist_children_journo&amp;utm_campaign=donate"><img alt="Donate_animated_gif1" width="280" height="209" src="http://www.scidev.net/filemanager/root/site_assets/adverts/Donate-gif-3.gif"alt="Donate_animated_gif1"/></a><br /><br /><div class="twitter-ao-bg"><h3>From our partners <div class="twitter-ico-wrap"><span class="ico-twitter"></div></span></h3><ul class="twitter-feed-wrap"><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/3572873958/edadbf01e3b624c4e99e643cd35e13fc_normal.jpeg" width="50" height="50" /></div><div class="profile-info"><h4>British Council</h4><h5><a href="http://www.twitter.com/BritishCouncil">@BritishCouncil</a></h5></div></div><p>How do you rise to the top as a woman football player and coach in Egypt? We asked Faiza Heider: <a href="https://t.co/IQcX62j3d1" rel="nofollow">https://t.co/IQcX62j3d1</a> with <a href="http://twitter.com/premierleague" title="Lookup user @premierleague on Twitter" rel="nofollow">@premierleague</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/659401603984830464/1UQLmiSF_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Connect4Climate</h4><h5><a href="http://www.twitter.com/Connect4Climate">@Connect4Climate</a></h5></div></div><p>El <a href="https://twitter.com/search?q=%23cambioclim&amp;src=hash" title="Search for #cambioclim hashtag on Twitter" rel="nofollow">#cambioclim</a>ático aumenta aridez y climatología extrema, según científicos: <a href="https://t.co/64kmmfTFJa" rel="nofollow">https://t.co/64kmmfTFJa</a> <a href="https://t.co/1igP8MPr38" rel="nofollow">https://t.co/1igP8MPr38</a></p></li><li class="feed-item"><div class="profile-wrap"><div class="profile-img"><img src="http://pbs.twimg.com/profile_images/1158019862/nature-header.ed_normal.png" width="50" height="50" /></div><div class="profile-info"><h4>Nature News&Comment</h4><h5><a href="http://www.twitter.com/NatureNews">@NatureNews</a></h5></div></div><p>Scientists turn AI systems on their heads to create synthetic images used to train image-recognition programs:… <a href="https://t.co/roI0xRrW5k" rel="nofollow">https://t.co/roI0xRrW5k</a></p></li></ul></div><p>&nbsp;</p></div></aside></article></div><footer><div id="footer-wrap"><div id="quicklinks"><div class="left"><p><span style="font-size: 15px; line-height: 21px;">Thanks to funding/support from</span>:</p><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;border:none;"><tbody><tr><td style="border:none; padding: 0px 0px;">&nbsp;</td><td style="border:none; padding: 0px 0px;"><a href="http://www.sida.se/?language=en_us" target="_blank"><img alt="Swedish International Development Cooperation Agency, Sweden" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-sida.gif"alt="Swedish International Development Cooperation Agency, Sweden"title="Swedish International Development Cooperation Agency, Sweden"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.dfid.gov.uk/" target="_blank"><img alt="UKaid from the Department for International Development, United Kingdom" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-ukaid.gif"alt="UKaid from the Department for International Development, United Kingdom"title="UKaid from the Department for International Development, United Kingdom"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.sciencemag.org/" target="_blank"><img alt="International science journal" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_02-science.gif"alt="International science journal"title="International science journal"/></a></td><td style="border:none; padding: 0px 0px;"><a href="http://www.fapesp.br/en/"><img alt="SCIDEV_footer_01-fapesp.png" width="80" height="70" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/SCIDEV_footer_01-fapesp.png"alt="SCIDEV_footer_01-fapesp.png"/></a></td><td style="border:none; padding: 0px 0px;">&nbsp;</td></tr></tbody></table><p>SciDev.Net is not responsible for the content of external Internet sites</p><p>All site content, except where otherwise noted, is licensed under a&nbsp;<img alt="chooser_cc_hover[2].gif" width="21" height="21" src="http://www.scidev.net/filemanager/root/site_assets/site_imagery/chooser_cc_hover_2_.gif"alt="chooser_cc_hover[2].gif"/>&nbsp;<a href="http://www.scidev.net/global/content/media.html" target="_blank">Creative Commons Attribution License</a></p><p class="regulartype">&copy; 2017 SciDev.Net is a charity registered in England and Wales. Registration number: 1089590.</p><a href="/global/content/policies.html">Privacy policy</a><a href="/global/content/policies.html">Cookies</a><a href="/global/content/accessibility.html">Accessibility</a><a href="/global/content/follow-us.html">Webfeeds</a><a href="/global/content/follow-us.html">Link to us</a><a href="http://www.scidev.net/index.cfm?originalUrl=global/content/policies.html#Comments corrections complaints feedback policy">Corrections/Feedback</a><a href="http://www.scidev.net/global/content/media.html#copyright-creative-commons">Creative Commons</a><a href="/global/content/site-map.html">Site map</a><a href="http://m.scidev.net/global/">Low bandwidth version</a><div class="right" id="footer-logo"><a href=""><img src="/assets/images/footer-logo.png" width="84" height="84" alt="SciDev Logo" /></a></div></div></div><div class="clearfix"></div><div id="footer-cred"><div class="left"><p>Built &amp; Developed by </p> <a href="http://www.pixl8.co.uk">Pixl8 Interactive</a></div><div class="right"><p>Designed by </p> <a href="http://www.sift.com/">Sift Media</a></div></div></div></footer><scripttype="text/javascript" src="/assets/js/html5shiv-printshiv.js"></script><script async type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script type="text/javascript">var cfrequest = {"shareThisPublisherKey":"59de1c5d-5a1a-42cc-b29e-e5f17b7d393b","fullSiteDomain":"www.scidev.net","mobileDomain":"m.scidev.net","shareThisMinCountDisplay":"5","referer":""}</script><script type="text/javascript" src="/assets/min/core.min.4A7AC73BE3B021949C8CD926F7637D7B.js"></script><script type="text/javascript" src="/assets/min/core.activeobjects.min.5FE5C3C31801E0EF66B528238CB6F432.js"></script><!--[if gte IE 7]><script type="text/javascript" src="/assets/min/core.ie.min.A7043B068216D41101C83B42EC481FAE.js"></script><![endif]--><script type="text/javascript" src="/assets/min/templates.article.min.6AE893F3E52B0C025EB044CA9E071358.js"></script><script type="text/javascript">st_retryCount= 0;st_minCountDisplay = Number( cfrequest.shareThisMinCountDisplay );function fireWhenReady() {var stTotalCount = $( ".stBubble .stBubble_count" );var stShareValue = 0;if ( stTotalCount.length || st_retryCount >= 10 ) {stValidValue= ( stTotalCount[0].innerHTML.length > 0 );stShareOriginalValue = stTotalCount[0].innerHTML;stShareValue= Number( stTotalCount[0].innerHTML );if( !stValidValue && st_retryCount <= 10 && stShareValue != "New" ){st_retryCount++;setTimeout( fireWhenReady, 1000 );} else {if( stShareValue >= st_minCountDisplay || ( stShareOriginalValue.length > 2 && stShareOriginalValue != "New") ) {$(".st_hidden").toggleClass("st_hidden");}}}else {st_retryCount++;setTimeout( fireWhenReady, 1000 );}}(function($){fireWhenReady();})(jQuery);</script><script type="text/javascript">if ( typeof stLight !== "undefined" ) {cfrequest = typeof cfrequest !== "undefined" ? cfrequest : {};function googleAnalyticsEventTracking( event, service ){_trackEvent('article interaction', 'share on ' + service );}stLight.subscribe( "click", googleAnalyticsEventTracking );stLight.options({publisher: cfrequest.shareThisPublisherKey || '', doNotHash: true, doNotCopy: true, hashAddressBar: false, onhover: false, popup: false, servicePopup: false });}</script></body></html>
	